<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="da-DK" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 9]>
<html class="no-js g1-off-outside lt-ie10" id="ie9" lang="da-DK" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js g1-off-outside" lang="da-DK" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<script src="/cdn-cgi/apps/head/VdynXtT4jyJRih7xA3DSORNsNng.js"></script><link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://krigeren.dk/xmlrpc.php" />

<meta property="og:type" content="article" />
<meta property="og:title" content="Forsvarsministeren afviser pure ulovligheder i mink-sag" />
<meta property="og:description" content="Der har været voldsom kritik af Forsvarets engagement i indsatsen for at slå alle mink i Danmark ned. Forsvarsminister Trine Bramsen (S) afviser onsdag komplet, at soldater skulle have gjort noget ulovligt.    Den 4. november sagde" />
<meta property="og:image" content="https://krigeren.dk/wp-content/uploads/2020/11/mink-forsvaret.jpg" />
<meta property="og:url" content="https://krigeren.dk/forsvarsministeren-afviser-pure-ulovligheder-i-mink-sag/" />
<meta property="og:site_name" content="krigeren.dk" />
<meta property="article:publisher" content="https://www.facebook.com/krigerendk" />
<meta property="article:published_time" content="2020-12-03T22:55:56+01:00" />
<meta property="article:modified_time" content="2020-12-03T22:55:56+01:00" />
<meta property="og:updated_time" content="2020-12-03T22:55:56+01:00" />


<meta property="og:image:width" content="1222" />
<meta property="og:image:height" content="678" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Forsvarsministeren afviser pure ulovligheder i mink-sag">
<meta name="twitter:description" content="Der har været voldsom kritik af Forsvarets engagement i indsatsen for at slå alle mink i Danmark ned. Forsvarsminister Trine Bramsen (S) afviser onsdag komplet, at soldater skulle have gjort noget ulovligt.    Den 4. november sagde">
<meta name="twitter:image" content="https://krigeren.dk/wp-content/uploads/2020/11/mink-forsvaret.jpg">
<meta name="twitter:site" content="@krigerendk">
<meta name="twitter:creator" content="@krigerendk">


<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" />
<meta http-equiv="x-dns-prefetch-control" content="on">
<link href="https://app.ecwid.com" rel="preconnect" crossorigin />
<link href="https://ecomm.events" rel="preconnect" crossorigin />
<link href="https://d1q3axnfhmyveb.cloudfront.net" rel="preconnect" crossorigin />
<link href="https://dqzrr9k4bjpzk.cloudfront.net" rel="preconnect" crossorigin />
<link href="https://d3j0zfs7paavns.cloudfront.net" rel="preconnect" crossorigin>
<link rel="prefetch" href="https://app.ecwid.com/script.js?293054&data_platform=wporg&lang=da" />
<link rel="prerender" href="https://krigeren.dk/store/" />

<title>Forsvarsministeren afviser pure ulovligheder i mink-sag</title>
<meta name="description" content="Der har været voldsom kritik af Forsvarets engagement i indsatsen for at slå alle mink i Danmark ned. Forsvarsminister Trine Bramsen (S) afviser onsdag" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://krigeren.dk/forsvarsministeren-afviser-pure-ulovligheder-i-mink-sag/" />
<meta property="og:locale" content="da_DK">
<meta property="og:type" content="article">
<meta property="og:title" content="Forsvarsministeren afviser pure ulovligheder i mink-sag">
<meta property="og:description" content="Der har været voldsom kritik af Forsvarets engagement i indsatsen for at slå alle mink i Danmark ned. Forsvarsminister Trine Bramsen (S) afviser onsdag">
<meta property="og:url" content="https://krigeren.dk/forsvarsministeren-afviser-pure-ulovligheder-i-mink-sag/">
<meta property="og:site_name" content="krigeren.dk">
<meta property="article:publisher" content="https://www.facebook.com/krigerendk">
<meta property="article:author" content="krigerendk">
<meta property="article:tag" content="forsvarsministeren">
<meta property="article:tag" content="mink">
<meta property="article:tag" content="minksagen">
<meta property="article:tag" content="trine bramsen">
<meta property="article:section" content="Nyheder">
<meta property="fb:app_id" content="897255416">
<meta property="og:image" content="https://krigeren.dk/wp-content/uploads/2020/11/mink-forsvaret.jpg">
<meta property="og:image:secure_url" content="https://krigeren.dk/wp-content/uploads/2020/11/mink-forsvaret.jpg">
<meta property="og:image:width" content="1222">
<meta property="og:image:height" content="678">
<meta property="og:image:alt" content="Forsvarsministeren afviser pure ulovligheder i mink-sag">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Forsvarsministeren afviser pure ulovligheder i mink-sag">
<meta name="twitter:description" content="Der har været voldsom kritik af Forsvarets engagement i indsatsen for at slå alle mink i Danmark ned. Forsvarsminister Trine Bramsen (S) afviser onsdag">
<meta name="twitter:site" content="@KrigerenDK">
<meta name="twitter:creator" content="@krigerendk">
<meta name="twitter:image" content="https://krigeren.dk/wp-content/uploads/2020/11/mink-forsvaret.jpg">
<script type="application/ld+json" class="rank-math-schema">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": [
                "Website",
                "Organization"
            ],
            "@id": "https://krigeren.dk/#organization",
            "name": "Krigeren",
            "url": "https://krigeren.dk",
            "email": "info@krigeren.dk",
            "address": {
                "@type": "PostalAddress",
                "addressCountry": "Denmark"
            },
            "logo": {
                "@type": "ImageObject",
                "url": "https://krigeren.dk/wp-content/uploads/2020/09/krigeren_header.jpg"
            }
        },
        {
            "@type": "WebSite",
            "@id": "https://krigeren.dk/#website",
            "url": "https://krigeren.dk",
            "name": "Krigeren",
            "publisher": {
                "@id": "https://krigeren.dk/#organization"
            },
            "inLanguage": "da-DK",
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://krigeren.dk/?s={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        },
        {
            "@type": "ImageObject",
            "@id": "https://krigeren.dk/forsvarsministeren-afviser-pure-ulovligheder-i-mink-sag/#primaryImage",
            "url": "https://krigeren.dk/wp-content/uploads/2020/11/mink-forsvaret.jpg",
            "width": 1222,
            "height": 678
        },
        {
            "@type": "WebPage",
            "@id": "https://krigeren.dk/forsvarsministeren-afviser-pure-ulovligheder-i-mink-sag/#webpage",
            "url": "https://krigeren.dk/forsvarsministeren-afviser-pure-ulovligheder-i-mink-sag/",
            "name": "Forsvarsministeren afviser pure ulovligheder i mink-sag",
            "datePublished": "2020-12-03T22:55:56+01:00",
            "dateModified": "2020-12-03T22:55:56+01:00",
            "isPartOf": {
                "@id": "https://krigeren.dk/#website"
            },
            "primaryImageOfPage": {
                "@id": "https://krigeren.dk/forsvarsministeren-afviser-pure-ulovligheder-i-mink-sag/#primaryImage"
            },
            "inLanguage": "da-DK"
        },
        {
            "@type": "Article",
            "headline": "Forsvarsministeren afviser pure ulovligheder i mink-sag",
            "datePublished": "2020-12-03T22:55:56+01:00",
            "dateModified": "2020-12-03T22:55:56+01:00",
            "author": {
                "@type": "Person",
                "name": "KrigerenDK"
            },
            "publisher": {
                "@id": "https://krigeren.dk/#organization"
            },
            "description": "Der har v\u00e6ret voldsom kritik af Forsvarets engagement i indsatsen for at sl\u00e5 alle mink i Danmark ned. Forsvarsminister Trine Bramsen (S) afviser onsdag",
            "@id": "https://krigeren.dk/forsvarsministeren-afviser-pure-ulovligheder-i-mink-sag/#richSnippet",
            "isPartOf": {
                "@id": "https://krigeren.dk/forsvarsministeren-afviser-pure-ulovligheder-i-mink-sag/#webpage"
            },
            "image": {
                "@id": "https://krigeren.dk/forsvarsministeren-afviser-pure-ulovligheder-i-mink-sag/#primaryImage"
            },
            "inLanguage": "da-DK",
            "mainEntityOfPage": {
                "@id": "https://krigeren.dk/forsvarsministeren-afviser-pure-ulovligheder-i-mink-sag/#webpage"
            }
        }
    ]
}</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="krigeren.dk &raquo; Feed" href="https://krigeren.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="krigeren.dk &raquo;-kommentar-feed" href="https://krigeren.dk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="krigeren.dk &raquo; Forsvarsministeren afviser pure ulovligheder i mink-sag-kommentar-feed" href="https://krigeren.dk/forsvarsministeren-afviser-pure-ulovligheder-i-mink-sag/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/krigeren.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=d6d43aeea5f80d81f2f564b0ffdbf433"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='structured-content-frontend-css' href='https://krigeren.dk/wp-content/plugins/structured-content/dist/blocks.style.build.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='adace-style-css' href='https://krigeren.dk/wp-content/plugins/ad-ace/assets/css/style.min.css?ver=1.3.16' type='text/css' media='all' />
<link rel='stylesheet' id='shoppable-images-css-css' href='https://krigeren.dk/wp-content/plugins/ad-ace/assets/css/shoppable-images-front.min.css?ver=1.3.16' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://krigeren.dk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ecwid-css-css' href='https://krigeren.dk/wp-content/plugins/ecwid-shopping-cart/css/frontend.css?ver=6.10.7' type='text/css' media='all' />
<link rel='stylesheet' id='lets-review-css' href='https://krigeren.dk/wp-content/plugins/lets-review/frontend/css/lets-review-style.min.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css' href='https://krigeren.dk/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.7.8' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 160px;}}
</style>
<link rel='stylesheet' id='mace-lazy-load-youtube-css' href='https://krigeren.dk/wp-content/plugins/media-ace/includes/lazy-load/assets/css/youtube.min.css?ver=1.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='mace-gallery-css' href='https://krigeren.dk/wp-content/plugins/media-ace/includes/gallery/css/gallery.min.css?ver=d6d43aeea5f80d81f2f564b0ffdbf433' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-magnific-popup-css' href='https://krigeren.dk/wp-content/plugins/snax/assets/js/jquery.magnific-popup/magnific-popup.css?ver=d6d43aeea5f80d81f2f564b0ffdbf433' type='text/css' media='all' />
<link rel='stylesheet' id='snax-css' href='https://krigeren.dk/wp-content/plugins/snax/css/snax.min.css?ver=1.80' type='text/css' media='all' />
<link rel='stylesheet' id='wyr-main-css' href='https://krigeren.dk/wp-content/plugins/whats-your-reaction/css/main.min.css?ver=1.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css' href='https://krigeren.dk/wp-content/themes/krigeren_sep2020/bimber/css/8.5/styles/original/all-light.min.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-single-css' href='https://krigeren.dk/wp-content/themes/krigeren_sep2020/bimber/css/8.5/styles/original/single-light.min.css?ver=8.5' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='bimber-google-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-snax-extra-css' href='https://krigeren.dk/wp-content/themes/krigeren_sep2020/bimber/css/8.5/styles/original/snax-extra-light.min.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-vc-css' href='https://krigeren.dk/wp-content/themes/krigeren_sep2020/bimber/css/8.5/styles/original/vc-light.min.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-mashshare-css' href='https://krigeren.dk/wp-content/themes/krigeren_sep2020/bimber/css/8.5/styles/original/mashshare-light.min.css?ver=8.5' type='text/css' media='all' />
<script type='text/javascript' src='https://krigeren.dk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/plugins/ad-ace/assets/js/slideup.js?ver=1.3.16' id='adace-slideup-js'></script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/plugins/ad-ace/includes/shoppable-images/assets/js/shoppable-images-front.js?ver=1.3.16' id='shoppable-images-js-js'></script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/plugins/ad-ace/assets/js/coupons.js?ver=1.3.16' id='adace-coupons-js'></script>
<script type='text/javascript' id='ecwid-frontend-js-js-extra'>
/* <![CDATA[ */
var ecwidParams = {"useJsApiToOpenStoreCategoriesPages":"","storeId":"293054"};
/* ]]> */
</script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/plugins/ecwid-shopping-cart/js/frontend.js?ver=6.10.7' id='ecwid-frontend-js-js'></script>
<script type='text/javascript' id='mashsb-js-extra'>
/* <![CDATA[ */
var mashsb = {"shares":"2","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/krigeren.dk\/forsvarsministeren-afviser-pure-ulovligheder-i-mink-sag\/","title":"Forsvarsministeren+afviser+pure+ulovligheder+i+mink-sag","image":"https:\/\/krigeren.dk\/wp-content\/uploads\/2020\/11\/mink-forsvaret.jpg","desc":"Der har v\u00e6ret voldsom kritik af Forsvarets engagement i indsatsen for at sl\u00e5 alle mink i Danmark ned. Forsvarsminister Trine Bramsen (S) afviser onsdag komplet, at soldater skulle have gjort noget ulovligt.\r\n\r\nDen 4. november sagde \u2026","hashtag":"krigerendk","subscribe":"link","subscribe_url":"http:\/\/krigeren.dk\/newsletter-signup\/","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"2968055536","postid":"33531","servertime":"1607185012","ajaxurl":"https:\/\/krigeren.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.7.8' id='mashsb-js'></script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/themes/krigeren_sep2020/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0' id='modernizr-js'></script>
<link rel="https://api.w.org/" href="https://krigeren.dk/wp-json/" /><link rel="alternate" type="application/json" href="https://krigeren.dk/wp-json/wp/v2/posts/33531" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://krigeren.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://krigeren.dk/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://krigeren.dk/?p=33531' />
<link rel="alternate" type="application/json+oembed" href="https://krigeren.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkrigeren.dk%2Fforsvarsministeren-afviser-pure-ulovligheder-i-mink-sag%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://krigeren.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkrigeren.dk%2Fforsvarsministeren-afviser-pure-ulovligheder-i-mink-sag%2F&#038;format=xml" />
<script data-cfasync="false" data-no-optimize="1" type="text/javascript">
window.ec = window.ec || Object()
window.ec.config = window.ec.config || Object();
window.ec.config.enable_canonical_urls = true;

</script>
<script data-cfasync="false" type="text/javascript">
window.ec = window.ec || Object();
window.ec.config = window.ec.config || Object();
window.ec.config.store_main_page_url = 'https://krigeren.dk/store/';		
</script> <style>
		.lazyload, .lazyloading {
			opacity: 0;
		}
		.lazyloaded {
			opacity: 1;
		}
		.lazyload,
		.lazyloading,
		.lazyloaded {
			transition: opacity 0.175s ease-in-out;
		}

		iframe.lazyloading {
			opacity: 1;
			transition: opacity 0.375s ease-in-out;
			background: #f2f2f2 no-repeat center;
		}
		iframe.lazyloaded {
			opacity: 1;
		}
	</style>
<style>
	@font-face {
		font-family: "bimber";
							src:url("https://krigeren.dk/wp-content/themes/krigeren_sep2020/bimber/css/8.5/bimber/fonts/bimber.eot");
			src:url("https://krigeren.dk/wp-content/themes/krigeren_sep2020/bimber/css/8.5/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
			url("https://krigeren.dk/wp-content/themes/krigeren_sep2020/bimber/css/8.5/bimber/fonts/bimber.woff") format("woff"),
			url("https://krigeren.dk/wp-content/themes/krigeren_sep2020/bimber/css/8.5/bimber/fonts/bimber.ttf") format("truetype"),
			url("https://krigeren.dk/wp-content/themes/krigeren_sep2020/bimber/css/8.5/bimber/fonts/bimber.svg#bimber") format("svg");
				font-weight: normal;
		font-style: normal;
		font-display: block;
	}
	</style>
<style type="text/css" media="screen" id="g1-dynamic-styles">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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-7Q84JY6TGT"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-7Q84JY6TGT');
</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://krigeren.dk/forsvarsministeren-afviser-pure-ulovligheder-i-mink-sag/amp/"><link rel="icon" href="https://krigeren.dk/wp-content/uploads/2018/01/cropped-10258397_10153882432038901_2135507317488280014_o-32x32.png" sizes="32x32" />
<link rel="icon" href="https://krigeren.dk/wp-content/uploads/2018/01/cropped-10258397_10153882432038901_2135507317488280014_o-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://krigeren.dk/wp-content/uploads/2018/01/cropped-10258397_10153882432038901_2135507317488280014_o-180x180.png" />
<meta name="msapplication-TileImage" content="https://krigeren.dk/wp-content/uploads/2018/01/cropped-10258397_10153882432038901_2135507317488280014_o-270x270.png" />
<script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-33531 single-format-standard wp-embed-responsive snax-hoverable g1-layout-boxed g1-hoverable g1-has-mobile-logo g1-sidebar-normal wpb-js-composer js-comp-ver-6.4.0 vc_responsive" itemscope="&quot;&quot;" itemtype="http://schema.org/WebPage">
<div class="g1-body-inner">
<div id="page">
<aside class="g1-row g1-sharebar g1-sharebar-off">
<div class="g1-row-inner">
<div class="g1-column g1-sharebar-inner">
</div>
</div>
<div class="g1-row-background">
</div>
</aside>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">


</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
<ul id="g1-social-icons-1" class="g1-socials-items g1-socials-items-tpl-grid g1-socials-hb-list  ">
<li class="g1-socials-item g1-socials-item-facebook">
<a class="g1-socials-item-link" href="https://facebook.com/krigerendk/" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">facebook</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-twitter">
<a class="g1-socials-item-link" href="https://twitter.com/krigerendk" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">twitter</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-instagram">
<a class="g1-socials-item-link" href="https://www.instagram.com/krigeren/" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">instagram</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-linkedin">
<a class="g1-socials-item-link" href="https://www.linkedin.com/company/1048348/" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-linkedin"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">linkedin</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-youtube">
<a class="g1-socials-item-link" href="https://www.youtube.com/user/krigerendk?sub_confirmation=1" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">youtube</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-spotify">
<a class="g1-socials-item-link" href="https://open.spotify.com/show/40l7euSMDhrSby2MvBbHzf" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-spotify"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">spotify</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
<div class="g1-id g1-id-desktop">
<p class="g1-mega g1-mega-1st site-title">
<a class="g1-logo-wrapper" href="https://krigeren.dk/" rel="home">
<picture class="g1-logo g1-logo-default">
<source media="(min-width: 1025px)" srcset="https://krigeren.dk/wp-content/uploads/2014/01/krigeren-logo-mand.png 2x,https://krigeren.dk/wp-content/uploads/2014/01/krigeren-logo-mand.png 1x">
<source media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20393%2080%27%2F%3E">
<img src="https://krigeren.dk/wp-content/uploads/2014/01/krigeren-logo-mand.png" width="393" height="80" alt="krigeren.dk" />
</picture>
</a>
<script>
					try {
						if ( localStorage.getItem(skinItemId ) ) {
							var _g1;
							_g1 = document.getElementById('g1-logo-inverted-img');
							_g1.classList.remove('lazyload');
							_g1.setAttribute('src', _g1.getAttribute('data-src') );

							_g1 = document.getElementById('g1-logo-inverted-source');
							_g1.setAttribute('srcset', _g1.getAttribute('data-srcset'));
						}
					} catch(e) {}
				</script>
</p>
</div> </div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-sticky-top-wrapper g1-hb-row-3">
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">

<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu g1-menu-h"><li id="menu-item-19500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-19500"><a href="/">Forside</a></li>
<li id="menu-item-4865" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-g1-standard menu-item-4865"><a href="https://krigeren.dk/sektion/nyheder/">Nyheder</a>
<ul class="sub-menu">
<li id="menu-item-4864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4864"><a href="https://krigeren.dk/sektion/nyheder/danske/">Danske</a></li>
<li id="menu-item-4866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4866"><a href="https://krigeren.dk/sektion/nyheder/udenlandske/">Udenlandske</a></li>
<li id="menu-item-27501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27501"><a href="https://krigeren.dk/sektion/nyheder/hjv/">Hjemmeværnet</a></li>
<li id="menu-item-8506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8506"><a href="https://krigeren.dk/sektion/nyheder/veteran-nyheder/">Veteran</a></li>
<li id="menu-item-27499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27499"><a href="https://krigeren.dk/sektion/nyheder/indkoeb-forsvaret/">Indkøb &#8211; Forsvaret</a></li>
<li id="menu-item-27500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27500"><a href="https://krigeren.dk/sektion/nyheder/f-35/">F-35</a></li>
<li id="menu-item-4900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4900"><a href="https://krigeren.dk/sektion/nyheder/film-og-tv/">Film og TV</a></li>
</ul>
</li>
<li id="menu-item-11654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-11654"><a href="https://krigeren.dk/sektion/anmeldelser/">Anmeldelser</a>
<ul class="sub-menu">
<li id="menu-item-33312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33312"><a href="https://krigeren.dk/sektion/anmeldelser/">Alle Anmeldelser</a></li>
<li id="menu-item-11673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11673"><a href="https://krigeren.dk/sektion/anmeldelser/taktiske-anmeldelser/">Taktisk</a></li>
<li id="menu-item-11659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11659"><a href="https://krigeren.dk/sektion/anmeldelser/outdoor-anmeldelser/">Outdoor</a></li>
<li id="menu-item-11656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11656"><a href="https://krigeren.dk/sektion/anmeldelser/boeger/">Bøger</a></li>
<li id="menu-item-11657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11657"><a href="https://krigeren.dk/sektion/anmeldelser/dvd/">Film &amp; DVD</a></li>
</ul>
</li>
<li id="menu-item-11712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-11712"><a href="https://krigeren.dk/sektion/artikler/">Artikler</a>
<ul class="sub-menu">
<li id="menu-item-33311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33311"><a href="https://krigeren.dk/sektion/artikler/">Alle Artikler</a></li>
<li id="menu-item-4883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4883"><a href="https://krigeren.dk/sektion/krigsdagb%c3%b8ger/dagbog-fra-fronten/">Dagbog fra fronten (Helmand)</a></li>
</ul>
</li>
<li id="menu-item-10681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-10681"><a href="/tv">Video</a></li>
<li id="menu-item-11698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-11698"><a href="https://krigeren.dk/sektion/galleri/">Fotoserier</a></li>
<li id="menu-item-11697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-g1-standard menu-item-11697"><a href="#">Diverse</a>
<ul class="sub-menu">
<li id="menu-item-11704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11704"><a href="#">Test dig selv</a>
<ul class="sub-menu">
<li id="menu-item-26364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26364"><a href="https://krigeren.dk/mp-quizzen/">MP Quizzen</a></li>
<li id="menu-item-11701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11701"><a href="https://krigeren.dk/pank/">PANK &#8211; Krigeren&#8217;s Panserkendings test</a></li>
</ul>
</li>
<li id="menu-item-4894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4894"><a href="#">Til minde om</a>
<ul class="sub-menu">
<li id="menu-item-5050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5050"><a href="https://krigeren.dk/mindetavlen/">Mindetavlen</a>
<ul class="sub-menu">
<li id="menu-item-5669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5669"><a href="https://krigeren.dk/mindetavlen/mindetavlen-afghanistan/">Mindetavlen : Afghanistan</a></li>
<li id="menu-item-5056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5056"><a href="https://krigeren.dk/danske-soldater-faldet-i-tjenesten-2011/">Danske soldater faldet i tjenesten 2011</a></li>
<li id="menu-item-5054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5054"><a href="https://krigeren.dk/danske-soldater-faldet-i-tjenesten-2008-2010/">Danske soldater faldet i tjenesten 2008 – 2010</a></li>
<li id="menu-item-5052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5052"><a href="https://krigeren.dk/danske-soldater-faldet-i-tjenesten-1975-2007/">Danske soldater faldet i tjenesten 1975 – 2007</a></li>
<li id="menu-item-5048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5048"><a href="https://krigeren.dk/danske-soldater-faldet-i-tjenesten-1936-1974/">Danske soldater faldet i tjenesten 1936 – 1974</a></li>
<li id="menu-item-5059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5059"><a href="https://krigeren.dk/mindetavlen/mindenlunden-i-ryvangen/">Mindenlunden i Ryvangen</a></li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-29371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-standard menu-item-29371"><a href="https://krigeren.dk/podcast/">Podcast</a></li>
<li id="menu-item-29941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-29941"><a href="/shop">T-shirt shop</a></li>
</ul></nav>
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-l g1-drop-icon ">
<a class="g1-drop-toggle" href="https://krigeren.dk/?s=">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span>
<span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-searchform-ajax search-form" action="https://krigeren.dk/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Søg</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-on">
<div class="g1-bin g1-bin-align-center">
<div class="g1-id g1-id-mobile">
<p class="g1-mega g1-mega-1st site-title">
<a class="g1-logo-wrapper" href="https://krigeren.dk/" rel="home">
<picture class="g1-logo g1-logo-default">
<source media="(max-width: 1024px)" srcset="https://krigeren.dk/wp-content/uploads/2015/08/logo_retina_mobile.png 2x,https://krigeren.dk/wp-content/uploads/2015/08/logo_retina_mobile.png 1x">
<source media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20300%200%27%2F%3E">
<img src="https://krigeren.dk/wp-content/uploads/2015/08/logo_retina_mobile.png" width="300" height="0" alt="krigeren.dk" />
</picture>
</a>
<script>
				try {
					if ( localStorage.getItem(skinItemId ) ) {
						var _g1;
						_g1 = document.getElementById('g1-logo-mobile-inverted-img');
						_g1.classList.remove('lazyload');
						_g1.setAttribute('src', _g1.getAttribute('data-src') );

						_g1 = document.getElementById('g1-logo-mobile-inverted-source');
						_g1.setAttribute('srcset', _g1.getAttribute('data-srcset'));
					}
				} catch(e) {}
			</script>
</p>
</div> </div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-on">
<div class="g1-bin g1-bin-align-center">
<nav class="g1-quick-nav g1-quick-nav-short">
<ul class="g1-quick-nav-menu">
<li class="menu-item menu-item-type-g1-latest ">
<a href="https://krigeren.dk">
<span class="entry-flag entry-flag-latest"></span>
Seneste </a>
</li>
</ul>
</nav>
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-sticky-top-wrapper g1-hb-row-3">
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
<a class="g1-hamburger g1-hamburger-show  " href="#">
<span class="g1-hamburger-icon"></span>
<span class="g1-hamburger-label
						">Menu</span>
</a>
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
<div class="g1-drop g1-drop-with-anim g1-drop-the-socials g1-drop-s g1-drop-icon ">
<a class="g1-drop-toggle" href="#" title="Følg os">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Følg os</span>
<span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<ul id="g1-social-icons-2" class="g1-socials-items g1-socials-items-tpl-grid">
<li class="g1-socials-item g1-socials-item-facebook">
<a class="g1-socials-item-link" href="https://facebook.com/krigerendk/" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">facebook</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-twitter">
<a class="g1-socials-item-link" href="https://twitter.com/krigerendk" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">twitter</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-instagram">
<a class="g1-socials-item-link" href="https://www.instagram.com/krigeren/" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">instagram</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-linkedin">
<a class="g1-socials-item-link" href="https://www.linkedin.com/company/1048348/" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-linkedin"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">linkedin</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-youtube">
<a class="g1-socials-item-link" href="https://www.youtube.com/user/krigerendk?sub_confirmation=1" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">youtube</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-spotify">
<a class="g1-socials-item-link" href="https://open.spotify.com/show/40l7euSMDhrSby2MvBbHzf" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-spotify"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">spotify</span>
</span>
</a>
</li>
</ul>
</div>
</div>
<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-l g1-drop-icon ">
<a class="g1-drop-toggle" href="https://krigeren.dk/?s=">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span>
<span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-searchform-ajax search-form" action="https://krigeren.dk/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Søg</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
</div>
<div id="primary">
<div id="content" role="main">
<span class="bimber-url-waypoint" data-bimber-post-title="Forsvarsministeren afviser pure ulovligheder i mink-sag" data-bimber-post-url="https://krigeren.dk/forsvarsministeren-afviser-pure-ulovligheder-i-mink-sag/"></span>
<article id="post-33531" class="entry-tpl-background-boxed post-33531 post type-post status-publish format-standard has-post-thumbnail category-nyheder tag-forsvarsministeren tag-mink tag-minksagen tag-trine-bramsen" itemscope="" itemtype="http://schema.org/Article">
<div class="g1-row g1-row-layout-page">
<div class="g1-row-background">
</div>
<div class="g1-row-inner">
<div class="g1-column">
</div>
</div>
</div>
<div class="g1-row g1-row-layout-page entry-media-row entry-media-row-04">
<style>
			#g1-background-media-5fcbb27459380 {
				background-image: url( https://krigeren.dk/wp-content/uploads/2020/11/mink-forsvaret.jpg );
			}
		</style>
<div class="g1-row-inner">
<div class="g1-column">
<div class="g1-row g1-row-1">
<div class="g1-row-inner">
<div class="g1-column g1-dark">
</div>
</div>
<div class="g1-row-background">
</div>
</div>
<div class="g1-row g1-row-2">
<div class="g1-row-inner">
<div class="g1-column g1-column-2of3 g1-dark">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Forsvarsministeren afviser pure ulovligheder i mink-sag</h1>
</header>
</div>
<div class="g1-column g1-column-1of3 g1-dark">

<div class="g1-meta entry-media-credit">
CBRN- &amp; Konstruktionsbataljon. Screenshot: Forsvaret </div>
</div>
</div>
<div class="g1-row-background">
</div>
</div>
</div>
</div>
<div class="g1-row-background">
<div class="g1-row-background-media" id="g1-background-media-5fcbb27459380"></div>
</div>
<span class="g1-microdata" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://krigeren.dk/wp-content/uploads/2020/11/mink-forsvaret.jpg" />
<meta itemprop="width" content="1222" />
<meta itemprop="height" content="678" />
</span>
</div>
<div class="g1-row g1-row-layout-page g1-row-padding-m">
<div class="g1-row-background">
</div>
<div class="g1-row-inner">
<div class="g1-column g1-column-2of3">
<div class="entry-inner">
<header class="entry-header">
<p class="g1-meta g1-meta-m entry-meta entry-meta-m">
<span class="entry-byline entry-byline-m ">
<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
<span class="entry-meta-label">af</span>
<a href="https://krigeren.dk/author/admin/" title="Skriverier af  KrigerenDK" rel="author">
<strong itemprop="name">KrigerenDK</strong>
</a>
</span>
<time class="entry-date" datetime="2020-12-03T22:55:56+01:00" itemprop="datePublished">3. december 2020, 22:55</time> </span>
<span class="entry-stats entry-stats-m">
</span>
</p>
<aside class="mashsb-container mashsb-main mashsb-stretched mashsb-stretched"><div class="mashsb-box"><div class="mashsb-buttons"><a class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fkrigeren.dk%2Fforsvarsministeren-afviser-pure-ulovligheder-i-mink-sag%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Del&nbsp;på&nbsp;Facebook</span></a><a class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Forsvarsministeren%20afviser%20pure%20ulovligheder%20i%20mink-sag&url=https://krigeren.dk/?p=33531&via=krigerendk" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Del&nbsp;på&nbsp;Twitter</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div>
<div style="clear:both;"></div></aside>
 </header>
<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody">
<p>Der har været voldsom kritik af Forsvarets engagement i indsatsen for at slå alle mink i Danmark ned. Forsvarsminister Trine Bramsen (S) afviser onsdag komplet, at soldater skulle have gjort noget ulovligt.</p>
<p>Den 4. november sagde statsminister Mette Frederiksen (S), at alle mink i Danmark skulle slås ned. En række myndigheder, blandt andet politiet og hæren, blev sat ind for at løse den opgave.</p>
<p>Det viste sig efterfølgende, at der ikke var en lov på plads. Og at myndighederne dermed ikke kunne beordre raske mink slået ned uden for smittezoner. Alligevel blev minkavlere kontaktet &#8211; også af soldater.</p><div class="adace-slot-wrapper adace-after-paragraph adace-align-right-wrap adace-slot-wrapper-main" style="text-align:right;">
<div class="adace-disclaimer">
</div>
<div class="adace-slot">
<div class="adace_ad_5fcbb27461ea4">
<a href="http://grejfreak.dk" target="_blank"><img src="https://krigeren.dk/wp-content/uploads/2015/11/GF_logo_125x125.png" /></a>
</div>
</div>
</div>
<p>&#8211; Anerkender ministeren, at Forsvarets indsættelse i den såkaldte &#8220;Operation Minkaflivning&#8221; har kunnet opfattes beordrende for minkavlerne, selv om ordren var ulovlig, spurgte De Konservatives Niels Flemming Hansen forsvarsministeren.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://krigeren.dk/konservative-indkalder-bramsen-i-samraad-i-minksag/" target="_blank" rel="nofollow" class="udd309fd0660af537f6e5231f7ee1f0c2"><style> .udd309fd0660af537f6e5231f7ee1f0c2 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .udd309fd0660af537f6e5231f7ee1f0c2:active, .udd309fd0660af537f6e5231f7ee1f0c2:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .udd309fd0660af537f6e5231f7ee1f0c2 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .udd309fd0660af537f6e5231f7ee1f0c2 .ctaText { font-weight:bold; color:#C0392B; text-decoration:none; font-size: 16px; } .udd309fd0660af537f6e5231f7ee1f0c2 .postTitle { color:#C0392B; text-decoration: underline!important; font-size: 16px; } .udd309fd0660af537f6e5231f7ee1f0c2:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">LÆS OGSÅ :</span>&nbsp; <span class="postTitle">Konservative indkalder Bramsen i samråd i minksag</span></div></a></div><p>Det afviste hun:</p>
<p>&#8211; Lad mig slå en ting fast. Forsvaret har ikke aflivet mink. Ingen soldater har været indsat for at aflive mink. Og der har ikke været en &#8220;Operation minkaflivining&#8221;.</p>
<p>&#8211; Forsvaret og Forsvarets soldater har ikke beordret noget til nogen i denne her sag. Det står også klart i den instruks, soldaterne har fået, at der ikke må bruges nogen form for magt, sagde forsvarsminister Trine Bramsen.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://krigeren.dk/forsvaret-beredskabsstyrelsen-og-hjemmevaernet-saettes-ind-for-at-aflive-alle-mink/" target="_blank" rel="nofollow" class="u6fc138d3aa922a56aa9cd287d130a687"><style> .u6fc138d3aa922a56aa9cd287d130a687 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u6fc138d3aa922a56aa9cd287d130a687:active, .u6fc138d3aa922a56aa9cd287d130a687:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u6fc138d3aa922a56aa9cd287d130a687 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u6fc138d3aa922a56aa9cd287d130a687 .ctaText { font-weight:bold; color:#C0392B; text-decoration:none; font-size: 16px; } .u6fc138d3aa922a56aa9cd287d130a687 .postTitle { color:#C0392B; text-decoration: underline!important; font-size: 16px; } .u6fc138d3aa922a56aa9cd287d130a687:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">LÆS OGSÅ :</span>&nbsp; <span class="postTitle">Forsvaret, Beredskabsstyrelsen og Hjemmeværnet sættes ind for at aflive alle mink</span></div></a></div><p>Hun sagde, at Forsvaret og Forsvarets soldater har bistået myndighederne &#8211; den Nationale Operative Stab &#8211; med logistisk støtte. Hvilket Forsvaret gerne må.</p>
<p>&#8211; Forsvaret har ikke bidraget til noget ulovligt. Der er fuld hjemmel til de opgaver, Forsvaret har udført</p>
<p>&#8211; Ingen soldater har været udsendt på ulovlige missioner eller opgaver. De eneste, der påstår det, er De Konservative. Og jeg vil opfordre til, at man ikke turnerer rundt med påstande, der ikke er rigtige, siger Trine Bramsen.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>/ritzau/</p>
<div class="snax snax-post-container">
</div>
<div class="snax-actions"><p><a href="https://krigeren.dk/kontakt/" class="g1-button g1-button-s g1-button-subtle snax-action snax-action-report" target="_blank">Report</a></p></div></p><div class="adace-slot-wrapper adace-after-content adace-align-center adace-slot-wrapper-main" style="text-align:center;">
<div class="adace-disclaimer">
</div>
<div class="adace-slot">
<div class="adace-loader adace-loader-5fcbb27462f39">
<script>
			(function ($) {
			var $self = $('.adace-loader-5fcbb27462f39');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_5fcbb27462f39 = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 961;
				var content = '%3Cdiv%20class%3D%22adace_adsense_5fcbb27462efa%22%3E%3Cscript%20async%20src%3D%22%2F%2Fpagead2.googlesyndication.com%2Fpagead%2Fjs%2Fadsbygoogle.js%22%3E%3C%2Fscript%3E%0A%09%09%3Cins%20class%3D%22adsbygoogle%22%0A%09%09style%3D%22display%3Ablock%3Bwidth%3A728px%3Bheight%3A90px%3B%22%0A%09%09data-ad-client%3D%22ca-pub-0131118415650007%22%0A%09%09data-ad-slot%3D%225679907561%22%0A%09%09%0A%09%09%3E%3C%2Fins%3E%0A%09%09%3Cscript%3E%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%3C%2Fscript%3E%3C%2Fdiv%3E';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_5fcbb27462f39();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_5fcbb27462f39();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
</div>
</div>
</div>
</div>
</div>
<div class="entry-after-content">
<aside class="wyr-reactions">
<header>
<h2 class="g1-delta g1-delta-2nd"><span>Hvad er din reaktion?</span></h2> </header>
<div class="wyr-reactions-body">
<ul class="wyr-reaction-items">
<li class="wyr-reaction-item wyr-reaction-item-synes-godt-om">
<a class="wyr-reaction wyr-reaction-synes-godt-om" data-wyr-nonce="49651c1bde" data-wyr-post-id="33531" data-wyr-author-id="0" data-wyr-reaction="synes-godt-om">
<span class="wyr-reaction-icon wyr-reaction-icon-28938 wyr-reaction-icon-with-visual"><img width="50" height="50" src="https://krigeren.dk/wp-content/uploads/2018/12/Emoji_u1f44d.png" alt="Synes godt om" /><span class="wyr-reaction-icon-text">Synes godt om</span></span>
<div class="wyr-reaction-track">
<div class="wyr-reaction-value" data-raw-value="0">0</div>
<div class="wyr-reaction-bar" style="height: 0%;">
</div>
</div>
<div class="wyr-reaction-button"><strong class="wyr-reaction-label">Synes godt om</strong></div>
</a>
</li>
<li class="wyr-reaction-item wyr-reaction-item-sur">
<a class="wyr-reaction wyr-reaction-sur" data-wyr-nonce="49651c1bde" data-wyr-post-id="33531" data-wyr-author-id="0" data-wyr-reaction="sur">
<span class="wyr-reaction-icon wyr-reaction-icon-angry wyr-reaction-icon-with-visual"><img width="50" height="50" src="https://krigeren.dk/wp-content/plugins/whats-your-reaction/images/emoji/angry.svg" alt="Sur" /><span class="wyr-reaction-icon-text">Sur</span></span>
<div class="wyr-reaction-track">
<div class="wyr-reaction-value" data-raw-value="0">0</div>
<div class="wyr-reaction-bar" style="height: 0%;">
</div>
</div>
<div class="wyr-reaction-button"><strong class="wyr-reaction-label">Sur</strong></div>
</a>
</li>
<li class="wyr-reaction-item wyr-reaction-item-elsker-glad">
<a class="wyr-reaction wyr-reaction-elsker-glad" data-wyr-nonce="49651c1bde" data-wyr-post-id="33531" data-wyr-author-id="0" data-wyr-reaction="elsker-glad">
<span class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-"><img width="50" height="50" src="https://krigeren.dk/wp-content/plugins/whats-your-reaction/images/emoji/love.svg" alt="Elsker / glad" /><span class="wyr-reaction-icon-text">Elsker / glad</span></span>
<div class="wyr-reaction-track">
<div class="wyr-reaction-value" data-raw-value="0">0</div>
<div class="wyr-reaction-bar" style="height: 0%;">
</div>
</div>
<div class="wyr-reaction-button"><strong class="wyr-reaction-label">Elsker / glad</strong></div>
</a>
</li>
<li class="wyr-reaction-item wyr-reaction-item-ked">
<a class="wyr-reaction wyr-reaction-ked" data-wyr-nonce="49651c1bde" data-wyr-post-id="33531" data-wyr-author-id="0" data-wyr-reaction="ked">
<span class="wyr-reaction-icon wyr-reaction-icon-cry wyr-reaction-icon-with-"><img width="50" height="50" src="https://krigeren.dk/wp-content/plugins/whats-your-reaction/images/emoji/cry.svg" alt="Ked" /><span class="wyr-reaction-icon-text">Ked</span></span>
<div class="wyr-reaction-track">
<div class="wyr-reaction-value" data-raw-value="0">0</div>
<div class="wyr-reaction-bar" style="height: 0%;">
</div>
</div>
<div class="wyr-reaction-button"><strong class="wyr-reaction-label">Ked</strong></div>
</a>
</li>
<li class="wyr-reaction-item wyr-reaction-item-wow">
<a class="wyr-reaction wyr-reaction-wow" data-wyr-nonce="49651c1bde" data-wyr-post-id="33531" data-wyr-author-id="0" data-wyr-reaction="wow">
<span class="wyr-reaction-icon wyr-reaction-icon-omg wyr-reaction-icon-with-"><img width="50" height="50" src="https://krigeren.dk/wp-content/plugins/whats-your-reaction/images/emoji/omg.svg" alt="Wow" /><span class="wyr-reaction-icon-text">Wow</span></span>
<div class="wyr-reaction-track">
<div class="wyr-reaction-value" data-raw-value="0">0</div>
<div class="wyr-reaction-bar" style="height: 0%;">
</div>
</div>
<div class="wyr-reaction-button"><strong class="wyr-reaction-label">Wow</strong></div>
</a>
</li>
<li class="wyr-reaction-item wyr-reaction-item-haha">
<a class="wyr-reaction wyr-reaction-haha" data-wyr-nonce="49651c1bde" data-wyr-post-id="33531" data-wyr-author-id="0" data-wyr-reaction="haha">
<span class="wyr-reaction-icon wyr-reaction-icon-lol wyr-reaction-icon-with-"><img width="50" height="50" src="https://krigeren.dk/wp-content/plugins/whats-your-reaction/images/emoji/lol.svg" alt="Haha" /><span class="wyr-reaction-icon-text">Haha</span></span>
<div class="wyr-reaction-track">
<div class="wyr-reaction-value" data-raw-value="0">0</div>
<div class="wyr-reaction-bar" style="height: 0%;">
</div>
</div>
<div class="wyr-reaction-button"><strong class="wyr-reaction-label">Haha</strong></div>
</a>
</li>
</ul>
</div>
</aside>
<div class="g1-comments g1-comments-with-tabs" id="comments-section">
<section id="comments" class="g1-comment-type g1-comment-type-wp comments-area" itemscope itemtype="http://schema.org/UserComments">
<div id="respond" class="comment-respond">
<h2 id="reply-title" class="g1-delta g1-delta-2nd"><span>Skriv et svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/forsvarsministeren-afviser-pure-ulovligheder-i-mink-sag/#respond" style="display:none;">Annuller svar</a></small></span></h2><form action="https://krigeren.dk/wp-comments-post.php" method="post" id="commentform" class="comment-form g1-card g1-card-none g1-card-l" novalidate><div class="g1-fake-avatar"></div><p class="comment-notes"><span id="email-notes">Din e-mailadresse vil ikke blive publiceret.</span> Krævede felter er markeret med <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" placeholder="Kommentar*" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Navn <span class="required">*</span></label> <input id="author" placeholder="Navn*" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" placeholder="Email*" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Websted</label> <input id="url" placeholder="Website" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skriv kommentar" /> <input type='hidden' name='comment_post_ID' value='33531' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c09bc2c93a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="147" /></p></form> </div>
</section>
</div>
<meta itemprop="mainEntityOfPage" content="https://krigeren.dk/forsvarsministeren-afviser-pure-ulovligheder-i-mink-sag/" />
<meta itemprop="dateModified" content="2020-12-03T22:55:56" />
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="krigeren.dk" />
<meta itemprop="url" content="https://krigeren.dk" />
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://krigeren.dk/wp-content/uploads/2014/01/krigeren-logo-mand.png" />
</span>
</span>
<span class="bimber-load-next-post"><a data-bimber-analytics-href="https://krigeren.dk/forsvaret-og-dfds-indgaar-aftale-om-skibe-til-transport-af-militaert-materiel/" href="https://krigeren.dk/forsvaret-og-dfds-indgaar-aftale-om-skibe-til-transport-af-militaert-materiel/" rel="prev">Next post</a><i class="g1-collection-more-spinner"></i></span> </div>
</div>
<div id="secondary" class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3">
<aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0131118415650007" data-ad-slot="1472325589" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="g1_socials-60005" class="widget widget_g1_socials"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Følg os</span></h2></header><ul id="g1-social-icons-3" class="g1-socials-items g1-socials-items-tpl-grid">
<li class="g1-socials-item g1-socials-item-facebook">
<a class="g1-socials-item-link" href="https://facebook.com/krigerendk/" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-64 g1-socials-item-icon-original g1-socials-item-icon-facebook"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">facebook</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-twitter">
<a class="g1-socials-item-link" href="https://twitter.com/krigerendk" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-64 g1-socials-item-icon-original g1-socials-item-icon-twitter"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">twitter</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-instagram">
<a class="g1-socials-item-link" href="https://www.instagram.com/krigeren/" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-64 g1-socials-item-icon-original g1-socials-item-icon-instagram"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">instagram</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-linkedin">
<a class="g1-socials-item-link" href="https://www.linkedin.com/company/1048348/" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-64 g1-socials-item-icon-original g1-socials-item-icon-linkedin"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">linkedin</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-youtube">
<a class="g1-socials-item-link" href="https://www.youtube.com/user/krigerendk?sub_confirmation=1" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-64 g1-socials-item-icon-original g1-socials-item-icon-youtube"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">youtube</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-spotify">
<a class="g1-socials-item-link" href="https://open.spotify.com/show/40l7euSMDhrSby2MvBbHzf" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-64 g1-socials-item-icon-original g1-socials-item-icon-spotify"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">spotify</span>
</span>
</a>
</li>
</ul>
</aside><aside id="mailster_signup-9" class="widget widget_mailster_signup"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Tilmeld nyhedsbrev</span></h2></header><div class="mailster-widget mailster-widget-signup"><style id='mailster-form-default' type='text/css'>.mailster-embeded-form body{background:0;padding:0;margin:0}.mailster-embeded-form .mailster-form-body{padding:5px !important;margin:auto !important}.mailster-form-wrap{max-width:100%;max-height:95%;min-width:100px;-webkit-overflow-scrolling:touch}.mailster-form{margin-bottom:20px;position:relative}.mailster-form:before{content:"";position:absolute;display:block;height:100%;width:100%;z-index:1;background-repeat:no-repeat;background-position:center center;background-size:20px 20px;background-image:url('https://krigeren.dk/wp-content/plugins/mailster/assets/css/../img/loading.gif');visibility:hidden;opacity:0;transition:opacity .15s ease-in-out}.mailster-form.loading:before{opacity:1;visibility:visible}@media only screen and (-webkit-min-device-pixel-ratio:2),only screen and (min-resolution:192dpi){.mailster-form:before{background-image:url('https://krigeren.dk/wp-content/plugins/mailster/assets/css/../img/loading_2x.gif')}}.mailster-form:after,.mailster-form-fields:after{content:".";visibility:hidden;display:block;height:0;clear:both}.mailster-form,.mailster-form .input,.mailster-form .mailster-form-info{width:100%;box-sizing:border-box}.mailster-embeded-form .mailster-form{margin-bottom:3px}.mailster-form .mailster-wrapper{position:relative;margin-bottom:2px;transition:opacity .15s ease-in-out}.mailster-form.loading .mailster-wrapper{opacity:.2}.mailster-form textarea.input{resize:vertical;height:150px}.mailster-form li{list-style:none !important;margin-left:0;padding-left:0}span.mailster-required{font-size:120%;font-weight:700;color:#bf4d4d}.mailster-lists-wrapper ul{list-style:none;margin-left:0;padding-left:0}.mailster-lists-wrapper ul li{margin-left:0}.mailster-list-description{color:inherit;display:block;margin-left:25px;font-size:.8em}.mailster-form-info{height:0;border-radius:2px;padding:5px;margin-bottom:4px;color:#fff;padding:9px 16px;transition:all .2s;-webkit-transform:scale(0);-moz-transform:scale(0);-ms-transform:scale(0);transform:scale(0)}.mailster-form.loading .mailster-form-info{opacity:0}.mailster-form-info a{color:#fff}.mailster-form-info.success,.mailster-form-info.error{display:block;height:100%;-webkit-transform:scale(1);-moz-transform:scale(1);-ms-transform:scale(1);transform:scale(1)}.mailster-form .error input,.mailster-form .error select,.mailster-form .error textarea{outline:2px solid #bf4d4d;outline-offset:0}.mailster-form-info.error{background:#bf4d4d}.mailster-form-info.success{background-color:#6fbf4d;text-align:center}.mailster-form-info ul,.mailster-form .mailster-form-info p{margin:0;padding:0}.mailster-form-info ul li{color:inherit;margin-left:0}.mailster-submit-wrapper{margin-top:6px}.mailster-form .submit-button{cursor:pointer}.mailster-form .submit-button:focus{outline:0}</style><form action="https://krigeren.dk/mailster/subscribe" method="post" class="mailster-form mailster-form-submit mailster-ajax-form mailster-in-widget mailster-form-2" novalidate><input name="_action" type="hidden" value="subscribe">
<input name="_referer" type="hidden" value="https://krigeren.dk/forsvarsministeren-afviser-pure-ulovligheder-i-mink-sag/">
<input name="_nonce" type="hidden" value="0624ee0878">
<input name="formid" type="hidden" value="2">
<div class="mailster-form-fields">
<div class="mailster-wrapper mailster-firstname-wrapper"><label for="mailster-firstname-2">Navn</label><input id="mailster-firstname-2" name="firstname" type="text" value="" class="input mailster-firstname" aria-required="false" aria-label="Navn"></div>
<div class="mailster-wrapper mailster-email-wrapper"><label for="mailster-email-2">Email <span class="mailster-required">*</span></label><input id="mailster-email-2" name="email" type="email" value="" class="input mailster-email mailster-required" aria-required="true" aria-label="Email" spellcheck="false"></div>
<div class="mailster-wrapper mailster-lists-wrapper"><label>Lister</label><ul class="mailster-list"><li><label title=""><input type="hidden" name="lists[0]" value=""><input class="mailster-list mailster-list-standard-nyhedsbrev" type="checkbox" name="lists[0]" value="1" checked='checked' aria-label="Standard nyhedsbrev"> Standard nyhedsbrev</label></li><li><label title=""><input type="hidden" name="lists[1]" value=""><input class="mailster-list mailster-list-hver-gang-siderne-opdateres" type="checkbox" name="lists[1]" value="2" checked='checked' aria-label="Hver gang siderne opdateres"> Hver gang siderne opdateres</label></li></ul></div>
<div class="mailster-wrapper mailster-submit-wrapper form-submit"><input name="submit" type="submit" value="Tilmeld" class="submit-button button" aria-label="Tilmeld"></div>
</div>
</form>
</div></aside><div class="widget_text g1-sticky-widget-wrapper"><div class="widget_text g1-sticky-widget" style="top: 0px"><aside id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0131118415650007" data-ad-slot="1472325589" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="bimber_widget_posts-3" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Nyeste artikler</span></h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-listxxs post-33531 post type-post status-publish format-standard has-post-thumbnail category-nyheder tag-forsvarsministeren tag-mink tag-minksagen tag-trine-bramsen">
<div class="entry-featured-media "><a title="Forsvarsministeren afviser pure ulovligheder i mink-sag" class="g1-frame" href="https://krigeren.dk/forsvarsministeren-afviser-pure-ulovligheder-i-mink-sag/"><div class="g1-frame-inner"><img data-expand="600" width="90" height="67" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 90 67'%2F%3E" data-src="https://krigeren.dk/wp-content/uploads/2020/11/mink-forsvaret-90x67.jpg" class="lazyload attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="" loading="lazy" data-srcset="https://krigeren.dk/wp-content/uploads/2020/11/mink-forsvaret-90x67.jpg 90w, https://krigeren.dk/wp-content/uploads/2020/11/mink-forsvaret-192x144.jpg 192w, https://krigeren.dk/wp-content/uploads/2020/11/mink-forsvaret-384x288.jpg 384w, https://krigeren.dk/wp-content/uploads/2020/11/mink-forsvaret-180x135.jpg 180w, https://krigeren.dk/wp-content/uploads/2020/11/mink-forsvaret-561x421.jpg 561w, https://krigeren.dk/wp-content/uploads/2020/11/mink-forsvaret-853x640.jpg 853w" data-sizes="(max-width: 90px) 100vw, 90px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://krigeren.dk/forsvarsministeren-afviser-pure-ulovligheder-i-mink-sag/" rel="bookmark">Forsvarsministeren afviser pure ulovligheder i mink-sag</a></h3> </header>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-listxxs post-33521 post type-post status-publish format-standard has-post-thumbnail category-nyheder tag-dfds tag-jmto tag-skib reaction-sur reaction-synes-godt-om">
<div class="entry-featured-media "><a title="Forsvaret og DFDS indgår aftale om skibe til transport af militært materiel" class="g1-frame" href="https://krigeren.dk/forsvaret-og-dfds-indgaar-aftale-om-skibe-til-transport-af-militaert-materiel/"><div class="g1-frame-inner"><img data-expand="600" width="90" height="67" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 90 67'%2F%3E" data-src="https://krigeren.dk/wp-content/uploads/2020/11/08932a1f-fb4d-445b-b4fa-c4bfe9a51655-90x67.jpg" class="lazyload attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="" loading="lazy" data-srcset="https://krigeren.dk/wp-content/uploads/2020/11/08932a1f-fb4d-445b-b4fa-c4bfe9a51655-90x67.jpg 90w, https://krigeren.dk/wp-content/uploads/2020/11/08932a1f-fb4d-445b-b4fa-c4bfe9a51655-192x144.jpg 192w, https://krigeren.dk/wp-content/uploads/2020/11/08932a1f-fb4d-445b-b4fa-c4bfe9a51655-384x288.jpg 384w, https://krigeren.dk/wp-content/uploads/2020/11/08932a1f-fb4d-445b-b4fa-c4bfe9a51655-180x135.jpg 180w, https://krigeren.dk/wp-content/uploads/2020/11/08932a1f-fb4d-445b-b4fa-c4bfe9a51655-561x421.jpg 561w, https://krigeren.dk/wp-content/uploads/2020/11/08932a1f-fb4d-445b-b4fa-c4bfe9a51655-1122x841.jpg 1122w, https://krigeren.dk/wp-content/uploads/2020/11/08932a1f-fb4d-445b-b4fa-c4bfe9a51655-853x640.jpg 853w" data-sizes="(max-width: 90px) 100vw, 90px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://krigeren.dk/forsvaret-og-dfds-indgaar-aftale-om-skibe-til-transport-af-militaert-materiel/" rel="bookmark">Forsvaret og DFDS indgår aftale om skibe til transport af militært materiel</a></h3> </header>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-listxxs post-33510 post type-post status-publish format-standard has-post-thumbnail category-danske category-nyheder category-veteran-nyheder tag-veteran reaction-synes-godt-om">
<div class="entry-featured-media "><a title="Stort politisk flertal sender millioner til veteranindsats" class="g1-frame" href="https://krigeren.dk/stort-politisk-flertal-sender-millioner-til-veteranindsats/"><div class="g1-frame-inner"><img data-expand="600" width="90" height="60" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 90 60'%2F%3E" data-src="https://krigeren.dk/wp-content/uploads/2013/02/veteran-flagdag2012.jpg" class="lazyload attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="Foto: krigeren.dk" loading="lazy" data-srcset="https://krigeren.dk/wp-content/uploads/2013/02/veteran-flagdag2012.jpg 1024w, https://krigeren.dk/wp-content/uploads/2013/02/veteran-flagdag2012-300x200.jpg 300w, https://krigeren.dk/wp-content/uploads/2013/02/veteran-flagdag2012-600x400.jpg 600w, https://krigeren.dk/wp-content/uploads/2013/02/veteran-flagdag2012-630x420.jpg 630w, https://krigeren.dk/wp-content/uploads/2013/02/veteran-flagdag2012-537x360.jpg 537w, https://krigeren.dk/wp-content/uploads/2013/02/veteran-flagdag2012-640x427.jpg 640w, https://krigeren.dk/wp-content/uploads/2013/02/veteran-flagdag2012-681x454.jpg 681w" data-sizes="(max-width: 90px) 100vw, 90px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://krigeren.dk/stort-politisk-flertal-sender-millioner-til-veteranindsats/" rel="bookmark">Stort politisk flertal sender millioner til veteranindsats</a></h3> </header>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-listxxs post-33505 post type-post status-publish format-standard has-post-thumbnail category-nyheder tag-bnp tag-england-2 tag-nato reaction-elsker-glad reaction-haha reaction-synes-godt-om">
<div class="entry-featured-media "><a title="Storbritannien vil præsentere største forsvarsinvestering i 30 år" class="g1-frame" href="https://krigeren.dk/storbritannien-vil-praesentere-stoerste-forsvarsinvestering-i-30-aar/"><div class="g1-frame-inner"><img data-expand="600" width="90" height="67" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 90 67'%2F%3E" data-src="https://krigeren.dk/wp-content/uploads/2020/11/357CE8FD-A93C-42F4-818E-979074D0F601-90x67.jpeg" class="lazyload attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="" loading="lazy" data-srcset="https://krigeren.dk/wp-content/uploads/2020/11/357CE8FD-A93C-42F4-818E-979074D0F601-90x67.jpeg 90w, https://krigeren.dk/wp-content/uploads/2020/11/357CE8FD-A93C-42F4-818E-979074D0F601-192x144.jpeg 192w, https://krigeren.dk/wp-content/uploads/2020/11/357CE8FD-A93C-42F4-818E-979074D0F601-384x288.jpeg 384w, https://krigeren.dk/wp-content/uploads/2020/11/357CE8FD-A93C-42F4-818E-979074D0F601-180x135.jpeg 180w, https://krigeren.dk/wp-content/uploads/2020/11/357CE8FD-A93C-42F4-818E-979074D0F601-561x421.jpeg 561w, https://krigeren.dk/wp-content/uploads/2020/11/357CE8FD-A93C-42F4-818E-979074D0F601-853x640.jpeg 853w" data-sizes="(max-width: 90px) 100vw, 90px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://krigeren.dk/storbritannien-vil-praesentere-stoerste-forsvarsinvestering-i-30-aar/" rel="bookmark">Storbritannien vil præsentere største forsvarsinvestering i 30 år</a></h3> </header>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-listxxs post-33501 post type-post status-publish format-standard has-post-thumbnail category-nyheder tag-afghanistan tag-nato">
<div class="entry-featured-media "><a title="Nato-chef advarer USA mod hurtig tilbagetrækning i Afghanistan" class="g1-frame" href="https://krigeren.dk/nato-chef-advarer-usa-mod-hurtig-tilbagetraekning-i-afghanistan/"><div class="g1-frame-inner"><img data-expand="600" width="63" height="67" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 63 67'%2F%3E" data-src="https://krigeren.dk/wp-content/uploads/2013/03/danmark-exit-afghanistan-2014-284x300.jpg" class="lazyload attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="" loading="lazy" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://krigeren.dk/nato-chef-advarer-usa-mod-hurtig-tilbagetraekning-i-afghanistan/" rel="bookmark">Nato-chef advarer USA mod hurtig tilbagetrækning i Afghanistan</a></h3> </header>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-listxxs post-33495 post type-post status-publish format-standard has-post-thumbnail category-nyheder tag-mink">
<div class="entry-featured-media "><a title="Konservative indkalder Bramsen i samråd i minksag" class="g1-frame" href="https://krigeren.dk/konservative-indkalder-bramsen-i-samraad-i-minksag/"><div class="g1-frame-inner"><img data-expand="600" width="90" height="67" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 90 67'%2F%3E" data-src="https://krigeren.dk/wp-content/uploads/2020/11/mink_forsvaret-90x67.jpg" class="lazyload attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="Forsvaret støtter Fødevarestyrelsen i opgaven om at aflive alle mink i Danmark. Foto: Forsvaret" loading="lazy" data-srcset="https://krigeren.dk/wp-content/uploads/2020/11/mink_forsvaret-90x67.jpg 90w, https://krigeren.dk/wp-content/uploads/2020/11/mink_forsvaret-192x144.jpg 192w, https://krigeren.dk/wp-content/uploads/2020/11/mink_forsvaret-384x288.jpg 384w, https://krigeren.dk/wp-content/uploads/2020/11/mink_forsvaret-180x135.jpg 180w, https://krigeren.dk/wp-content/uploads/2020/11/mink_forsvaret-561x421.jpg 561w, https://krigeren.dk/wp-content/uploads/2020/11/mink_forsvaret-1122x841.jpg 1122w, https://krigeren.dk/wp-content/uploads/2020/11/mink_forsvaret-853x640.jpg 853w" data-sizes="(max-width: 90px) 100vw, 90px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://krigeren.dk/konservative-indkalder-bramsen-i-samraad-i-minksag/" rel="bookmark">Konservative indkalder Bramsen i samråd i minksag</a></h3> </header>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside></div></div></div>
</div>
</div>
</article>
</div>
</div>
<div class="g1-row g1-row-layout-page g1-socials-section g1-dark">
<div class="g1-row-inner">
<div class="g1-column">
<ul id="g1-social-icons-4" class="g1-socials-items g1-socials-items-tpl-grid">
<li class="g1-socials-item g1-socials-item-facebook">
<a class="g1-socials-item-link" href="https://facebook.com/krigerendk/" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">facebook</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-twitter">
<a class="g1-socials-item-link" href="https://twitter.com/krigerendk" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">twitter</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-instagram">
<a class="g1-socials-item-link" href="https://www.instagram.com/krigeren/" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">instagram</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-linkedin">
<a class="g1-socials-item-link" href="https://www.linkedin.com/company/1048348/" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-linkedin"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">linkedin</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-youtube">
<a class="g1-socials-item-link" href="https://www.youtube.com/user/krigerendk?sub_confirmation=1" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">youtube</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-spotify">
<a class="g1-socials-item-link" href="https://open.spotify.com/show/40l7euSMDhrSby2MvBbHzf" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-spotify"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">spotify</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class=" g1-prefooter g1-prefooter-3cols g1-row g1-row-layout-page">
<div class="g1-row-inner">
<div class="g1-column g1-column-1of3">
<aside id="g1_socials-60003" class="widget widget_g1_socials"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Følg os</span></h2></header><ul id="g1-social-icons-5" class="g1-socials-items g1-socials-items-tpl-grid">
<li class="g1-socials-item g1-socials-item-facebook">
<a class="g1-socials-item-link" href="https://facebook.com/krigerendk/" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">facebook</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-twitter">
<a class="g1-socials-item-link" href="https://twitter.com/krigerendk" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">twitter</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-instagram">
<a class="g1-socials-item-link" href="https://www.instagram.com/krigeren/" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">instagram</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-linkedin">
<a class="g1-socials-item-link" href="https://www.linkedin.com/company/1048348/" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-linkedin"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">linkedin</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-youtube">
<a class="g1-socials-item-link" href="https://www.youtube.com/user/krigerendk?sub_confirmation=1" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">youtube</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-spotify">
<a class="g1-socials-item-link" href="https://open.spotify.com/show/40l7euSMDhrSby2MvBbHzf" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-spotify"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">spotify</span>
</span>
</a>
</li>
</ul>
</aside><aside id="text-60002" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Om KRIGEREN</span></h2></header> <div class="textwidget"><p>‘Krigeren'(.dk) var navnet på et blad som Forsvaret udgav i tidernes morgen. I 2009 fik vi det overdraget, da Forsvaret ikke benyttede det mere.</p>
<p>I dag er krigeren.dk et uafhængigt og privat ejet medie.</p>
<p><a href="/om-os/">Læs mere her </a></p>
</div>
</aside> </div>
<div class="g1-column g1-column-1of3">
<aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://anchor.fm/krigeren/embed/episodes/Kampvognskommandren-der-blev-skudt-5-gange-og-strejfet-11-gange-eduvgf/a-a262fhq" height="102px" width="400px" frameborder="0" scrolling="no"></iframe></div></aside> </div>
<div class="g1-column g1-column-1of3">
<aside id="search-2" class="widget widget_search"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Søgning</span></h2></header>
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-searchform-ajax search-form" action="https://krigeren.dk/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Søg</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</aside><aside id="media_image-2" class="widget widget_media_image"><a href="https://www.pressenaevnet.dk/"><img width="300" height="222" src="https://krigeren.dk/wp-content/uploads/2020/05/Vi-tager-ansvar-pressenaevnet-Logo-pos-o9otz28qstry4vfq5s2k39f0dgbg39nma0bj7fynve-300x222.png" class="image wp-image-31391  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://krigeren.dk/wp-content/uploads/2020/05/Vi-tager-ansvar-pressenaevnet-Logo-pos-o9otz28qstry4vfq5s2k39f0dgbg39nma0bj7fynve-300x222.png 300w, https://krigeren.dk/wp-content/uploads/2020/05/Vi-tager-ansvar-pressenaevnet-Logo-pos-o9otz28qstry4vfq5s2k39f0dgbg39nma0bj7fynve-768x569.png 768w, https://krigeren.dk/wp-content/uploads/2020/05/Vi-tager-ansvar-pressenaevnet-Logo-pos-o9otz28qstry4vfq5s2k39f0dgbg39nma0bj7fynve-90x67.png 90w, https://krigeren.dk/wp-content/uploads/2020/05/Vi-tager-ansvar-pressenaevnet-Logo-pos-o9otz28qstry4vfq5s2k39f0dgbg39nma0bj7fynve-561x415.png 561w, https://krigeren.dk/wp-content/uploads/2020/05/Vi-tager-ansvar-pressenaevnet-Logo-pos-o9otz28qstry4vfq5s2k39f0dgbg39nma0bj7fynve-364x270.png 364w, https://krigeren.dk/wp-content/uploads/2020/05/Vi-tager-ansvar-pressenaevnet-Logo-pos-o9otz28qstry4vfq5s2k39f0dgbg39nma0bj7fynve-728x539.png 728w, https://krigeren.dk/wp-content/uploads/2020/05/Vi-tager-ansvar-pressenaevnet-Logo-pos-o9otz28qstry4vfq5s2k39f0dgbg39nma0bj7fynve-608x450.png 608w, https://krigeren.dk/wp-content/uploads/2020/05/Vi-tager-ansvar-pressenaevnet-Logo-pos-o9otz28qstry4vfq5s2k39f0dgbg39nma0bj7fynve-758x561.png 758w, https://krigeren.dk/wp-content/uploads/2020/05/Vi-tager-ansvar-pressenaevnet-Logo-pos-o9otz28qstry4vfq5s2k39f0dgbg39nma0bj7fynve-65x48.png 65w, https://krigeren.dk/wp-content/uploads/2020/05/Vi-tager-ansvar-pressenaevnet-Logo-pos-o9otz28qstry4vfq5s2k39f0dgbg39nma0bj7fynve-130x96.png 130w, https://krigeren.dk/wp-content/uploads/2020/05/Vi-tager-ansvar-pressenaevnet-Logo-pos-o9otz28qstry4vfq5s2k39f0dgbg39nma0bj7fynve-313x232.png 313w, https://krigeren.dk/wp-content/uploads/2020/05/Vi-tager-ansvar-pressenaevnet-Logo-pos-o9otz28qstry4vfq5s2k39f0dgbg39nma0bj7fynve.png 790w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside> </div>
</div>
<div class="g1-row-background">
<div class="g1-row-background-media">
</div>
</div>
</div>
<div class="g1-footer g1-row g1-row-layout-page">
<div class="g1-row-inner">
<div class="g1-column">
<p class="g1-footer-text">© 2020 KRIGEREN</p>
<nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li id="menu-item-19174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19174"><a href="https://krigeren.dk/advertising-at-krigeren-dk/">Advertising at krigeren.dk</a></li>
<li id="menu-item-19720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19720"><a href="/kontakt/">Kontakt os</a></li>
<li id="menu-item-30999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-30999"><a href="https://krigeren.dk/retningslinjer-for-debat/">Regler for brug af Krigeren.dk</a></li>
</ul></nav>
<a class="g1-footer-stamp" href="/">
<img class="g1-footer-stamp-icon" width="56" height="35" src="https://krigeren.dk/wp-content/uploads/2015/08/logo_normal_mobile.png" loading="lazy" srcset="https://krigeren.dk/wp-content/uploads/2015/08/logo_retina_mobile.png 2x" alt="" /> </a>
</div>
</div>
<div class="g1-row-background">
</div>
</div>
<a href="#page" class="g1-back-to-top">Hop til toppen</a>
</div>
<div class="g1-canvas-overlay">
</div>
</div>
<div id="g1-breakpoint-desktop">
</div>
<div class="g1-canvas g1-canvas-global g1-canvas-no-js">
<div class="g1-canvas-inner">
<div class="g1-canvas-content">
<a class="g1-canvas-toggle" href="#">Close</a>

<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19500"><a href="/">Forside</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4865"><a href="https://krigeren.dk/sektion/nyheder/">Nyheder</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4864"><a href="https://krigeren.dk/sektion/nyheder/danske/">Danske</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4866"><a href="https://krigeren.dk/sektion/nyheder/udenlandske/">Udenlandske</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27501"><a href="https://krigeren.dk/sektion/nyheder/hjv/">Hjemmeværnet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8506"><a href="https://krigeren.dk/sektion/nyheder/veteran-nyheder/">Veteran</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27499"><a href="https://krigeren.dk/sektion/nyheder/indkoeb-forsvaret/">Indkøb &#8211; Forsvaret</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27500"><a href="https://krigeren.dk/sektion/nyheder/f-35/">F-35</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4900"><a href="https://krigeren.dk/sektion/nyheder/film-og-tv/">Film og TV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11654"><a href="https://krigeren.dk/sektion/anmeldelser/">Anmeldelser</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33312"><a href="https://krigeren.dk/sektion/anmeldelser/">Alle Anmeldelser</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11673"><a href="https://krigeren.dk/sektion/anmeldelser/taktiske-anmeldelser/">Taktisk</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11659"><a href="https://krigeren.dk/sektion/anmeldelser/outdoor-anmeldelser/">Outdoor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11656"><a href="https://krigeren.dk/sektion/anmeldelser/boeger/">Bøger</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11657"><a href="https://krigeren.dk/sektion/anmeldelser/dvd/">Film &amp; DVD</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11712"><a href="https://krigeren.dk/sektion/artikler/">Artikler</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33311"><a href="https://krigeren.dk/sektion/artikler/">Alle Artikler</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4883"><a href="https://krigeren.dk/sektion/krigsdagb%c3%b8ger/dagbog-fra-fronten/">Dagbog fra fronten (Helmand)</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10681"><a href="/tv">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11698"><a href="https://krigeren.dk/sektion/galleri/">Fotoserier</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11697"><a href="#">Diverse</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11704"><a href="#">Test dig selv</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26364"><a href="https://krigeren.dk/mp-quizzen/">MP Quizzen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11701"><a href="https://krigeren.dk/pank/">PANK &#8211; Krigeren&#8217;s Panserkendings test</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4894"><a href="#">Til minde om</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5050"><a href="https://krigeren.dk/mindetavlen/">Mindetavlen</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5669"><a href="https://krigeren.dk/mindetavlen/mindetavlen-afghanistan/">Mindetavlen : Afghanistan</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5056"><a href="https://krigeren.dk/danske-soldater-faldet-i-tjenesten-2011/">Danske soldater faldet i tjenesten 2011</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5054"><a href="https://krigeren.dk/danske-soldater-faldet-i-tjenesten-2008-2010/">Danske soldater faldet i tjenesten 2008 – 2010</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5052"><a href="https://krigeren.dk/danske-soldater-faldet-i-tjenesten-1975-2007/">Danske soldater faldet i tjenesten 1975 – 2007</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5048"><a href="https://krigeren.dk/danske-soldater-faldet-i-tjenesten-1936-1974/">Danske soldater faldet i tjenesten 1936 – 1974</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5059"><a href="https://krigeren.dk/mindetavlen/mindenlunden-i-ryvangen/">Mindenlunden i Ryvangen</a></li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29371"><a href="https://krigeren.dk/podcast/">Podcast</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29941"><a href="/shop">T-shirt shop</a></li>
</ul></nav> 


<nav class="g1-quick-nav g1-quick-nav-short">
<ul class="g1-quick-nav-menu g1-menu g1-menu-v g1-menu-with-icons">
<li class="menu-item menu-item-type-g1-latest ">
<a href="https://krigeren.dk">
<span class="entry-flag entry-flag-latest"></span>
Seneste </a>
</li>
</ul>
</nav>
<ul id="g1-social-icons-6" class="g1-socials-items g1-socials-items-tpl-grid">
<li class="g1-socials-item g1-socials-item-facebook">
<a class="g1-socials-item-link" href="https://facebook.com/krigerendk/" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">facebook</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-twitter">
<a class="g1-socials-item-link" href="https://twitter.com/krigerendk" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">twitter</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-instagram">
<a class="g1-socials-item-link" href="https://www.instagram.com/krigeren/" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">instagram</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-linkedin">
<a class="g1-socials-item-link" href="https://www.linkedin.com/company/1048348/" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-linkedin"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">linkedin</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-youtube">
<a class="g1-socials-item-link" href="https://www.youtube.com/user/krigerendk?sub_confirmation=1" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">youtube</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-spotify">
<a class="g1-socials-item-link" href="https://open.spotify.com/show/40l7euSMDhrSby2MvBbHzf" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-spotify"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">spotify</span>
</span>
</a>
</li>
</ul>
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default search-form" action="https://krigeren.dk/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Søg</button>
</form>
</div>
</div>
<div class="g1-canvas-background">
</div>
</div>
</div>
<style type="text/css">
		@media only screen and (max-width: 600px ) {
			.adace-hide-on-mobile{
				display:none !important;
			}
			.adace-hide-on-phone{
				display:none !important;
			}
		}
		@media only screen and (min-width: 601px  ) and  (max-width: 800px ){
			.adace-hide-on-portrait{
				display:none !important;
			}
		}
		@media only screen and (min-width: 801px  ) and  (max-width: 960px ){
			.adace-hide-on-landscape{
				display:none !important;
			}
		}
		@media only screen and (min-width: 601px  ) and  (max-width: 960px ){
			.adace-hide-on-tablet{
				display:none !important;
			}
		}
		@media only screen and (min-width: 961px  ){
			.adace-hide-on-desktop{
				display:none !important;
			}
		}
	</style>
<div id="snax-popup-content" class="snax white-popup mfp-hide">
<div class="snax-login-tab snax-tab-active">
<h2 class="g1-alpha">Log In</h2>
<h4 class="snax-form-legend snax-form-legend-sign-in">Sign In</h4>
<div class="snax-login-form">
<form name="loginform-in-popup" id="loginform-in-popup" action="https://krigeren.dk/adm15/" method="post">
<div class="snax-validation-error snax-login-error-message"></div>
<p class="login-username">
<label for="user_login">Brugernavn eller e-mailadresse</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20" />
</p>
<p class="login-password">
<label for="user_pass">Adgangskode</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
</p>
<div id="snax-login-recaptcha"></div>
<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Husk mig</label></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log ind" />
<input type="hidden" name="redirect_to" value="https://krigeren.dk/forsvarsministeren-afviser-pure-ulovligheder-i-mink-sag/" />
</p>
</form> </div>
<a class="snax-link-forgot-pass" href="https://krigeren.dk/?kriger_login_popup=forgot_password">Forgot password?</a>
</div>
<div class="snax-forgot-pass-tab snax-tab-inactive">
<h2 class="g1-alpha g1-alpha-2nd">Forgot password?</h2>
<p>
Enter your account data and we will send you a link to reset your password.	</p>
<div class="snax-forgot-pass-form">
<form name="lostpasswordform" id="lostpasswordform" action="https://krigeren.dk/adm15/?action=lostpassword" method="post">
<div class="snax-validation-error snax-forgot-pass-error-message"></div>
<div class="snax-validation-error snax-forgot-pass-success-message"></div>
<p class="forgot-username">
<label for="user_login">Brugernavn eller e-mailadresse</label>
<input type="text" name="user_login" id="forgot-user_login" class="input" value="" size="20" placeholder="Brugernavn eller e-mailadresse" />
</p>
<input type="hidden" name="redirect_to" value="https://" />
<p class="forgot-submit">
<input type="submit" name="wp-submit" id="forgot-wp-submit" class="button button-primary button-large" value="Reset Password" />
</p>
<a href="#" class="snax-back-to-login-tab">Back to Login</a>
</form>
</div>
</div>
<div class="snax-reset-tab snax-tab-inactive">
<div class="snax-reset-pass-form">
<h2>Your password reset link appears to be invalid or expired.</h2>
</div>
</div>
<div class="snax-gdpr-tab snax-tab-inactive">
<h2 class="g1-alpha">Log in</h2>
<h3 class="g1-delta">Privacy Policy</h3>
<p> To use social login you have to agree with the storage and handling of your data by this website.</p>
<a class="g1-button g1-button-l g1-button-wide g1-button-solid snax-login-gdpr-accept" href="#">Accept</a>
</div>
</div>
<div class="snax snax-notifications snax-notifications-off">
<div class="snax-notification">
<button class="snax-notification-close">Close</button>
<p class="snax-notification-text"></p>
</div>
</div><div id="snax-popup-add-to-collection" class="snax white-popup mfp-hide">
<h2>Add to Collection</h2>
<div class="snax-add-to-collection">
<form class="snax-form-collection-search">
<label>
Add new or search <input name="snax-collection-search" type="search" placeholder="Add new&hellip;" autocomplete="off" />
</label>
<input name="snax-collection-save" type="submit" value="Save" disabled="disabled" />
</form>
<div class="snax-collections snax-collections-tpl-listxs">
<ul class="snax-collections-items">
<li class="snax-collections-item">
<div class="snax-collection snax-collection-tpl-listxs snax-collection-public">
<p class="snax-collection-title"><a>Public collection title</a></p>
</div>
</li>
<li class="snax-collections-item">
<div class="snax-collection snax-collection-tpl-listxs snax-collection-private">
<p class="snax-collection-title"><a>Private collection title</a></p>
</div>
</li>
</ul>
</div>
<div class="snax-collections-leading">
<div class="snax-collections-leading-icon"></div>
<h3 class="snax-collections-leading-title">No Collections</h3>
<p>Here you&#039;ll find all collections you&#039;ve created before.</p>
</div>
</div>
</div>
<script type='text/javascript' src='https://krigeren.dk/wp-content/plugins/mailster/assets/js/form.min.js?ver=2.4.15' id='mailster-form-js'></script>
<link rel='stylesheet' id='g1-socials-basic-screen-css' href='https://krigeren.dk/wp-content/plugins/g1-socials/css/screen-basic.min.css?ver=1.2.24' type='text/css' media='all' />
<link rel='stylesheet' id='g1-socials-snapcode-css' href='https://krigeren.dk/wp-content/plugins/g1-socials/css/snapcode.min.css?ver=1.2.24' type='text/css' media='all' />
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/krigeren.dk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://krigeren.dk/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' id='lets-review-js-ext-js-extra'>
/* <![CDATA[ */
var letsReview = {"letsReviewLb":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/plugins/lets-review/frontend/js/lets-review-ext.js?ver=2.1' id='lets-review-js-ext-js'></script>
<script type='text/javascript' id='lets-review-js-js-extra'>
/* <![CDATA[ */
var letsReview = {"letsReviewAUrl":"https:\/\/krigeren.dk\/wp-admin\/admin-ajax.php","letsReviewNonce":"b1c9f56c1f","letsReviewUReviews":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/plugins/lets-review/frontend/js/lets-review-scripts.min.js?ver=2.1' id='lets-review-js-js'></script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/plugins/media-ace/includes/lazy-load/assets/js/youtube.js?ver=1.4.8' id='mace-lazy-load-youtube-js'></script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/plugins/media-ace/includes/lazy-load/assets/js/lazysizes/lazysizes.min.js?ver=4.0' id='lazysizes-js'></script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/plugins/media-ace/includes/lazy-load/assets/js/lazysizes/plugins/unveilhooks/ls.unveilhooks.min.js?ver=5.2.0' id='lazysizes-unveilhooks-js'></script>
<script type='text/javascript' id='mace-gallery-js-extra'>
/* <![CDATA[ */
var macegallery = "{\"i18n\":{\"of\":\"of\"},\"html\":\"\\n<div class=\\\"g1-gallery-wrapper g1-gallery-dark\\\">\\n\\t<div class=\\\"g1-gallery\\\">\\n\\t\\t<div class=\\\"g1-gallery-header\\\">\\n\\t\\t\\t<div class=\\\"g1-gallery-header-left\\\">\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-logo\\\">\\n\\t\\t\\t\\t<img width=\\\"462\\\" height=\\\"180\\\" src=\\\"https:\\\/\\\/krigeren.dk\\\/wp-content\\\/uploads\\\/2015\\\/08\\\/logo_retina_mobile.png\\\" srcset=\\\"https:\\\/\\\/krigeren.dk\\\/wp-content\\\/uploads\\\/2015\\\/08\\\/logo_retina_mobile.png 2x,https:\\\/\\\/krigeren.dk\\\/wp-content\\\/uploads\\\/2015\\\/08\\\/logo_retina_mobile.png 1x\\\">\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-title g1-gamma g1-gamma-1st\\\">{title}<\\\/div>\\n\\t\\t\\t<\\\/div>\\n\\t\\t\\t<div class=\\\"g1-gallery-header-right\\\">\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-back-to-slideshow\\\">Back to slideshow<\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbs-button\\\"><\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-numerator\\\">{numerator}<\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-close-button\\\"><\\\/div>\\n\\t\\t\\t<\\\/div>\\n\\t\\t<\\\/div>\\n\\t\\t<div class=\\\"g1-gallery-body\\\">\\n\\t\\t\\t<div class=\\\"g1-gallery-frames\\\">\\n\\t\\t\\t\\t{frames}\\n\\t\\t\\t<\\\/div>\\n\\t\\t\\t<div class=\\\"g1-gallery-thumbnails32\\\">\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-collection\\\">\\n\\t\\t\\t\\t\\t{thumbnails32}\\n\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t<\\\/div>\\n\\t\\t\\t<div class=\\\"g1-gallery-sidebar\\\">\\n\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-shares\\\">\\n\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-ad\\\"><div class=\\\"adace-slot-wrapper adace-mace-gallery  adace-slot-wrapper-main\\\" >\\n\\t<div class=\\\"adace-disclaimer\\\">\\n\\t\\t\\t<\\\/div>\\n\\t<div class=\\\"adace-slot\\\">\\n\\t\\t<div class=\\\"adace_adsense_5fcbb2742bda4\\\"><script async src=\\\"\\\/\\\/pagead2.googlesyndication.com\\\/pagead\\\/js\\\/adsbygoogle.js\\\"><\\\/script>\\n\\t\\t<ins class=\\\"adsbygoogle\\\"\\n\\t\\tstyle=\\\"display:block;\\\"\\n\\t\\tdata-ad-client=\\\"ca-pub-0131118415650007\\\"\\n\\t\\tdata-ad-slot=\\\"1472325589\\\"\\n\\t\\tdata-ad-format=\\\"auto\\\"\\n\\t\\t><\\\/ins>\\n\\t\\t<script>(adsbygoogle = window.adsbygoogle || []).push({});<\\\/script><\\\/div>\\t<\\\/div>\\n<\\\/div>\\n\\n\\n\\n<\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails\\\">\\n\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-up\\\"><\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-collection\\\">{thumbnails}<\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-down\\\"><\\\/div>\\n\\t\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t<\\\/div>\\n\\t<\\\/div>\\n<\\\/div>\\n\",\"shares\":\"\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/plugins/media-ace/includes/gallery/js/gallery.js?ver=1.4.8' id='mace-gallery-js'></script>
<script type='text/javascript' id='snax-collections-js-extra'>
/* <![CDATA[ */
var snax_collections_js_config = "{\"ajax_url\":\"https:\\\/\\\/krigeren.dk\\\/wp-admin\\\/admin-ajax.php\",\"home_url\":\"https:\\\/\\\/krigeren.dk\",\"user_id\":0,\"post_id\":33531,\"nonce\":\"bb4e5d27c6\",\"history\":\"off\",\"i18n\":{\"are_you_sure_remove\":\"Entire collection with all items will be removed. Proceed?\",\"are_you_sure_clear_all\":\"All collection items will be removed. Proceed?\",\"removed\":\"Collection has been successfully removed\",\"removing_items\":\"Removing collection items...\"}}";
/* ]]> */
</script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/plugins/snax/assets/js/collections.min.js?ver=1.80' id='snax-collections-js'></script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/plugins/snax/assets/js/jquery.magnific-popup/jquery.magnific-popup.min.js?ver=1.1.0' id='jquery-magnific-popup-js'></script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/plugins/snax/assets/js/jquery.timeago/jquery.timeago.js?ver=1.5.2' id='jquery-timeago-js'></script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/plugins/snax/assets/js/jquery.timeago/locales/jquery.timeago.da.js' id='jquery-timeago-da-js'></script>
<script type='text/javascript' id='snax-front-js-extra'>
/* <![CDATA[ */
var snax_front_config = "{\"ajax_url\":\"https:\\\/\\\/krigeren.dk\\\/wp-admin\\\/admin-ajax.php\",\"site_url\":\"https:\\\/\\\/krigeren.dk\",\"autosave_interval\":60,\"use_login_recaptcha\":false,\"recaptcha_api_url\":\"https:\\\/\\\/www.google.com\\\/recaptcha\\\/api.js\",\"recaptcha_version\":\"20\",\"recaptcha_site_key\":\"\",\"enable_login_popup\":true,\"login_url\":\"https:\\\/\\\/krigeren.dk\\\/?kriger_login_popup\",\"login_popup_url_var\":\"kriger_login_popup\",\"logged_in\":false,\"login_success_var\":\"kriger_login_success\",\"delete_status_var\":\"kriger_delete_status\",\"i18n\":{\"are_you_sure\":\"Are you sure?\",\"recaptcha_invalid\":\"<strong>ERROR<\\\/strong>: The reCAPTCHA you entered is incorrect.\",\"passwords_dont_match\":\"Passwords don't match.\",\"link_invalid\":\"Your password reset link appears to be invalid or expired.\",\"password_set\":\"New password has been set\",\"duplicate_comment\":\"Duplicate comment detected; it looks as though you&#8217;ve already said that!\",\"comment_fail\":\"Comment Submission Failure\",\"see_all_replies\":\"See all replies\",\"user_is_logging\":\"Please wait. You are logging in&hellip;\",\"points_singular_tpl\":\"<strong>%d<\\\/strong> point\",\"points_plural_tpl\":\"<strong>%d<\\\/strong> points\",\"popup_close_label\":\"Close (Esc)\"}}";
/* ]]> */
</script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/plugins/snax/assets/js/front.js?ver=1.80' id='snax-front-js'></script>
<script type='text/javascript' id='wyr-front-js-extra'>
/* <![CDATA[ */
var wyr_front_config = "{\"ajax_url\":\"https:\\\/\\\/krigeren.dk\\\/wp-admin\\\/admin-ajax.php\",\"error_msg\":\"Some error occurred while voting. Please try again.\",\"number_format\":{\"decimals\":0,\"dec_point\":\",\",\"thousands_sep\":\".\"}}";
/* ]]> */
</script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/plugins/whats-your-reaction/js/front.js?ver=1.3.12' id='wyr-front-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfUIcYUAAAAAN-H1HLC3nIs63127xm9mKPs1Rdp&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LfUIcYUAAAAAN-H1HLC3nIs63127xm9mKPs1Rdp","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.3' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://krigeren.dk/wp-includes/js/comment-reply.min.js?ver=d6d43aeea5f80d81f2f564b0ffdbf433' id='comment-reply-js'></script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/themes/krigeren_sep2020/bimber/js/stickyfill/stickyfill.min.js?ver=2.0.3' id='stickyfill-js'></script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/themes/krigeren_sep2020/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1' id='jquery-placeholder-js'></script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/themes/krigeren_sep2020/bimber/js/matchmedia/matchmedia.js' id='match-media-js'></script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/themes/krigeren_sep2020/bimber/js/matchmedia/matchmedia.addlistener.js' id='match-media-add-listener-js'></script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/themes/krigeren_sep2020/bimber/js/picturefill/picturefill.min.js?ver=2.3.1' id='picturefill-js'></script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/themes/krigeren_sep2020/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/themes/krigeren_sep2020/bimber/js/libgif/libgif.js' id='libgif-js'></script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/themes/krigeren_sep2020/bimber/js/enquire/enquire.min.js?ver=2.1.2' id='enquire-js'></script>
<script type='text/javascript' id='bimber-global-js-extra'>
/* <![CDATA[ */
var bimber_front_config = "{\"ajax_url\":\"https:\\\/\\\/krigeren.dk\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"off\",\"sharebar\":\"on\",\"i18n\":{\"menu\":{\"go_to\":\"Go to\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}},\"comment_types\":[\"wp\"],\"auto_load_limit\":8,\"auto_play_videos\":false,\"use_gif_player\":true,\"setTargetBlank\":true,\"useWaypoints\":true,\"stack\":\"original\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/themes/krigeren_sep2020/bimber/js/global.js?ver=8.5' id='bimber-global-js'></script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/themes/krigeren_sep2020/bimber/js/players.js?ver=8.5' id='bimber-players-js'></script>
<script type='text/javascript' src='https://krigeren.dk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://krigeren.dk/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://krigeren.dk/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://krigeren.dk/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://krigeren.dk/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://krigeren.dk/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://krigeren.dk/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://krigeren.dk/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://krigeren.dk/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://krigeren.dk/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://krigeren.dk/wp-includes/js/dist/dom-ready.min.js?ver=db63eb2f693cb5e38b083946b14f0684' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://krigeren.dk/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://krigeren.dk/wp-includes/js/dist/a11y.min.js?ver=13971b965470c74a60fa32d392c78f2f' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Ingen resultater fundet.","oneResult":"1 resultat fundet. Brug op og ned piletasterne for at navigere.","manyResults":"%d resultater fundet. Brug op og ned piletasterne for at navigere.","itemSelected":"Element valgt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://krigeren.dk/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/themes/krigeren_sep2020/bimber/js/ajax-search.js?ver=8.5' id='bimber-ajax-search-js'></script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/themes/krigeren_sep2020/bimber/js/single.js?ver=8.5' id='bimber-single-js'></script>
<script type='text/javascript' id='strack_js-js-extra'>
/* <![CDATA[ */
var sTrackStatsArgs = {"ajaxurl":"https:\/\/krigeren.dk\/wp-admin\/admin-ajax.php","is_admin":"","id":"","track_id":"","content_id":"33531"};
/* ]]> */
</script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/plugins/smartrack/public/assets/js/sTrackStats.js?ver=d6d43aeea5f80d81f2f564b0ffdbf433' id='strack_js-js'></script>
<script type='text/javascript' src='https://krigeren.dk/wp-includes/js/wp-embed.min.js?ver=d6d43aeea5f80d81f2f564b0ffdbf433' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://krigeren.dk/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/themes/krigeren_sep2020/bimber/js/back-to-top.js?ver=8.5' id='bimber-back-to-top-js'></script>
<script id="webpushr-script">
(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BGQlnlRPIHG2hnBxfNv9Ym46fl4RhmlrvpVMYgFLLPwKWE9G5xKPWGeKwgrA0Ip_MDGVBBWmiLSAfeV_JKGaYXA','sw':'https://krigeren.dk/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});
</script>
</body>
</html>
