<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="da-DK" prefix="og: https://ogp.me/ns#"><![endif]-->
<!--[if IE 9]>
<html class="no-js g1-off-outside lt-ie10" id="ie9" lang="da-DK" prefix="og: https://ogp.me/ns#"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js g1-off-outside" lang="da-DK" prefix="og: https://ogp.me/ns#"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<script src="/cdn-cgi/apps/head/VdynXtT4jyJRih7xA3DSORNsNng.js"></script><link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://krigeren.dk/xmlrpc.php" />

<meta property="og:type" content="article" />
<meta property="og:title" content="Minister nedsætter gruppe der skal undersøge Afghanistan-exit" />
<meta property="og:description" content="Regeringen har nu nedsat en gruppe, som skal bidrage til evalueringen af forløbet omkring Danmarks exit fra Afghanistan.    Det oplyser udenrigsminister Jeppe Kofod (S) fredag.    - Alle efterspørger et svar på, hvorfor Vesten og herunder også Danmarks" />
<meta property="og:image" content="https://krigeren.dk/wp-content/uploads/2021/08/Afghanere-boarder-en-USAF-C-17-i-Kabul_Foto-Rune-Dyrholm.jpg" />
<meta property="og:url" content="https://krigeren.dk/minister-nedsaetter-gruppe-der-skal-undersoege-afghanistan-exit/" />
<meta property="og:site_name" content="krigeren.dk" />
<meta property="article:publisher" content="https://www.facebook.com/krigerendk" />
<meta property="article:published_time" content="2021-09-03T13:41:16+02:00" />
<meta property="article:modified_time" content="2021-09-03T13:41:16+02:00" />
<meta property="og:updated_time" content="2021-09-03T13:41:16+02:00" />


<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="801" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Minister nedsætter gruppe der skal undersøge Afghanistan-exit">
<meta name="twitter:description" content="Regeringen har nu nedsat en gruppe, som skal bidrage til evalueringen af forløbet omkring Danmarks exit fra Afghanistan.    Det oplyser udenrigsminister Jeppe Kofod (S) fredag.    - Alle efterspørger et svar på, hvorfor Vesten og herunder også Danmarks">
<meta name="twitter:image" content="https://krigeren.dk/wp-content/uploads/2021/08/Afghanere-boarder-en-USAF-C-17-i-Kabul_Foto-Rune-Dyrholm.jpg">
<meta name="twitter:site" content="@krigerendk">
<meta name="twitter:creator" content="@krigerendk">

<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" />
<meta http-equiv="x-dns-prefetch-control" content="on">
<link href="https://app.ecwid.com" rel="preconnect" crossorigin />
<link href="https://ecomm.events" rel="preconnect" crossorigin />
<link href="https://d1q3axnfhmyveb.cloudfront.net" rel="preconnect" crossorigin />
<link href="https://dqzrr9k4bjpzk.cloudfront.net" rel="preconnect" crossorigin />
<link href="https://d3j0zfs7paavns.cloudfront.net" rel="preconnect" crossorigin>
<link rel="prefetch" href="https://app.ecwid.com/script.js?293054&data_platform=wporg&lang=da" />
<link rel="prerender" href="https://krigeren.dk/store/" />

<title>Minister nedsætter gruppe der skal undersøge Afghanistan-exit</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><link rel="preconnect" href="https://fonts.googleapis.com" /><style type="text/css">@font-face {
  font-family: 'Poppins';
  font-style: normal;
  font-weight: 300;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/poppins/v15/pxiByp8kv8JHgFVrLDz8Z1JlEA.ttf) format('truetype');
}
@font-face {
  font-family: 'Poppins';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/poppins/v15/pxiEyp8kv8JHgFVrJJnedw.ttf) format('truetype');
}
@font-face {
  font-family: 'Poppins';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/poppins/v15/pxiByp8kv8JHgFVrLGT9Z1JlEA.ttf) format('truetype');
}
@font-face {
  font-family: 'Poppins';
  font-style: normal;
  font-weight: 600;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/poppins/v15/pxiByp8kv8JHgFVrLEj6Z1JlEA.ttf) format('truetype');
}
@font-face {
  font-family: 'Poppins';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/poppins/v15/pxiByp8kv8JHgFVrLCz7Z1JlEA.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 300;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmSU5fChc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/roboto/v27/KFOmCnqEu92Fr1Mu7GxP.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmEU9fChc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmWUlfChc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 900;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmYUtfChc9.ttf) format('truetype');
}
</style><link rel="preload" as="font" href="https://krigeren.dk/wp-content/plugins/g1-socials/css/iconfont/fonts/g1-socials.woff" crossorigin /><link rel="preload" as="font" href="https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfChc9.ttf" crossorigin /><link rel="preload" as="font" href="https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu7GxP.ttf" crossorigin /><link rel="preload" as="font" href="https://fonts.gstatic.com/s/googlesans/v27/4UabrENHsxJlGDuGo1OIlLU94YtzCwZsPF4o.woff2" crossorigin /><link rel="preload" as="font" href="https://fonts.gstatic.com/s/googlesans/v27/4UaGrENHsxJlGDuGo1OIlL3Owp5eKQtG.woff2" crossorigin /><link rel="preload" as="font" href="https://fonts.gstatic.com/s/karla/v14/qkBbXvYC6trAT7RVLtyU5rZP.woff2" crossorigin />
<meta name="description" content="Regeringen har nu nedsat en gruppe, som skal bidrage til evalueringen af forløbet omkring Danmarks exit fra Afghanistan." />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://krigeren.dk/minister-nedsaetter-gruppe-der-skal-undersoege-afghanistan-exit/" />
<meta property="og:locale" content="da_DK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Minister nedsætter gruppe der skal undersøge Afghanistan-exit" />
<meta property="og:description" content="Regeringen har nu nedsat en gruppe, som skal bidrage til evalueringen af forløbet omkring Danmarks exit fra Afghanistan." />
<meta property="og:url" content="https://krigeren.dk/minister-nedsaetter-gruppe-der-skal-undersoege-afghanistan-exit/" />
<meta property="og:site_name" content="krigeren.dk" />
<meta property="article:publisher" content="https://www.facebook.com/krigerendk" />
<meta property="article:author" content="krigerendk" />
<meta property="article:tag" content="Afghanistan" />
<meta property="article:tag" content="kabul" />
<meta property="article:section" content="Nyheder" />
<meta property="fb:app_id" content="897255416" />
<meta property="og:image" content="https://krigeren.dk/wp-content/uploads/2021/08/Afghanere-boarder-en-USAF-C-17-i-Kabul_Foto-Rune-Dyrholm.jpg" />
<meta property="og:image:secure_url" content="https://krigeren.dk/wp-content/uploads/2021/08/Afghanere-boarder-en-USAF-C-17-i-Kabul_Foto-Rune-Dyrholm.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="801" />
<meta property="og:image:alt" content="Afghanere boarder en USAF C-17 i Kabul_Foto Rune Dyrholm, Forsvaret" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Minister nedsætter gruppe der skal undersøge Afghanistan-exit" />
<meta name="twitter:description" content="Regeringen har nu nedsat en gruppe, som skal bidrage til evalueringen af forløbet omkring Danmarks exit fra Afghanistan." />
<meta name="twitter:site" content="@KrigerenDK" />
<meta name="twitter:creator" content="@krigerendk" />
<meta name="twitter:image" content="https://krigeren.dk/wp-content/uploads/2021/08/Afghanere-boarder-en-USAF-C-17-i-Kabul_Foto-Rune-Dyrholm.jpg" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://krigeren.dk/#place","address":{"@type":"PostalAddress","addressCountry":"Denmark"}},{"@type":["Website","Organization"],"@id":"https://krigeren.dk/#organization","name":"Krigeren","url":"https://krigeren.dk","email":"info@krigeren.dk","address":{"@type":"PostalAddress","addressCountry":"Denmark"},"logo":{"@type":"ImageObject","@id":"https://krigeren.dk/#logo","url":"https://krigeren.dk/wp-content/uploads/2020/09/krigeren_header.jpg","caption":"Krigeren","inLanguage":"da-DK","width":"1920","height":"1080"},"location":{"@id":"https://krigeren.dk/#place"}},{"@type":"WebSite","@id":"https://krigeren.dk/#website","url":"https://krigeren.dk","name":"Krigeren","publisher":{"@id":"https://krigeren.dk/#organization"},"inLanguage":"da-DK"},{"@type":"ImageObject","@id":"https://krigeren.dk/wp-content/uploads/2021/08/Afghanere-boarder-en-USAF-C-17-i-Kabul_Foto-Rune-Dyrholm.jpg","url":"https://krigeren.dk/wp-content/uploads/2021/08/Afghanere-boarder-en-USAF-C-17-i-Kabul_Foto-Rune-Dyrholm.jpg","width":"1200","height":"801","caption":"Afghanere boarder en USAF C-17 i Kabul_Foto Rune Dyrholm, Forsvaret","inLanguage":"da-DK"},{"@type":"Person","@id":"https://krigeren.dk/author/admin/","name":"KrigerenDK","description":"Startede krigeren.dk op, da jeg altid har f\u00f8lt at DK manglede et site der omhandler Forsvaret, som er uafh\u00e6ngigt. Krigeren.dk er danmarks f\u00f8rste milit\u00e6re website af sin slags... som favner bredt.","url":"https://krigeren.dk/author/admin/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/3384fc8f5678c41072b9281dd1e5b4cc?s=96&amp;d=blank&amp;r=g","url":"https://secure.gravatar.com/avatar/3384fc8f5678c41072b9281dd1e5b4cc?s=96&amp;d=blank&amp;r=g","caption":"KrigerenDK","inLanguage":"da-DK"},"sameAs":["http://krigeren.dk","krigerendk","https://twitter.com/krigerendk"],"worksFor":{"@id":"https://krigeren.dk/#organization"}},{"@type":"WebPage","@id":"https://krigeren.dk/minister-nedsaetter-gruppe-der-skal-undersoege-afghanistan-exit/#webpage","url":"https://krigeren.dk/minister-nedsaetter-gruppe-der-skal-undersoege-afghanistan-exit/","name":"Minister neds\u00e6tter gruppe der skal unders\u00f8ge Afghanistan-exit","datePublished":"2021-09-03T13:41:16+02:00","dateModified":"2021-09-03T13:41:16+02:00","author":{"@id":"https://krigeren.dk/author/admin/"},"isPartOf":{"@id":"https://krigeren.dk/#website"},"primaryImageOfPage":{"@id":"https://krigeren.dk/wp-content/uploads/2021/08/Afghanere-boarder-en-USAF-C-17-i-Kabul_Foto-Rune-Dyrholm.jpg"},"inLanguage":"da-DK"},{"@type":"Article","headline":"Minister neds\u00e6tter gruppe der skal unders\u00f8ge Afghanistan-exit","datePublished":"2021-09-03T13:41:16+02:00","dateModified":"2021-09-03T13:41:16+02:00","author":{"@id":"https://krigeren.dk/author/admin/"},"publisher":{"@id":"https://krigeren.dk/#organization"},"description":"Regeringen har nu nedsat en gruppe, som skal bidrage til evalueringen af forl\u00f8bet omkring Danmarks exit fra Afghanistan.","name":"Minister neds\u00e6tter gruppe der skal unders\u00f8ge Afghanistan-exit","@id":"https://krigeren.dk/minister-nedsaetter-gruppe-der-skal-undersoege-afghanistan-exit/#richSnippet","isPartOf":{"@id":"https://krigeren.dk/minister-nedsaetter-gruppe-der-skal-undersoege-afghanistan-exit/#webpage"},"image":{"@id":"https://krigeren.dk/wp-content/uploads/2021/08/Afghanere-boarder-en-USAF-C-17-i-Kabul_Foto-Rune-Dyrholm.jpg"},"inLanguage":"da-DK","mainEntityOfPage":{"@id":"https://krigeren.dk/minister-nedsaetter-gruppe-der-skal-undersoege-afghanistan-exit/#webpage"}}]}</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="krigeren.dk &raquo; Feed" href="https://krigeren.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="krigeren.dk &raquo;-kommentar-feed" href="https://krigeren.dk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="krigeren.dk &raquo; Minister nedsætter gruppe der skal undersøge Afghanistan-exit-kommentar-feed" href="https://krigeren.dk/minister-nedsaetter-gruppe-der-skal-undersoege-afghanistan-exit/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/krigeren.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=0946fa81b28cd7a386b1c87ef4b720f9"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='structured-content-frontend-css' href='https://krigeren.dk/wp-content/plugins/structured-content/dist/blocks.style.build.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='adace-style-css' href='https://krigeren.dk/wp-content/plugins/ad-ace/assets/css/style.min.css?ver=1.3.24' type='text/css' media='all' />
<link rel='stylesheet' id='shoppable-images-css-css' href='https://krigeren.dk/wp-content/plugins/ad-ace/assets/css/shoppable-images-front.min.css?ver=1.3.24' type='text/css' media='all' />
<link rel='stylesheet' id='cace-all-css' href='https://krigeren.dk/wp-content/plugins/comment-ace/assets/css/all.min.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://krigeren.dk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecwid-css-css' href='https://krigeren.dk/wp-content/plugins/ecwid-shopping-cart/css/frontend.css?ver=6.10.14' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css' href='https://krigeren.dk/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.8.0' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 160px;}}
</style>
<link rel='stylesheet' id='mace-lazy-load-youtube-css' href='https://krigeren.dk/wp-content/plugins/media-ace/includes/lazy-load/assets/css/youtube.min.css?ver=1.4.12' type='text/css' media='all' />
<link rel='stylesheet' id='mace-gallery-css' href='https://krigeren.dk/wp-content/plugins/media-ace/includes/gallery/css/gallery.min.css?ver=0946fa81b28cd7a386b1c87ef4b720f9' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-magnific-popup-css' href='https://krigeren.dk/wp-content/plugins/snax/assets/js/jquery.magnific-popup/magnific-popup.css?ver=0946fa81b28cd7a386b1c87ef4b720f9' type='text/css' media='all' />
<link rel='stylesheet' id='snax-css' href='https://krigeren.dk/wp-content/plugins/snax/css/snax.min.css?ver=1.89' type='text/css' media='all' />
<link rel='stylesheet' id='wyr-main-css' href='https://krigeren.dk/wp-content/plugins/whats-your-reaction/css/main.min.css?ver=1.3.17' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css' href='https://krigeren.dk/wp-content/themes/bimber/css/9.1/styles/original/all-light.min.css?ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-single-css' href='https://krigeren.dk/wp-content/themes/bimber/css/9.1/styles/original/single-light.min.css?ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-comments-css' href='https://krigeren.dk/wp-content/themes/bimber/css/9.1/styles/original/comments-light.min.css?ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cace-form-css' href='https://krigeren.dk/wp-content/plugins/comment-ace/assets/css/form.min.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-snax-extra-css' href='https://krigeren.dk/wp-content/themes/bimber/css/9.1/styles/original/snax-extra-light.min.css?ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-vc-css' href='https://krigeren.dk/wp-content/themes/bimber/css/9.1/styles/original/vc-light.min.css?ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-mashshare-css' href='https://krigeren.dk/wp-content/themes/bimber/css/9.1/styles/original/mashshare-light.min.css?ver=9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://krigeren.dk/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://krigeren.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/plugins/ad-ace/assets/js/slot-slideup.js?ver=1.3.24' id='adace-slot-slideup-js'></script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/plugins/ad-ace/includes/shoppable-images/assets/js/shoppable-images-front.js?ver=1.3.24' id='shoppable-images-js-js'></script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/plugins/ad-ace/assets/js/coupons.js?ver=1.3.24' id='adace-coupons-js'></script>
<script type='text/javascript' id='ecwid-frontend-js-js-extra'>
/* <![CDATA[ */
var ecwidParams = {"useJsApiToOpenStoreCategoriesPages":"","storeId":"293054"};
/* ]]> */
</script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/plugins/ecwid-shopping-cart/js/frontend.js?ver=6.10.14' id='ecwid-frontend-js-js'></script>
<script type='text/javascript' id='mashsb-js-extra'>
/* <![CDATA[ */
var mashsb = {"shares":"3","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/krigeren.dk\/minister-nedsaetter-gruppe-der-skal-undersoege-afghanistan-exit\/","title":"Minister+neds%C3%A6tter+gruppe+der+skal+unders%C3%B8ge+Afghanistan-exit","image":"https:\/\/krigeren.dk\/wp-content\/uploads\/2021\/08\/Afghanere-boarder-en-USAF-C-17-i-Kabul_Foto-Rune-Dyrholm.jpg","desc":"Regeringen har nu nedsat en gruppe, som skal bidrage til evalueringen af forl\u00f8bet omkring Danmarks exit fra Afghanistan.\r\n\r\nDet oplyser udenrigsminister Jeppe Kofod (S) fredag.\r\n\r\n- Alle eftersp\u00f8rger et svar p\u00e5, hvorfor Vesten og herunder ogs\u00e5 Danmarks \u2026","hashtag":"krigerendk","subscribe":"link","subscribe_url":"http:\/\/krigeren.dk\/newsletter-signup\/","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"d8820c3279","postid":"34689","servertime":"1630767213","ajaxurl":"https:\/\/krigeren.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.8.0' id='mashsb-js'></script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0' id='modernizr-js'></script>
<script type='text/javascript' id='commentace-core-js-extra'>
/* <![CDATA[ */
var commentace = {"ajax_url":"https:\/\/krigeren.dk\/wp-admin\/admin-ajax.php","nonce":"76a8927da7","in_debug_mode":"","user_logged_in":"","login_url":"https:\/\/krigeren.dk\/adm15\/?kriger_login_popup=on","number_format":{"decimals":0,"dec_point":",","thousands_sep":"."},"i18n":{"remove":"Remove","login_required":"You must be logged in to perform that action","copied_to_clipboard":"Copied to your clipboard"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/plugins/comment-ace/assets/js/core.js?ver=1.0.4' id='commentace-core-js'></script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/plugins/comment-ace/assets/js/comments.js?ver=1.0.4' id='commentace-comments-js'></script>
<link rel="https://api.w.org/" href="https://krigeren.dk/wp-json/" /><link rel="alternate" type="application/json" href="https://krigeren.dk/wp-json/wp/v2/posts/34689" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://krigeren.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://krigeren.dk/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://krigeren.dk/?p=34689' />
<link rel="alternate" type="application/json+oembed" href="https://krigeren.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkrigeren.dk%2Fminister-nedsaetter-gruppe-der-skal-undersoege-afghanistan-exit%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://krigeren.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkrigeren.dk%2Fminister-nedsaetter-gruppe-der-skal-undersoege-afghanistan-exit%2F&#038;format=xml" />
<script data-cfasync="false" data-no-optimize="1" type="text/javascript">
window.ec = window.ec || Object()
window.ec.config = window.ec.config || Object();
window.ec.config.enable_canonical_urls = true;

</script>
<script data-cfasync="false" type="text/javascript">
window.ec = window.ec || Object();
window.ec.config = window.ec.config || Object();
window.ec.config.store_main_page_url = 'https://krigeren.dk/store/';		
</script><link rel="preload" href="https://krigeren.dk/wp-content/plugins/g1-socials/css/iconfont/fonts/g1-socials.woff" as="font" type="font/woff" crossorigin="anonymous">
<meta property="fb:pages" content="199394963900" />

<style>
		.lazyload, .lazyloading {
			opacity: 0;
		}
		.lazyloaded {
			opacity: 1;
		}
		.lazyload,
		.lazyloading,
		.lazyloaded {
			transition: opacity 0.175s ease-in-out;
		}

		iframe.lazyloading {
			opacity: 1;
			transition: opacity 0.375s ease-in-out;
			background: #f2f2f2 no-repeat center;
		}
		iframe.lazyloaded {
			opacity: 1;
		}
	</style>
<link rel="preload" href="https://krigeren.dk/wp-content/plugins/snax/css/snaxicon/fonts/snaxicon.woff" as="font" type="font/woff" crossorigin="anonymous"> <style>
	@font-face {
		font-family: "bimber";
							src:url("https://krigeren.dk/wp-content/themes/bimber/css/9.1/bimber/fonts/bimber.eot");
			src:url("https://krigeren.dk/wp-content/themes/bimber/css/9.1/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
			url("https://krigeren.dk/wp-content/themes/bimber/css/9.1/bimber/fonts/bimber.woff") format("woff"),
			url("https://krigeren.dk/wp-content/themes/bimber/css/9.1/bimber/fonts/bimber.ttf") format("truetype"),
			url("https://krigeren.dk/wp-content/themes/bimber/css/9.1/bimber/fonts/bimber.svg#bimber") format("svg");
				font-weight: normal;
		font-style: normal;
		font-display: block;
	}
	</style>
<style type="text/css" media="screen" id="g1-dynamic-styles">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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-7Q84JY6TGT"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-7Q84JY6TGT');
</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="preload" href="https://krigeren.dk/wp-content/plugins/comment-ace/assets/css/iconfont/fonts/cace.woff" as="font" type="font/woff" crossorigin="anonymous"><link rel="amphtml" href="https://krigeren.dk/minister-nedsaetter-gruppe-der-skal-undersoege-afghanistan-exit/amp/"><link rel="icon" href="https://krigeren.dk/wp-content/uploads/2018/01/cropped-10258397_10153882432038901_2135507317488280014_o-32x32.png" sizes="32x32" />
<link rel="icon" href="https://krigeren.dk/wp-content/uploads/2018/01/cropped-10258397_10153882432038901_2135507317488280014_o-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://krigeren.dk/wp-content/uploads/2018/01/cropped-10258397_10153882432038901_2135507317488280014_o-180x180.png" />
<meta name="msapplication-TileImage" content="https://krigeren.dk/wp-content/uploads/2018/01/cropped-10258397_10153882432038901_2135507317488280014_o-270x270.png" />
<script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-34689 single-format-standard wp-embed-responsive snax-hoverable g1-layout-boxed g1-hoverable g1-has-mobile-logo g1-sidebar-normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive" itemscope="" itemtype="http://schema.org/WebPage">
<div class="g1-body-inner">
<div id="page">
<aside class="g1-row g1-sharebar g1-sharebar-off">
<div class="g1-row-inner">
<div class="g1-column g1-sharebar-inner">
</div>
</div>
<div class="g1-row-background">
</div>
</aside>
<div class="g1-row g1-row-layout-page g1-advertisement g1-advertisement-before-header-theme-area">
<div class="g1-row-inner">
<div class="g1-column">
<div class="adace-slot-wrapper bimber_before_header_theme_area  adace-slot-wrapper-main" style="min-width:200px;max-width:1200px;">
<div class="adace-disclaimer">
</div>
<div class="adace-slot">
<div class="adace-loader adace-loader-6133886dc4e08">
<script>
			(function ($) {
			var $self = $('.adace-loader-6133886dc4e08');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_6133886dc4e08 = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 961;
				var content = '%3Cdiv%20class%3D%22adace_adsense_6133886dc4dce%22%3E%3Cscript%20async%20src%3D%22%2F%2Fpagead2.googlesyndication.com%2Fpagead%2Fjs%2Fadsbygoogle.js%22%3E%3C%2Fscript%3E%0A%09%09%3Cins%20class%3D%22adsbygoogle%22%0A%09%09style%3D%22display%3Ablock%3Bwidth%3A1210px%3Bheight%3A250px%3B%22%0A%09%09data-ad-client%3D%22ca-pub-0131118415650007%22%0A%09%09data-ad-slot%3D%222777464127%22%0A%09%09%0A%09%09%3E%3C%2Fins%3E%0A%09%09%3Cscript%3E%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%3C%2Fscript%3E%3C%2Fdiv%3E';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_6133886dc4e08();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_6133886dc4e08();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
</div>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">


</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
<ul id="g1-social-icons-1" class="g1-socials-items g1-socials-items-tpl-grid g1-socials-hb-list  ">
<li class="g1-socials-item g1-socials-item-facebook">
<a class="g1-socials-item-link" href="https://facebook.com/krigerendk/" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">facebook</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-twitter">
<a class="g1-socials-item-link" href="https://twitter.com/krigerendk" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">twitter</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-instagram">
<a class="g1-socials-item-link" href="https://www.instagram.com/krigeren/" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">instagram</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-linkedin">
<a class="g1-socials-item-link" href="https://www.linkedin.com/company/1048348/" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-linkedin"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">linkedin</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-youtube">
<a class="g1-socials-item-link" href="https://www.youtube.com/user/krigerendk?sub_confirmation=1" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">youtube</span>
</span>
</a>
</li>
 <li class="g1-socials-item g1-socials-item-spotify">
<a class="g1-socials-item-link" href="https://open.spotify.com/show/40l7euSMDhrSby2MvBbHzf" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-spotify"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">spotify</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
<div class="g1-id g1-id-desktop">
<p class="g1-mega g1-mega-1st site-title">
<a class="g1-logo-wrapper" href="https://krigeren.dk/" rel="home">
<picture class="g1-logo g1-logo-default">
<source media="(min-width: 1025px)" srcset="https://krigeren.dk/wp-content/uploads/2014/01/krigeren-logo-mand.png 2x,https://krigeren.dk/wp-content/uploads/2014/01/krigeren-logo-mand.png 1x">
<source media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20393%2080%27%2F%3E">
<img src="https://krigeren.dk/wp-content/uploads/2014/01/krigeren-logo-mand.png" width="393" height="80" alt="krigeren.dk" />
</picture>
</a>
</p>
<script>
            try {
                if ( localStorage.getItem(skinItemId ) ) {
                    var _g1;
                    _g1 = document.getElementById('g1-logo-inverted-img');
                    _g1.classList.remove('lazyload');
                    _g1.setAttribute('src', _g1.getAttribute('data-src') );

                    _g1 = document.getElementById('g1-logo-inverted-source');
                    _g1.setAttribute('srcset', _g1.getAttribute('data-srcset'));
                }
            } catch(e) {}
        </script>
</div> </div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-sticky-top-wrapper g1-hb-row-3">
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">

<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu g1-menu-h"><li id="menu-item-19500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-19500"><a href="/">Forside</a></li>
<li id="menu-item-4865" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-g1-standard menu-item-4865"><a href="https://krigeren.dk/sektion/nyheder/">Nyheder</a>
<ul class="sub-menu">
<li id="menu-item-4864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4864"><a href="https://krigeren.dk/sektion/nyheder/danske/">Danske</a></li>
<li id="menu-item-4866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4866"><a href="https://krigeren.dk/sektion/nyheder/udenlandske/">Udenlandske</a></li>
<li id="menu-item-27501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27501"><a href="https://krigeren.dk/sektion/nyheder/hjv/">Hjemmeværnet</a></li>
<li id="menu-item-8506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8506"><a href="https://krigeren.dk/sektion/nyheder/veteran-nyheder/">Veteran</a></li>
<li id="menu-item-27499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27499"><a href="https://krigeren.dk/sektion/nyheder/indkoeb-forsvaret/">Indkøb &#8211; Forsvaret</a></li>
<li id="menu-item-27500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27500"><a href="https://krigeren.dk/sektion/nyheder/f-35/">F-35</a></li>
<li id="menu-item-4900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4900"><a href="https://krigeren.dk/sektion/nyheder/film-og-tv/">Film og TV</a></li>
</ul>
</li>
<li id="menu-item-11654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-11654"><a href="https://krigeren.dk/sektion/anmeldelser/">Anmeldelser</a>
<ul class="sub-menu">
<li id="menu-item-33312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33312"><a href="https://krigeren.dk/sektion/anmeldelser/">Alle Anmeldelser</a></li>
<li id="menu-item-11673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11673"><a href="https://krigeren.dk/sektion/anmeldelser/taktiske-anmeldelser/">Taktisk</a></li>
<li id="menu-item-11659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11659"><a href="https://krigeren.dk/sektion/anmeldelser/outdoor-anmeldelser/">Outdoor</a></li>
<li id="menu-item-11656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11656"><a href="https://krigeren.dk/sektion/anmeldelser/boeger/">Bøger</a></li>
<li id="menu-item-11657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11657"><a href="https://krigeren.dk/sektion/anmeldelser/dvd/">Film &amp; DVD</a></li>
</ul>
</li>
<li id="menu-item-11712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-11712"><a href="https://krigeren.dk/sektion/artikler/">Artikler</a>
<ul class="sub-menu">
<li id="menu-item-33311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33311"><a href="https://krigeren.dk/sektion/artikler/">Alle Artikler</a></li>
<li id="menu-item-4883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4883"><a href="https://krigeren.dk/sektion/krigsdagb%c3%b8ger/dagbog-fra-fronten/">Dagbog fra fronten (Helmand)</a></li>
</ul>
</li>
<li id="menu-item-10681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-10681"><a href="/tv">Video</a></li>
<li id="menu-item-11698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-11698"><a href="https://krigeren.dk/sektion/galleri/">Fotoserier</a></li>
<li id="menu-item-11697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-g1-standard menu-item-11697"><a href="#">Diverse</a>
<ul class="sub-menu">
<li id="menu-item-11704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11704"><a href="#">Test dig selv</a>
<ul class="sub-menu">
<li id="menu-item-26364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26364"><a href="https://krigeren.dk/mp-quizzen/">MP Quizzen</a></li>
<li id="menu-item-11701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11701"><a href="https://krigeren.dk/pank/">PANK – Krigeren’s Panserkendings test</a></li>
</ul>
</li>
<li id="menu-item-4894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4894"><a href="#">Til minde om</a>
<ul class="sub-menu">
<li id="menu-item-5050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5050"><a href="https://krigeren.dk/mindetavlen/">Mindetavlen</a>
<ul class="sub-menu">
<li id="menu-item-5669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5669"><a href="https://krigeren.dk/mindetavlen/mindetavlen-afghanistan/">Mindetavlen : Afghanistan</a></li>
<li id="menu-item-5056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5056"><a href="https://krigeren.dk/danske-soldater-faldet-i-tjenesten-2011/">Danske soldater faldet i tjenesten 2011</a></li>
<li id="menu-item-5054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5054"><a href="https://krigeren.dk/danske-soldater-faldet-i-tjenesten-2008-2010/">Danske soldater faldet i tjenesten 2008 – 2010</a></li>
<li id="menu-item-5052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5052"><a href="https://krigeren.dk/danske-soldater-faldet-i-tjenesten-1975-2007/">Danske soldater faldet i tjenesten 1975 – 2007</a></li>
<li id="menu-item-5048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5048"><a href="https://krigeren.dk/danske-soldater-faldet-i-tjenesten-1936-1974/">Danske soldater faldet i tjenesten 1936 – 1974</a></li>
<li id="menu-item-5059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5059"><a href="https://krigeren.dk/mindetavlen/mindenlunden-i-ryvangen/">Mindenlunden i Ryvangen</a></li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-29371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-standard menu-item-29371"><a href="https://krigeren.dk/podcast/">Podcast</a></li>
</ul></nav>
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-l g1-drop-icon ">
<a class="g1-drop-toggle" href="https://krigeren.dk/?s=">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span>
<span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-searchform-ajax search-form" action="https://krigeren.dk/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Søg</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-on">
<div class="g1-bin g1-bin-align-center">
<div class="g1-id g1-id-mobile">
<p class="g1-mega g1-mega-1st site-title">
<a class="g1-logo-wrapper" href="https://krigeren.dk/" rel="home">
<picture class="g1-logo g1-logo-default">
<source media="(max-width: 1024px)" srcset="https://krigeren.dk/wp-content/uploads/2015/08/logo_retina_mobile.png 2x,https://krigeren.dk/wp-content/uploads/2015/08/logo_retina_mobile.png 1x">
<source media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20300%200%27%2F%3E">
<img src="https://krigeren.dk/wp-content/uploads/2015/08/logo_retina_mobile.png" width="300" height="0" alt="krigeren.dk" />
</picture>
</a>
</p>
<script>
            try {
                if ( localStorage.getItem(skinItemId ) ) {
                    var _g1;
                    _g1 = document.getElementById('g1-logo-mobile-inverted-img');
                    _g1.classList.remove('lazyload');
                    _g1.setAttribute('src', _g1.getAttribute('data-src') );

                    _g1 = document.getElementById('g1-logo-mobile-inverted-source');
                    _g1.setAttribute('srcset', _g1.getAttribute('data-srcset'));
                }
            } catch(e) {}
        </script>
</div> </div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-on">
<div class="g1-bin g1-bin-align-center">
<nav class="g1-quick-nav g1-quick-nav-short">
<ul class="g1-quick-nav-menu">
<li class="menu-item menu-item-type-g1-latest ">
<a href="https://krigeren.dk">
<span class="entry-flag entry-flag-latest"></span>
Seneste </a>
</li>
</ul>
</nav>
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-sticky-top-wrapper g1-hb-row-3">
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
<a class="g1-hamburger g1-hamburger-show  " href="#">
<span class="g1-hamburger-icon"></span>
<span class="g1-hamburger-label
						">Menu</span>
</a>
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
<div class="g1-drop g1-drop-with-anim g1-drop-the-socials g1-drop-s g1-drop-icon ">
<a class="g1-drop-toggle" href="#" title="Følg os">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Følg os</span>
<span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<ul id="g1-social-icons-2" class="g1-socials-items g1-socials-items-tpl-grid">
<li class="g1-socials-item g1-socials-item-facebook">
<a class="g1-socials-item-link" href="https://facebook.com/krigerendk/" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">facebook</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-twitter">
<a class="g1-socials-item-link" href="https://twitter.com/krigerendk" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">twitter</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-instagram">
<a class="g1-socials-item-link" href="https://www.instagram.com/krigeren/" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">instagram</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-linkedin">
<a class="g1-socials-item-link" href="https://www.linkedin.com/company/1048348/" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-linkedin"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">linkedin</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-youtube">
<a class="g1-socials-item-link" href="https://www.youtube.com/user/krigerendk?sub_confirmation=1" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">youtube</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-spotify">
<a class="g1-socials-item-link" href="https://open.spotify.com/show/40l7euSMDhrSby2MvBbHzf" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-spotify"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">spotify</span>
</span>
</a>
</li>
</ul>
</div>
</div>
<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-l g1-drop-icon ">
<a class="g1-drop-toggle" href="https://krigeren.dk/?s=">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span>
<span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-searchform-ajax search-form" action="https://krigeren.dk/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Søg</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
</div>
<div id="primary">
<div id="content" role="main">
<span class="bimber-url-waypoint" data-bimber-post-title="Minister nedsætter gruppe der skal undersøge Afghanistan-exit" data-bimber-post-url="https://krigeren.dk/minister-nedsaetter-gruppe-der-skal-undersoege-afghanistan-exit/"></span>
<article id="post-34689" class="entry-tpl-background-boxed post-34689 post type-post status-publish format-standard has-post-thumbnail category-nyheder tag-afghanistan tag-kabul" itemscope="" itemtype="http://schema.org/Article">
<div class="g1-row g1-row-layout-page">
<div class="g1-row-background">
</div>
<div class="g1-row-inner">
<div class="g1-column">
</div>
</div>
</div>
<div class="g1-row g1-row-layout-page entry-media-row entry-media-row-04">
<style>
			#g1-background-media-6133886dd6359 {
				background-image: url( https://krigeren.dk/wp-content/uploads/2021/08/Afghanere-boarder-en-USAF-C-17-i-Kabul_Foto-Rune-Dyrholm.jpg );
			}
		</style>
<div class="g1-row-inner">
<div class="g1-column">
<div class="g1-row g1-row-1">
<div class="g1-row-inner">
<div class="g1-column g1-dark">
</div>
</div>
<div class="g1-row-background">
</div>
</div>
<div class="g1-row g1-row-2">
<div class="g1-row-inner">
<div class="g1-column g1-column-2of3 g1-dark">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Minister nedsætter gruppe der skal undersøge Afghanistan-exit</h1>
<h2 class="entry-subtitle g1-gamma g1-gamma-3rd" itemprop="description">Et eksternt perspektiv fra eksperter skal indgå i myndigheders evaluering af det danske exit fra Afghanistan.</h2> </header>
</div>
<div class="g1-column g1-column-1of3 g1-dark">
<div class="g1-meta entry-media-credit">
Afghanere boarder en USAF C-17 i Kabul_Foto Rune Dyrholm, Forsvaret </div>
</div>
</div>
<div class="g1-row-background">
</div>
</div>
</div>
</div>
<div class="g1-row-background">
<div class="g1-row-background-media" id="g1-background-media-6133886dd6359"></div>
</div>
<span class="g1-microdata" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://krigeren.dk/wp-content/uploads/2021/08/Afghanere-boarder-en-USAF-C-17-i-Kabul_Foto-Rune-Dyrholm.jpg" />
<meta itemprop="width" content="1200" />
<meta itemprop="height" content="801" />
</span>
</div>
<div class="g1-row g1-row-layout-page g1-row-padding-m">
<div class="g1-row-background">
</div>
<div class="g1-row-inner">
<div class="g1-column g1-column-2of3">
<div class="entry-inner">
<header class="entry-header">
<p class="g1-meta g1-meta-m entry-meta entry-meta-m">
<span class="entry-byline entry-byline-m ">
<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
<span class="entry-meta-label">af</span>
<a href="https://krigeren.dk/author/admin/" title="Skriverier af  KrigerenDK" rel="author">
<strong itemprop="name">KrigerenDK</strong>
</a>
</span>
<time class="entry-date" datetime="2021-09-03T13:41:16+02:00" itemprop="datePublished">3. september 2021, 13:41</time> </span>
<span class="entry-stats entry-stats-m">
</span>
</p>
<aside class="mashsb-container mashsb-main mashsb-stretched mashsb-stretched"><div class="mashsb-box"><div class="mashsb-buttons"><a class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fkrigeren.dk%2Fminister-nedsaetter-gruppe-der-skal-undersoege-afghanistan-exit%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Del&nbsp;på&nbsp;Facebook</span></a><a class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Minister%20neds%C3%A6tter%20gruppe%20der%20skal%20unders%C3%B8ge%20Afghanistan-exit&url=https://krigeren.dk/?p=34689&via=krigerendk" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Del&nbsp;på&nbsp;Twitter</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div>
<div style="clear:both;"></div></aside>
 </header>
<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody">
<p>Regeringen har nu nedsat en gruppe, som skal bidrage til evalueringen af forløbet omkring Danmarks exit fra Afghanistan.</p>
<p>Det oplyser udenrigsminister Jeppe Kofod (S) fredag.</p>
<p>&#8211; Alle efterspørger et svar på, hvorfor Vesten og herunder også Danmarks exit fra Afghanistan blev så kaotisk, som det gjorde. Derfor har vi iværksat en meget grundig, omfangsrig og saglig evaluering af den danske evakueringsindsats.</p><div class="adace-slot-wrapper adace-after-paragraph adace-align-right-wrap adace-slot-wrapper-main" style="text-align:right;">
<div class="adace-disclaimer">
</div>
<div class="adace-slot">
<div class="adace_ad_6133886ddb592">
<a href="http://grejfreak.dk" target="_blank"><img src="https://krigeren.dk/wp-content/uploads/2015/11/GF_logo_125x125.png" /></a>
</a>
</div>
</div>
</div>
<p>&#8211; Vi får med denne gruppe af eksperter mulighed for, at myndighederne får vendt alle de sten, der skal vendes i denne situation, siger han.</p>
<p>Formålet med gruppen af eksperter, som Kofod betegner som &#8220;ekstremt velkvalificerede&#8221;, er at sikre, at et eksternt perspektiv på indsatsen vil indgå i myndighedernes evaluering.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://krigeren.dk/forsvaret-lykkes-med-at-faa-danskere-ud-af-afghanistan/" target="_blank" rel="nofollow" class="ub97b6729044149c46c7709eeb0b852e1"><style> .ub97b6729044149c46c7709eeb0b852e1 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .ub97b6729044149c46c7709eeb0b852e1:active, .ub97b6729044149c46c7709eeb0b852e1:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ub97b6729044149c46c7709eeb0b852e1 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ub97b6729044149c46c7709eeb0b852e1 .ctaText { font-weight:bold; color:#C0392B; text-decoration:none; font-size: 16px; } .ub97b6729044149c46c7709eeb0b852e1 .postTitle { color:#C0392B; text-decoration: underline!important; font-size: 16px; } .ub97b6729044149c46c7709eeb0b852e1:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">LÆS OGSÅ :</span>&nbsp; <span class="postTitle">Forsvaret lykkes med at få danskere ud af Afghanistan</span></div></a></div><p>&#8211; Det er myndighederne, der sidder med viden om, hvad de har gjort undervejs og kan lave en redegørelse og evaluering af det.</p>
<p>&#8211; Og så kan denne gruppe &#8211; med deres faglighed og indblik i det &#8211; spørge ind til ting og vende ting. Alle referencegruppens kommentarer vil blive afspejlet i myndighedernes kortlægning og evaluering, siger Jeppe Kofod.</p>
<p>Gruppen er sammensat af repræsentanter fra organisationer med konkrete erfaringer fra Afghanistan og eksperter med særlig viden på området.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://krigeren.dk/faa-opkald-til-veterancenteret-trods-udvikling-i-afghanistan/" target="_blank" rel="nofollow" class="uf76a6acc27c6cf2f7b9610cc2e786f8b"><style> .uf76a6acc27c6cf2f7b9610cc2e786f8b { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .uf76a6acc27c6cf2f7b9610cc2e786f8b:active, .uf76a6acc27c6cf2f7b9610cc2e786f8b:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .uf76a6acc27c6cf2f7b9610cc2e786f8b { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .uf76a6acc27c6cf2f7b9610cc2e786f8b .ctaText { font-weight:bold; color:#C0392B; text-decoration:none; font-size: 16px; } .uf76a6acc27c6cf2f7b9610cc2e786f8b .postTitle { color:#C0392B; text-decoration: underline!important; font-size: 16px; } .uf76a6acc27c6cf2f7b9610cc2e786f8b:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">LÆS OGSÅ :</span>&nbsp; <span class="postTitle">Få opkald til Veterancenteret trods udvikling i Afghanistan</span></div></a></div><p>I gruppen er blandt andre Anders Ladekarl, generalsekretær for Dansk Røde Kors, og Charlotte Slente, generalsekretær i Dansk Flygtningehjælp.</p>
<p>Samtidig tæller den også David Vestenskov fra Forsvarsakademiet og Mona Kanwal Sheikh, som er forsker ved Dansk Institut for Internationale Studier.</p>
<p>De blå partier i Folketinget vil have, at en tidligere forsvarschef skal stå for en undersøgelse omkring forløbet af Danmarks exit fra Afghanistan. Det vil ifølge Venstre gøre undersøgelsen ekstern og uvildig.</p>
<p>Det er der imidlertid ikke lagt op til med den eksterne ekspertgruppe. Det er fortsat myndighederne selv, der står for undersøgelsen.</p>
<p>/ritzau/</p>
<div class="snax snax-post-container">
</div>
</p><div class="adace-slot-wrapper adace-after-content adace-align-center adace-slot-wrapper-main" style="text-align:center;">
<div class="adace-disclaimer">
</div>
<div class="adace-slot">
<div class="adace-loader adace-loader-6133886ddc1ef">
<script>
			(function ($) {
			var $self = $('.adace-loader-6133886ddc1ef');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_6133886ddc1ef = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 961;
				var content = '%3Cdiv%20class%3D%22adace_adsense_6133886ddc1bf%22%3E%3Cscript%20async%20src%3D%22%2F%2Fpagead2.googlesyndication.com%2Fpagead%2Fjs%2Fadsbygoogle.js%22%3E%3C%2Fscript%3E%0A%09%09%3Cins%20class%3D%22adsbygoogle%22%0A%09%09style%3D%22display%3Ablock%3Bwidth%3A728px%3Bheight%3A90px%3B%22%0A%09%09data-ad-client%3D%22ca-pub-0131118415650007%22%0A%09%09data-ad-slot%3D%225679907561%22%0A%09%09%0A%09%09%3E%3C%2Fins%3E%0A%09%09%3Cscript%3E%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%3C%2Fscript%3E%3C%2Fdiv%3E';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_6133886ddc1ef();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_6133886ddc1ef();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
</div>
</div>
</div>
</div>
</div>
<div class="entry-after-content">
<aside class="wyr-reactions">
<header>
<h2 class="g1-delta g1-delta-2nd"><span>Hvad er din reaktion?</span></h2> </header>
<div class="wyr-reactions-body">
<ul class="wyr-reaction-items">
<li class="wyr-reaction-item wyr-reaction-item-synes-godt-om">
<a class="wyr-reaction wyr-reaction-synes-godt-om" data-wyr-nonce="c3c222f30c" data-wyr-post-id="34689" data-wyr-author-id="0" data-wyr-reaction="synes-godt-om">
<span class="wyr-reaction-icon wyr-reaction-icon-28938 wyr-reaction-icon-with-visual"><img width="50" height="50" src="https://krigeren.dk/wp-content/uploads/2018/12/Emoji_u1f44d.png" alt="Synes godt om" /><span class="wyr-reaction-icon-text">Synes godt om</span></span>
<div class="wyr-reaction-track">
<div class="wyr-reaction-value" data-raw-value="0">0</div>
<div class="wyr-reaction-bar" style="height: 0%;">
</div>
</div>
<div class="wyr-reaction-button"><strong class="wyr-reaction-label">Synes godt om</strong></div>
</a>
 </li>
<li class="wyr-reaction-item wyr-reaction-item-sur">
<a class="wyr-reaction wyr-reaction-sur" data-wyr-nonce="c3c222f30c" data-wyr-post-id="34689" data-wyr-author-id="0" data-wyr-reaction="sur">
<span class="wyr-reaction-icon wyr-reaction-icon-angry wyr-reaction-icon-with-visual"><img width="50" height="50" src="https://krigeren.dk/wp-content/plugins/whats-your-reaction/images/emoji/angry.svg" alt="Sur" /><span class="wyr-reaction-icon-text">Sur</span></span>
<div class="wyr-reaction-track">
<div class="wyr-reaction-value" data-raw-value="0">0</div>
<div class="wyr-reaction-bar" style="height: 0%;">
</div>
</div>
<div class="wyr-reaction-button"><strong class="wyr-reaction-label">Sur</strong></div>
</a>
</li>
<li class="wyr-reaction-item wyr-reaction-item-elsker-glad">
<a class="wyr-reaction wyr-reaction-elsker-glad" data-wyr-nonce="c3c222f30c" data-wyr-post-id="34689" data-wyr-author-id="0" data-wyr-reaction="elsker-glad">
<span class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-"><img width="50" height="50" src="https://krigeren.dk/wp-content/plugins/whats-your-reaction/images/emoji/love.svg" alt="Elsker / glad" /><span class="wyr-reaction-icon-text">Elsker / glad</span></span>
<div class="wyr-reaction-track">
<div class="wyr-reaction-value" data-raw-value="0">0</div>
<div class="wyr-reaction-bar" style="height: 0%;">
</div>
</div>
<div class="wyr-reaction-button"><strong class="wyr-reaction-label">Elsker / glad</strong></div>
</a>
</li>
<li class="wyr-reaction-item wyr-reaction-item-ked">
<a class="wyr-reaction wyr-reaction-ked" data-wyr-nonce="c3c222f30c" data-wyr-post-id="34689" data-wyr-author-id="0" data-wyr-reaction="ked">
<span class="wyr-reaction-icon wyr-reaction-icon-cry wyr-reaction-icon-with-"><img width="50" height="50" src="https://krigeren.dk/wp-content/plugins/whats-your-reaction/images/emoji/cry.svg" alt="Ked" /><span class="wyr-reaction-icon-text">Ked</span></span>
<div class="wyr-reaction-track">
<div class="wyr-reaction-value" data-raw-value="0">0</div>
<div class="wyr-reaction-bar" style="height: 0%;">
</div>
</div>
<div class="wyr-reaction-button"><strong class="wyr-reaction-label">Ked</strong></div>
</a>
</li>
<li class="wyr-reaction-item wyr-reaction-item-wow">
<a class="wyr-reaction wyr-reaction-wow" data-wyr-nonce="c3c222f30c" data-wyr-post-id="34689" data-wyr-author-id="0" data-wyr-reaction="wow">
<span class="wyr-reaction-icon wyr-reaction-icon-omg wyr-reaction-icon-with-"><img width="50" height="50" src="https://krigeren.dk/wp-content/plugins/whats-your-reaction/images/emoji/omg.svg" alt="Wow" /><span class="wyr-reaction-icon-text">Wow</span></span>
<div class="wyr-reaction-track">
<div class="wyr-reaction-value" data-raw-value="0">0</div>
<div class="wyr-reaction-bar" style="height: 0%;">
</div>
</div>
<div class="wyr-reaction-button"><strong class="wyr-reaction-label">Wow</strong></div>
</a>
</li>
<li class="wyr-reaction-item wyr-reaction-item-haha">
<a class="wyr-reaction wyr-reaction-haha" data-wyr-nonce="c3c222f30c" data-wyr-post-id="34689" data-wyr-author-id="0" data-wyr-reaction="haha">
<span class="wyr-reaction-icon wyr-reaction-icon-lol wyr-reaction-icon-with-"><img width="50" height="50" src="https://krigeren.dk/wp-content/plugins/whats-your-reaction/images/emoji/lol.svg" alt="Haha" /><span class="wyr-reaction-icon-text">Haha</span></span>
<div class="wyr-reaction-track">
<div class="wyr-reaction-value" data-raw-value="0">0</div>
<div class="wyr-reaction-bar" style="height: 0%;">
</div>
</div>
<div class="wyr-reaction-button"><strong class="wyr-reaction-label">Haha</strong></div>
</a>
</li>
</ul>
</div>
</aside>
<div class="g1-comments g1-comments-with-tabs" id="comments">
<div class="cace-comments cace-comments-with-avatars" id="comments">
<h2 class="cace-comments-headline">Comments</h2>
<div class="cace-comments-tabs cace-tabs">
<ul class="cace-tab-items g1-tab-items">
<li class="cace-tab-item cace-tab-item-wp g1-tab-item g1-tab-item-wp cace-tab-item-current g1-tab-item-current" data-comment-type="wp">
<a class="cace-tab g1-tab">
Our site </a>
</li>
<li class="cace-tab-item cace-tab-item-fb g1-tab-item g1-tab-item-fb" data-comment-type="fb">
<a class="cace-tab g1-tab">
Facebook </a>
</li>
</ul>
</div>
<div class="cace-comment-type cace-comment-type-wp cace-comment-type-current" data-comment-type="wp">
<section id="comments-wp" class="g1-comment-type g1-comment-type-wp comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Skriv et svar<a class="g1-button g1-button-xs g1-button-subtle" rel="nofollow" id="cancel-comment-reply-link" href="/minister-nedsaetter-gruppe-der-skal-undersoege-afghanistan-exit/#respond" style="display:none;">Annuller svar</a></h3><form action="https://krigeren.dk/wp-comments-post.php" method="post" id="commentform" class="comment-form comment-form-blur comment-form-xl" novalidate><img data-expand="600" alt='' src='data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D' http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 36 36'%2F%3E' data-src='https://secure.gravatar.com/avatar/?s=36&#038;d=blank&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/?s=72&#038;d=blank&#038;r=g 2x' class='lazyload avatar avatar-36 photo avatar-default avatar-placeholder' height='36' width='36' loading='lazy' /><p class="comment-notes"><span id="email-notes">Din e-mailadresse vil ikke blive publiceret.</span> Krævede felter er markeret med <span class="required">*</span></p><p class="comment-form-comment comment-form-comment-with-character-countdown"><label for="comment">Kommentar</label> <textarea id="comment" placeholder="Kommentar*" data-cace-start-discussion="Start the discussion&hellip;" data-cace-join-discussion="Join the discussion&hellip;" name="comment" cols="45" rows="8" maxlength="600" " required="required"></textarea></p><p class="comment-form-author"><label for="author">Navn <span class="required">*</span></label> <input id="author" placeholder="Navn*" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" placeholder="Email*" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Websted</label> <input id="url" placeholder="Website" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><button name="submit" type="submit" id="submit" class="submit" value="Skriv kommentar">Skriv kommentar</button> <input type='hidden' name='comment_post_ID' value='34689' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="efd92e665d" /></p><input type="hidden" id="ak_js" name="ak_js" value="227" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
<ol class="comment-list">
</ol>
<span class="cace-spinner"></span>
<script id="cace-view-replies-tpl" type="text/template">
    <button class="cace-view-replies cace-button-reset">View replies (%d)</button>
</script>
<script id="cace-report-tpl" type="text/template">
    <form id="cace-report-form">
        <p class="cace-report-form-info">
            Please explain the reason why this comment should be removed        </p>

        <p class="cace-report-form-text">
            <textarea cols="40" rows="4" id="cace-report-text" maxlength="300"></textarea>
        </p>

        <p class="cace-report-form-actions">
            <button id="cace-report-cancel" class="g1-button g1-button-s g1-button-subtle" type="button">Cancel</button>
            <button id="cace-report-submit" class="g1-button g1-button-s g1-button-solid" type="submit">Report</button>
        </p>
    </form>
</script>
</section>
</div>
<div class="cace-comment-type cace-comment-type-fb" data-comment-type="fb">

<div class="fb-comments" data-href="https://krigeren.dk/minister-nedsaetter-gruppe-der-skal-undersoege-afghanistan-exit/" data-numposts="20" data-width="100%" data-order-by="social" data-colorscheme="light"></div>
<span class="cace-spinner"></span>
</div>
</div>
</div>
<meta itemprop="mainEntityOfPage" content="https://krigeren.dk/minister-nedsaetter-gruppe-der-skal-undersoege-afghanistan-exit/" />
<meta itemprop="datePublished" content="2021-09-03T13:41:16" />
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="krigeren.dk" />
<meta itemprop="url" content="https://krigeren.dk" />
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://krigeren.dk/wp-content/uploads/2014/01/krigeren-logo-mand.png" />
</span>
</span>
<span class="bimber-load-next-post"><a data-bimber-analytics-href="https://krigeren.dk/professor-forsvarsminister-broed-loven-under-aeroe-besoeg/" href="https://krigeren.dk/professor-forsvarsminister-broed-loven-under-aeroe-besoeg/" rel="prev">Next post</a><i class="g1-collection-more-spinner"></i></span> </div>
</div>
<div id="secondary" class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3">
<aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0131118415650007" data-ad-slot="1472325589" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="g1_socials-60005" class="widget widget_g1_socials"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Følg os</span></h2></header><ul id="g1-social-icons-3" class="g1-socials-items g1-socials-items-tpl-grid">
<li class="g1-socials-item g1-socials-item-facebook">
<a class="g1-socials-item-link" href="https://facebook.com/krigerendk/" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-64 g1-socials-item-icon-original g1-socials-item-icon-facebook"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">facebook</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-twitter">
<a class="g1-socials-item-link" href="https://twitter.com/krigerendk" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-64 g1-socials-item-icon-original g1-socials-item-icon-twitter"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">twitter</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-instagram">
<a class="g1-socials-item-link" href="https://www.instagram.com/krigeren/" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-64 g1-socials-item-icon-original g1-socials-item-icon-instagram"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">instagram</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-linkedin">
<a class="g1-socials-item-link" href="https://www.linkedin.com/company/1048348/" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-64 g1-socials-item-icon-original g1-socials-item-icon-linkedin"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">linkedin</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-youtube">
<a class="g1-socials-item-link" href="https://www.youtube.com/user/krigerendk?sub_confirmation=1" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-64 g1-socials-item-icon-original g1-socials-item-icon-youtube"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">youtube</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-spotify">
<a class="g1-socials-item-link" href="https://open.spotify.com/show/40l7euSMDhrSby2MvBbHzf" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-64 g1-socials-item-icon-original g1-socials-item-icon-spotify"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">spotify</span>
</span>
</a>
</li>
</ul>
</aside><aside id="bimber_widget_posts-3" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Nyeste artikler</span></h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-listxxs post-34689 post type-post status-publish format-standard has-post-thumbnail category-nyheder tag-afghanistan tag-kabul">
<div class="entry-featured-media "><a title="Minister nedsætter gruppe der skal undersøge Afghanistan-exit" class="g1-frame" href="https://krigeren.dk/minister-nedsaetter-gruppe-der-skal-undersoege-afghanistan-exit/"><div class="g1-frame-inner"><img data-expand="600" width="90" height="67" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 90 67'%2F%3E" data-src="https://krigeren.dk/wp-content/uploads/2021/08/Afghanere-boarder-en-USAF-C-17-i-Kabul_Foto-Rune-Dyrholm-90x67.jpg" class="lazyload attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="Afghanere boarder en USAF C-17 i Kabul_Foto Rune Dyrholm, Forsvaret" loading="lazy" data-srcset="https://krigeren.dk/wp-content/uploads/2021/08/Afghanere-boarder-en-USAF-C-17-i-Kabul_Foto-Rune-Dyrholm-90x67.jpg 90w, https://krigeren.dk/wp-content/uploads/2021/08/Afghanere-boarder-en-USAF-C-17-i-Kabul_Foto-Rune-Dyrholm-192x144.jpg 192w, https://krigeren.dk/wp-content/uploads/2021/08/Afghanere-boarder-en-USAF-C-17-i-Kabul_Foto-Rune-Dyrholm-384x288.jpg 384w, https://krigeren.dk/wp-content/uploads/2021/08/Afghanere-boarder-en-USAF-C-17-i-Kabul_Foto-Rune-Dyrholm-180x135.jpg 180w, https://krigeren.dk/wp-content/uploads/2021/08/Afghanere-boarder-en-USAF-C-17-i-Kabul_Foto-Rune-Dyrholm-561x421.jpg 561w" data-sizes="(max-width: 90px) 100vw, 90px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://krigeren.dk/minister-nedsaetter-gruppe-der-skal-undersoege-afghanistan-exit/" rel="bookmark">Minister nedsætter gruppe der skal undersøge Afghanistan-exit</a></h3> </header>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-listxxs post-34680 post type-post status-publish format-standard has-post-thumbnail category-nyheder tag-aeroe tag-forsvarsminister tag-trine-bramsen reaction-haha reaction-ked reaction-sur reaction-synes-godt-om reaction-wow">
<div class="entry-featured-media "><a title="Professor: Forsvarsminister brød loven under Ærø-besøg" class="g1-frame" href="https://krigeren.dk/professor-forsvarsminister-broed-loven-under-aeroe-besoeg/"><div class="g1-frame-inner"><img data-expand="600" width="90" height="67" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 90 67'%2F%3E" data-src="https://krigeren.dk/wp-content/uploads/2021/09/Skaermbillede-2021-09-01-kl.-22.15.43-90x67.png" class="lazyload attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="" loading="lazy" data-srcset="https://krigeren.dk/wp-content/uploads/2021/09/Skaermbillede-2021-09-01-kl.-22.15.43-90x67.png 90w, https://krigeren.dk/wp-content/uploads/2021/09/Skaermbillede-2021-09-01-kl.-22.15.43-192x144.png 192w, https://krigeren.dk/wp-content/uploads/2021/09/Skaermbillede-2021-09-01-kl.-22.15.43-384x288.png 384w, https://krigeren.dk/wp-content/uploads/2021/09/Skaermbillede-2021-09-01-kl.-22.15.43-180x135.png 180w, https://krigeren.dk/wp-content/uploads/2021/09/Skaermbillede-2021-09-01-kl.-22.15.43-561x421.png 561w" data-sizes="(max-width: 90px) 100vw, 90px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://krigeren.dk/professor-forsvarsminister-broed-loven-under-aeroe-besoeg/" rel="bookmark">Professor: Forsvarsminister brød loven under Ærø-besøg</a></h3> </header>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-listxxs post-34676 post type-post status-publish format-standard category-nyheder tag-auditor reaction-elsker-glad reaction-haha reaction-ked reaction-sur reaction-synes-godt-om reaction-wow">
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://krigeren.dk/kraenkelser-udloeser-betinget-faengsel-og-boede-til-ansat-i-forsvaret/" rel="bookmark">Krænkelser udløser betinget fængsel og bøde til ansat i Forsvaret</a></h3> </header>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-listxxs post-34672 post type-post status-publish format-standard has-post-thumbnail category-nyheder tag-afghanistan tag-kabul tag-taliban reaction-elsker-glad reaction-haha reaction-ked reaction-sur reaction-synes-godt-om reaction-wow">
<div class="entry-featured-media "><a title="Taliban fra Kabuls lufthavn: Vores sejr er en lærestreg" class="g1-frame" href="https://krigeren.dk/taliban-fra-kabuls-lufthavn-vores-sejr-er-en-laerestreg/"><div class="g1-frame-inner"><img data-expand="600" width="90" height="67" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 90 67'%2F%3E" data-src="https://krigeren.dk/wp-content/uploads/2021/08/6809734-90x67.jpg" class="lazyload attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="" loading="lazy" data-srcset="https://krigeren.dk/wp-content/uploads/2021/08/6809734-90x67.jpg 90w, https://krigeren.dk/wp-content/uploads/2021/08/6809734-192x144.jpg 192w, https://krigeren.dk/wp-content/uploads/2021/08/6809734-384x288.jpg 384w, https://krigeren.dk/wp-content/uploads/2021/08/6809734-180x135.jpg 180w, https://krigeren.dk/wp-content/uploads/2021/08/6809734-561x421.jpg 561w, https://krigeren.dk/wp-content/uploads/2021/08/6809734-1122x841.jpg 1122w" data-sizes="(max-width: 90px) 100vw, 90px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://krigeren.dk/taliban-fra-kabuls-lufthavn-vores-sejr-er-en-laerestreg/" rel="bookmark">Taliban fra Kabuls lufthavn: Vores sejr er en lærestreg</a></h3> </header>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-listxxs post-34665 post type-post status-publish format-standard has-post-thumbnail category-nyheder tag-kabul reaction-synes-godt-om">
<div class="entry-featured-media "><a title="De sidste amerikanske soldater har forladt Afghanistan" class="g1-frame" href="https://krigeren.dk/de-sidste-amerikanske-soldater-har-forladt-afghanistan/"><div class="g1-frame-inner"><img data-expand="600" width="90" height="67" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 90 67'%2F%3E" data-src="https://krigeren.dk/wp-content/uploads/2021/08/6810419-90x67.jpg" class="lazyload attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="" loading="lazy" data-srcset="https://krigeren.dk/wp-content/uploads/2021/08/6810419-90x67.jpg 90w, https://krigeren.dk/wp-content/uploads/2021/08/6810419-192x144.jpg 192w, https://krigeren.dk/wp-content/uploads/2021/08/6810419-384x288.jpg 384w, https://krigeren.dk/wp-content/uploads/2021/08/6810419-180x135.jpg 180w, https://krigeren.dk/wp-content/uploads/2021/08/6810419-561x421.jpg 561w, https://krigeren.dk/wp-content/uploads/2021/08/6810419-1122x841.jpg 1122w" data-sizes="(max-width: 90px) 100vw, 90px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://krigeren.dk/de-sidste-amerikanske-soldater-har-forladt-afghanistan/" rel="bookmark">De sidste amerikanske soldater har forladt Afghanistan</a></h3> </header>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-listxxs post-34658 post type-post status-publish format-standard has-post-thumbnail category-nyheder tag-hm-kronprins-frederik tag-kronprins tag-siku reaction-synes-godt-om">
<div class="entry-featured-media "><a title="Kronprins Frederik på Forsvarschefens Sikkerhedspolitiske Kursus (Siku)" class="g1-frame" href="https://krigeren.dk/kronprins-frederik-paa-forsvarschefens-sikkerhedspolitiske-kursus-siku/"><div class="g1-frame-inner"><img data-expand="600" width="89" height="67" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 89 67'%2F%3E" data-src="https://krigeren.dk/wp-content/uploads/2019/02/130925_siku_2013_hhn_8673-90x68.jpg" class="lazyload attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="" loading="lazy" data-srcset="https://krigeren.dk/wp-content/uploads/2019/02/130925_siku_2013_hhn_8673-90x68.jpg 90w, https://krigeren.dk/wp-content/uploads/2019/02/130925_siku_2013_hhn_8673-192x144.jpg 192w, https://krigeren.dk/wp-content/uploads/2019/02/130925_siku_2013_hhn_8673-384x288.jpg 384w, https://krigeren.dk/wp-content/uploads/2019/02/130925_siku_2013_hhn_8673-180x135.jpg 180w, https://krigeren.dk/wp-content/uploads/2019/02/130925_siku_2013_hhn_8673-561x421.jpg 561w" data-sizes="(max-width: 89px) 100vw, 89px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://krigeren.dk/kronprins-frederik-paa-forsvarschefens-sikkerhedspolitiske-kursus-siku/" rel="bookmark">Kronprins Frederik på Forsvarschefens Sikkerhedspolitiske Kursus (Siku)</a></h3> </header>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside><div class="widget_text g1-sticky-widget-wrapper"><div class="widget_text g1-sticky-widget" style="top: 0px"><aside id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0131118415650007" data-ad-slot="1472325589" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="mailster_signup-9" class="widget widget_mailster_signup"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Tilmeld nyhedsbrev</span></h2></header><div class="mailster-widget mailster-widget-signup"><style id='mailster-form-default' type='text/css'>.mailster-embeded-form body{background:0;padding:0;margin:0}.mailster-embeded-form .mailster-form-body{padding:5px !important;margin:auto !important}.mailster-form-wrap{max-width:100%;max-height:95%;min-width:100px;-webkit-overflow-scrolling:touch}.mailster-form{margin-bottom:20px;position:relative}.mailster-form:before{content:"";position:absolute;display:block;height:100%;width:100%;z-index:1;background-repeat:no-repeat;background-position:center center;background-size:20px 20px;background-image:url('https://krigeren.dk/wp-content/plugins/mailster/assets/css/../img/loading.gif');visibility:hidden;opacity:0;transition:opacity .15s ease-in-out}.mailster-form.loading:before{opacity:1;visibility:visible}@media only screen and (-webkit-min-device-pixel-ratio:2),only screen and (min-resolution:192dpi){.mailster-form:before{background-image:url('https://krigeren.dk/wp-content/plugins/mailster/assets/css/../img/loading_2x.gif')}}.mailster-form:after,.mailster-form-fields:after{content:".";visibility:hidden;display:block;height:0;clear:both}.mailster-form,.mailster-form .input,.mailster-form .mailster-form-info{width:100%;box-sizing:border-box}.mailster-embeded-form .mailster-form{margin-bottom:3px}.mailster-form .mailster-wrapper{position:relative;margin-bottom:2px;transition:opacity .15s ease-in-out}.mailster-form.loading .mailster-wrapper{opacity:.2}.mailster-form textarea.input{resize:vertical;height:150px}.mailster-form li{list-style:none !important;margin-left:0;padding-left:0}span.mailster-required{font-size:120%;font-weight:700;color:#bf4d4d}.mailster-lists-wrapper ul{list-style:none;margin-left:0;padding-left:0}.mailster-lists-wrapper ul li{margin-left:0}.mailster-list-description{color:inherit;display:block;margin-left:25px;font-size:.8em}.mailster-form-info{height:0;border-radius:2px;padding:5px;margin-bottom:4px;color:#fff;padding:9px 16px;transition:all .2s;-webkit-transform:scale(0);-moz-transform:scale(0);-ms-transform:scale(0);transform:scale(0)}.mailster-form.loading .mailster-form-info{opacity:0}.mailster-form-info a{color:#fff}.mailster-form-info.success,.mailster-form-info.error{display:block;height:100%;-webkit-transform:scale(1);-moz-transform:scale(1);-ms-transform:scale(1);transform:scale(1)}.mailster-form .error input,.mailster-form .error select,.mailster-form .error textarea{outline:2px solid #bf4d4d;outline-offset:0}.mailster-form-info.error{background:#bf4d4d}.mailster-form-info.success{background-color:#6fbf4d;text-align:center}.mailster-form-info ul,.mailster-form .mailster-form-info p{margin:0;padding:0}.mailster-form-info ul li{color:inherit;margin-left:0}.mailster-submit-wrapper{margin-top:6px}.mailster-form .submit-button{cursor:pointer}.mailster-form .submit-button:focus{outline:0}</style><form action="https://krigeren.dk/mailster/subscribe" method="post" class="mailster-form mailster-form-submit mailster-ajax-form mailster-in-widget mailster-form-2" novalidate><input name="_action" type="hidden" value="subscribe">
<input name="_referer" type="hidden" value="https://krigeren.dk/minister-nedsaetter-gruppe-der-skal-undersoege-afghanistan-exit/">
<input name="_nonce" type="hidden" value="151e6f54fe">
<input name="formid" type="hidden" value="2">
<div class="mailster-form-fields">
<div class="mailster-wrapper mailster-firstname-wrapper"><label for="mailster-firstname-2">Navn</label><input id="mailster-firstname-2" name="firstname" type="text" value="" class="input mailster-firstname" aria-required="false" aria-label="Navn"></div>
<div class="mailster-wrapper mailster-email-wrapper"><label for="mailster-email-2">Email <span class="mailster-required">*</span></label><input id="mailster-email-2" name="email" type="email" value="" class="input mailster-email mailster-required" aria-required="true" aria-label="Email" spellcheck="false"></div>
<label style="position:absolute;top:-99999px;left:-99999px;z-index:-99;"><input name="n_08f5de29fe_email" type="email" tabindex="-1" autocomplete="noton" autofill="off"></label>
<div class="mailster-wrapper mailster-lists-wrapper"><label>Lister</label><ul class="mailster-list"><li><label title=""><input type="hidden" name="lists[0]" value=""><input class="mailster-list mailster-list-standard-nyhedsbrev" type="checkbox" name="lists[0]" value="1" checked='checked' aria-label="Standard nyhedsbrev"> Standard nyhedsbrev</label></li><li><label title=""><input type="hidden" name="lists[1]" value=""><input class="mailster-list mailster-list-hver-gang-siderne-opdateres" type="checkbox" name="lists[1]" value="2" checked='checked' aria-label="Hver gang siderne opdateres"> Hver gang siderne opdateres</label></li></ul></div>
<div class="mailster-wrapper mailster-submit-wrapper form-submit"><input name="submit" type="submit" value="Tilmeld" class="submit-button button" aria-label="Tilmeld"></div>
</div>
</form>
</div></aside></div></div></div>
</div>
</div>
</article>
</div>
</div>
<div class="g1-row g1-row-layout-page g1-socials-section g1-dark">
<div class="g1-row-inner">
<div class="g1-column">
<ul id="g1-social-icons-4" class="g1-socials-items g1-socials-items-tpl-grid">
<li class="g1-socials-item g1-socials-item-facebook">
<a class="g1-socials-item-link" href="https://facebook.com/krigerendk/" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">facebook</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-twitter">
<a class="g1-socials-item-link" href="https://twitter.com/krigerendk" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">twitter</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-instagram">
<a class="g1-socials-item-link" href="https://www.instagram.com/krigeren/" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">instagram</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-linkedin">
<a class="g1-socials-item-link" href="https://www.linkedin.com/company/1048348/" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-linkedin"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">linkedin</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-youtube">
<a class="g1-socials-item-link" href="https://www.youtube.com/user/krigerendk?sub_confirmation=1" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">youtube</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-spotify">
<a class="g1-socials-item-link" href="https://open.spotify.com/show/40l7euSMDhrSby2MvBbHzf" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-spotify"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">spotify</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class=" g1-prefooter g1-prefooter-3cols g1-row g1-row-layout-page">
<div class="g1-row-inner">
<div class="g1-column g1-column-1of3">
<aside id="g1_socials-60003" class="widget widget_g1_socials"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Følg os</span></h2></header><ul id="g1-social-icons-5" class="g1-socials-items g1-socials-items-tpl-grid">
<li class="g1-socials-item g1-socials-item-facebook">
<a class="g1-socials-item-link" href="https://facebook.com/krigerendk/" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">facebook</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-twitter">
<a class="g1-socials-item-link" href="https://twitter.com/krigerendk" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">twitter</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-instagram">
<a class="g1-socials-item-link" href="https://www.instagram.com/krigeren/" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">instagram</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-linkedin">
<a class="g1-socials-item-link" href="https://www.linkedin.com/company/1048348/" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-linkedin"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">linkedin</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-youtube">
<a class="g1-socials-item-link" href="https://www.youtube.com/user/krigerendk?sub_confirmation=1" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">youtube</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-spotify">
<a class="g1-socials-item-link" href="https://open.spotify.com/show/40l7euSMDhrSby2MvBbHzf" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-spotify"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">spotify</span>
</span>
</a>
</li>
</ul>
</aside><aside id="text-60002" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Om KRIGEREN</span></h2></header> <div class="textwidget"><p>‘Krigeren'(.dk) var navnet på et blad som Forsvaret udgav i tidernes morgen. I 2009 fik vi det overdraget, da Forsvaret ikke benyttede det mere.</p>
<p>I dag er krigeren.dk et uafhængigt og privat ejet medie.</p>
<p><a href="/om-os/">Læs mere her </a></p>
</div>
</aside> </div>
<div class="g1-column g1-column-1of3">
<aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://anchor.fm/krigeren/embed/episodes/Kampvognskommandren-der-blev-skudt-5-gange-og-strejfet-11-gange-eduvgf/a-a262fhq" height="102px" width="400px" frameborder="0" scrolling="no"></iframe></div></aside> </div>
<div class="g1-column g1-column-1of3">
<aside id="search-2" class="widget widget_search"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Søgning</span></h2></header>
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-searchform-ajax search-form" action="https://krigeren.dk/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Søg</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</aside><aside id="media_image-2" class="widget widget_media_image"><a href="https://www.pressenaevnet.dk/"><img width="300" height="222" src="https://krigeren.dk/wp-content/uploads/2020/05/Vi-tager-ansvar-pressenaevnet-Logo-pos-o9otz28qstry4vfq5s2k39f0dgbg39nma0bj7fynve-300x222.png" class="image wp-image-31391  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://krigeren.dk/wp-content/uploads/2020/05/Vi-tager-ansvar-pressenaevnet-Logo-pos-o9otz28qstry4vfq5s2k39f0dgbg39nma0bj7fynve-300x222.png 300w, https://krigeren.dk/wp-content/uploads/2020/05/Vi-tager-ansvar-pressenaevnet-Logo-pos-o9otz28qstry4vfq5s2k39f0dgbg39nma0bj7fynve-768x569.png 768w, https://krigeren.dk/wp-content/uploads/2020/05/Vi-tager-ansvar-pressenaevnet-Logo-pos-o9otz28qstry4vfq5s2k39f0dgbg39nma0bj7fynve-90x67.png 90w, https://krigeren.dk/wp-content/uploads/2020/05/Vi-tager-ansvar-pressenaevnet-Logo-pos-o9otz28qstry4vfq5s2k39f0dgbg39nma0bj7fynve-561x415.png 561w, https://krigeren.dk/wp-content/uploads/2020/05/Vi-tager-ansvar-pressenaevnet-Logo-pos-o9otz28qstry4vfq5s2k39f0dgbg39nma0bj7fynve-364x270.png 364w, https://krigeren.dk/wp-content/uploads/2020/05/Vi-tager-ansvar-pressenaevnet-Logo-pos-o9otz28qstry4vfq5s2k39f0dgbg39nma0bj7fynve-728x539.png 728w, https://krigeren.dk/wp-content/uploads/2020/05/Vi-tager-ansvar-pressenaevnet-Logo-pos-o9otz28qstry4vfq5s2k39f0dgbg39nma0bj7fynve-608x450.png 608w, https://krigeren.dk/wp-content/uploads/2020/05/Vi-tager-ansvar-pressenaevnet-Logo-pos-o9otz28qstry4vfq5s2k39f0dgbg39nma0bj7fynve-758x561.png 758w, https://krigeren.dk/wp-content/uploads/2020/05/Vi-tager-ansvar-pressenaevnet-Logo-pos-o9otz28qstry4vfq5s2k39f0dgbg39nma0bj7fynve-65x48.png 65w, https://krigeren.dk/wp-content/uploads/2020/05/Vi-tager-ansvar-pressenaevnet-Logo-pos-o9otz28qstry4vfq5s2k39f0dgbg39nma0bj7fynve-130x96.png 130w, https://krigeren.dk/wp-content/uploads/2020/05/Vi-tager-ansvar-pressenaevnet-Logo-pos-o9otz28qstry4vfq5s2k39f0dgbg39nma0bj7fynve-313x232.png 313w, https://krigeren.dk/wp-content/uploads/2020/05/Vi-tager-ansvar-pressenaevnet-Logo-pos-o9otz28qstry4vfq5s2k39f0dgbg39nma0bj7fynve.png 790w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside> </div>
</div>
<div class="g1-row-background">
<div class="g1-row-background-media">
</div>
</div>
</div>
<div class="g1-footer g1-row g1-row-layout-page">
<div class="g1-row-inner">
<div class="g1-column">
<p class="g1-footer-text">© 2021 KRIGEREN</p>
<nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li id="menu-item-19174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19174"><a href="https://krigeren.dk/advertising-at-krigeren-dk/">Advertising at krigeren.dk</a></li>
<li id="menu-item-19720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19720"><a href="/kontakt/">Kontakt os</a></li>
<li id="menu-item-30999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-30999"><a href="https://krigeren.dk/retningslinjer-for-debat/">Regler for brug af Krigeren.dk</a></li>
</ul></nav>
<a class="g1-footer-stamp" href="/">
<img class="g1-footer-stamp-icon" width="56" height="35" src="https://krigeren.dk/wp-content/uploads/2015/08/logo_normal_mobile.png" loading="lazy" srcset="https://krigeren.dk/wp-content/uploads/2015/08/logo_retina_mobile.png 2x" alt="" /> </a>
</div>
</div>
<div class="g1-row-background">
</div>
</div>
<a href="#page" class="g1-back-to-top">Hop til toppen</a>
</div>
<div class="g1-canvas-overlay">
</div>
</div>
<div id="g1-breakpoint-desktop">
</div>
<div class="g1-canvas g1-canvas-global g1-canvas-no-js">
<div class="g1-canvas-inner">
<div class="g1-canvas-content">
<a class="g1-canvas-toggle" href="#">Close</a>

<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19500"><a href="/">Forside</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4865"><a href="https://krigeren.dk/sektion/nyheder/">Nyheder</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4864"><a href="https://krigeren.dk/sektion/nyheder/danske/">Danske</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4866"><a href="https://krigeren.dk/sektion/nyheder/udenlandske/">Udenlandske</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27501"><a href="https://krigeren.dk/sektion/nyheder/hjv/">Hjemmeværnet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8506"><a href="https://krigeren.dk/sektion/nyheder/veteran-nyheder/">Veteran</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27499"><a href="https://krigeren.dk/sektion/nyheder/indkoeb-forsvaret/">Indkøb &#8211; Forsvaret</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27500"><a href="https://krigeren.dk/sektion/nyheder/f-35/">F-35</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4900"><a href="https://krigeren.dk/sektion/nyheder/film-og-tv/">Film og TV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11654"><a href="https://krigeren.dk/sektion/anmeldelser/">Anmeldelser</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33312"><a href="https://krigeren.dk/sektion/anmeldelser/">Alle Anmeldelser</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11673"><a href="https://krigeren.dk/sektion/anmeldelser/taktiske-anmeldelser/">Taktisk</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11659"><a href="https://krigeren.dk/sektion/anmeldelser/outdoor-anmeldelser/">Outdoor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11656"><a href="https://krigeren.dk/sektion/anmeldelser/boeger/">Bøger</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11657"><a href="https://krigeren.dk/sektion/anmeldelser/dvd/">Film &amp; DVD</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11712"><a href="https://krigeren.dk/sektion/artikler/">Artikler</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33311"><a href="https://krigeren.dk/sektion/artikler/">Alle Artikler</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4883"><a href="https://krigeren.dk/sektion/krigsdagb%c3%b8ger/dagbog-fra-fronten/">Dagbog fra fronten (Helmand)</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10681"><a href="/tv">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11698"><a href="https://krigeren.dk/sektion/galleri/">Fotoserier</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11697"><a href="#">Diverse</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11704"><a href="#">Test dig selv</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26364"><a href="https://krigeren.dk/mp-quizzen/">MP Quizzen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11701"><a href="https://krigeren.dk/pank/">PANK – Krigeren’s Panserkendings test</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4894"><a href="#">Til minde om</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5050"><a href="https://krigeren.dk/mindetavlen/">Mindetavlen</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5669"><a href="https://krigeren.dk/mindetavlen/mindetavlen-afghanistan/">Mindetavlen : Afghanistan</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5056"><a href="https://krigeren.dk/danske-soldater-faldet-i-tjenesten-2011/">Danske soldater faldet i tjenesten 2011</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5054"><a href="https://krigeren.dk/danske-soldater-faldet-i-tjenesten-2008-2010/">Danske soldater faldet i tjenesten 2008 – 2010</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5052"><a href="https://krigeren.dk/danske-soldater-faldet-i-tjenesten-1975-2007/">Danske soldater faldet i tjenesten 1975 – 2007</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5048"><a href="https://krigeren.dk/danske-soldater-faldet-i-tjenesten-1936-1974/">Danske soldater faldet i tjenesten 1936 – 1974</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5059"><a href="https://krigeren.dk/mindetavlen/mindenlunden-i-ryvangen/">Mindenlunden i Ryvangen</a></li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29371"><a href="https://krigeren.dk/podcast/">Podcast</a></li>
</ul></nav> 


<nav class="g1-quick-nav g1-quick-nav-short">
<ul class="g1-quick-nav-menu g1-menu g1-menu-v g1-menu-with-icons">
<li class="menu-item menu-item-type-g1-latest ">
<a href="https://krigeren.dk">
<span class="entry-flag entry-flag-latest"></span>
Seneste </a>
</li>
</ul>
</nav>
<ul id="g1-social-icons-6" class="g1-socials-items g1-socials-items-tpl-grid">
<li class="g1-socials-item g1-socials-item-facebook">
<a class="g1-socials-item-link" href="https://facebook.com/krigerendk/" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">facebook</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-twitter">
<a class="g1-socials-item-link" href="https://twitter.com/krigerendk" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">twitter</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-instagram">
<a class="g1-socials-item-link" href="https://www.instagram.com/krigeren/" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">instagram</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-linkedin">
<a class="g1-socials-item-link" href="https://www.linkedin.com/company/1048348/" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-linkedin"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">linkedin</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-youtube">
<a class="g1-socials-item-link" href="https://www.youtube.com/user/krigerendk?sub_confirmation=1" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">youtube</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-spotify">
<a class="g1-socials-item-link" href="https://open.spotify.com/show/40l7euSMDhrSby2MvBbHzf" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-spotify"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">spotify</span>
</span>
</a>
</li>
</ul>
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default search-form" action="https://krigeren.dk/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Søg</button>
</form>
</div>
</div>
<div class="g1-canvas-background">
</div>
</div>
</div>
<style type="text/css">
		@media only screen and (max-width: 600px ) {
			.adace-hide-on-mobile{
				display:none !important;
			}
			.adace-hide-on-phone{
				display:none !important;
			}
		}
		@media only screen and (min-width: 601px  ) and  (max-width: 800px ){
			.adace-hide-on-portrait{
				display:none !important;
			}
		}
		@media only screen and (min-width: 801px  ) and  (max-width: 960px ){
			.adace-hide-on-landscape{
				display:none !important;
			}
		}
		@media only screen and (min-width: 601px  ) and  (max-width: 960px ){
			.adace-hide-on-tablet{
				display:none !important;
			}
		}
		@media only screen and (min-width: 961px  ){
			.adace-hide-on-desktop{
				display:none !important;
			}
		}
	</style>
<div id="snax-popup-content" class="snax white-popup mfp-hide">
<div class="snax-login-tab snax-tab-active">
<h2 class="g1-alpha">Log In</h2>
<h4 class="snax-form-legend snax-form-legend-sign-in">Sign In</h4>
<div class="snax-login-form">
<form name="loginform-in-popup" id="loginform-in-popup" action="https://krigeren.dk/adm15/" method="post">
<div class="snax-validation-error snax-login-error-message"></div>
<p class="login-username">
<label for="user_login">Brugernavn eller e-mailadresse</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20" />
</p>
<p class="login-password">
<label for="user_pass">Adgangskode</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
</p>
<div id="snax-login-recaptcha"></div>
<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Husk mig</label></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log ind" />
<input type="hidden" name="redirect_to" value="https://krigeren.dk/minister-nedsaetter-gruppe-der-skal-undersoege-afghanistan-exit/" />
</p>
</form> </div>
<a class="snax-link-forgot-pass" href="https://krigeren.dk/?kriger_login_popup=forgot_password">Forgot password?</a>
</div>
<div class="snax-forgot-pass-tab snax-tab-inactive">
<h2 class="g1-alpha g1-alpha-2nd">Forgot password?</h2>
<p>
Enter your account data and we will send you a link to reset your password.	</p>
<div class="snax-forgot-pass-form">
<form name="lostpasswordform" id="lostpasswordform" action="https://krigeren.dk/adm15/?action=lostpassword" method="post">
<div class="snax-validation-error snax-forgot-pass-error-message"></div>
<div class="snax-validation-error snax-forgot-pass-success-message"></div>
<p class="forgot-username">
<label for="user_login">Brugernavn eller e-mailadresse</label>
<input type="text" name="user_login" id="forgot-user_login" class="input" value="" size="20" placeholder="Brugernavn eller e-mailadresse" />
</p>
<input type="hidden" name="redirect_to" value="https://" />
<p class="forgot-submit">
<input type="submit" name="wp-submit" id="forgot-wp-submit" class="button button-primary button-large" value="Reset Password" />
</p>
<a href="#" class="snax-back-to-login-tab">Back to Login</a>
</form>
</div>
</div>
<div class="snax-reset-tab snax-tab-inactive">
<div class="snax-reset-pass-form">
<h2>Your password reset link appears to be invalid or expired.</h2>
</div>
</div>
<div class="snax-gdpr-tab snax-tab-inactive">
<h2 class="g1-alpha">Log in</h2>
<h3 class="g1-delta">Privacy Policy</h3>
<p> To use social login you have to agree with the storage and handling of your data by this website.</p>
<a class="g1-button g1-button-l g1-button-wide g1-button-solid snax-login-gdpr-accept" href="#">Accept</a>
</div>
</div>
<div class="snax snax-notifications snax-notifications-off">
<div class="snax-notification">
<button class="snax-notification-close">Close</button>
<p class="snax-notification-text"></p>
</div>
</div><div id="snax-popup-add-to-collection" class="snax white-popup mfp-hide">
<h2>Add to Collection</h2>
<div class="snax-add-to-collection">
<form class="snax-form-collection-search">
<label>
Add new or search <input name="snax-collection-search" type="search" placeholder="Add new&hellip;" autocomplete="off" />
</label>
<input name="snax-collection-save" type="submit" value="Save" disabled="disabled" />
</form>
<div class="snax-collections snax-collections-tpl-listxs">
<ul class="snax-collections-items">
<li class="snax-collections-item">
<div class="snax-collection snax-collection-tpl-listxs snax-collection-public">
<p class="snax-collection-title"><a>Public collection title</a></p>
</div>
</li>
<li class="snax-collections-item">
<div class="snax-collection snax-collection-tpl-listxs snax-collection-private">
<p class="snax-collection-title"><a>Private collection title</a></p>
</div>
</li>
</ul>
</div>
<div class="snax-collections-leading">
<div class="snax-collections-leading-icon"></div>
<h3 class="snax-collections-leading-title">No Collections</h3>
<p>Here you&#039;ll find all collections you&#039;ve created before.</p>
</div>
</div>
</div>
<script type='text/javascript' src='https://krigeren.dk/wp-content/plugins/mailster/assets/js/form.min.js?ver=2.4.18' id='mailster-form-js'></script>
<link rel='stylesheet' id='g1-socials-basic-screen-css' href='https://krigeren.dk/wp-content/plugins/g1-socials/css/screen-basic.min.css?ver=1.2.27' type='text/css' media='all' />
<link rel='stylesheet' id='g1-socials-snapcode-css' href='https://krigeren.dk/wp-content/plugins/g1-socials/css/snapcode.min.css?ver=1.2.27' type='text/css' media='all' />
<script type='text/javascript' src='https://krigeren.dk/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://krigeren.dk/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://krigeren.dk/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://krigeren.dk/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://krigeren.dk/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://krigeren.dk/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://krigeren.dk/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/krigeren.dk\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/plugins/media-ace/includes/lazy-load/assets/js/youtube.js?ver=1.4.12' id='mace-lazy-load-youtube-js'></script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/plugins/media-ace/includes/lazy-load/assets/js/lazysizes/lazysizes.min.js?ver=4.0' id='lazysizes-js'></script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/plugins/media-ace/includes/lazy-load/assets/js/lazysizes/plugins/unveilhooks/ls.unveilhooks.min.js?ver=5.2.0' id='lazysizes-unveilhooks-js'></script>
<script type='text/javascript' id='mace-gallery-js-extra'>
/* <![CDATA[ */
var macegallery = {"i18n":{"of":"of"},"html":"\n<div class=\"g1-gallery-wrapper g1-gallery-dark\">\n\t<div class=\"g1-gallery\">\n\t\t<div class=\"g1-gallery-header\">\n\t\t\t<div class=\"g1-gallery-header-left\">\n\t\t\t\t<div class=\"g1-gallery-logo\">\n\t\t\t\t<img width=\"462\" height=\"180\" src=\"https:\/\/krigeren.dk\/wp-content\/uploads\/2015\/08\/logo_retina_mobile.png\" srcset=\"https:\/\/krigeren.dk\/wp-content\/uploads\/2015\/08\/logo_retina_mobile.png 2x,https:\/\/krigeren.dk\/wp-content\/uploads\/2015\/08\/logo_retina_mobile.png 1x\">\t\t\t\t<\/div>\n\t\t\t\t<div class=\"g1-gallery-title g1-gamma g1-gamma-1st\">{title}<\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"g1-gallery-header-right\">\n\t\t\t\t<div class=\"g1-gallery-back-to-slideshow\">Back to slideshow<\/div>\n\t\t\t\t<div class=\"g1-gallery-thumbs-button\"><\/div>\n\t\t\t\t<div class=\"g1-gallery-numerator\">{numerator}<\/div>\n\t\t\t\t<div class=\"g1-gallery-close-button\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"g1-gallery-body\">\n\t\t\t<div class=\"g1-gallery-frames\">\n\t\t\t\t{frames}\n\t\t\t<\/div>\n\t\t\t<div class=\"g1-gallery-thumbnails32\">\n\t\t\t\t<div class=\"g1-gallery-thumbnails-collection\">\n\t\t\t\t\t{thumbnails32}\n\t\t\t\t<\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"g1-gallery-sidebar\">\n\t\t\t\t\t<div class=\"g1-gallery-shares\">\n\t\t\t\t\t<\/div>\n\t\t\t\t\t<div class=\"g1-gallery-ad\"><div class=\"adace-slot-wrapper adace-mace-gallery  adace-slot-wrapper-main\" >\n\t<div class=\"adace-disclaimer\">\n\t\t\t<\/div>\n\t<div class=\"adace-slot\">\n\t\t<div class=\"adace_adsense_6133886db53ba\"><script async src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\n\t\t<ins class=\"adsbygoogle\"\n\t\tstyle=\"display:block;\"\n\t\tdata-ad-client=\"ca-pub-0131118415650007\"\n\t\tdata-ad-slot=\"1472325589\"\n\t\tdata-ad-format=\"auto\"\n\t\t><\/ins>\n\t\t<script>(adsbygoogle = window.adsbygoogle || []).push({});<\/script><\/div>\t<\/div>\n<\/div>\n\n\n\n<\/div>\n\t\t\t\t\t\t\t\t\t\t\t<div class=\"g1-gallery-thumbnails\">\n\t\t\t\t\t\t\t<div class=\"g1-gallery-thumbnails-up\"><\/div>\n\t\t\t\t\t\t\t<div class=\"g1-gallery-thumbnails-collection\">{thumbnails}<\/div>\n\t\t\t\t\t\t\t<div class=\"g1-gallery-thumbnails-down\"><\/div>\n\t\t\t\t\t\t<\/div>\n\t\t\t\t\t\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","shares":"<a class=\"g1-gallery-share g1-gallery-share-pinterest bimber-share-pinterest\" href=\"https:\/\/pinterest.com\/pin\/create\/button?url=mace_replace_shortlink&description=mace_replace_title&media=mace_replace_image_url\" title=\"Share on Pinterest\" target=\"_blank\" rel=\"nofollow\">Share on Pinterest<\/a><a class=\"g1-gallery-share g1-gallery-share-fb bimber-share-facebook\" href=\"https:\/\/www.facebook.com\/dialog\/share?app_id=1319370101791220&display=popup&href=mace_replace_noesc_shortlink&quote=mace_replace_noesc_title\" title=\"Share on Facebook\" data-share-url=\"mace_replace_noesc_shortlink\" data-share-text=\"mace_replace_noesc_title\" data-on-share-callback=\"\" target=\"_blank\" rel=\"nofollow\">Share on Facebook<\/a><a class=\"g1-gallery-share g1-gallery-share-twitter bimber-share-twitter\" href=\"\/\/twitter.com\/intent\/tweet?url=mace_replace_shortlink&text=mace_replace_title%20\" title=\"Share on Twitter\" target=\"_blank\" rel=\"nofollow\">Share on Twitter<\/a>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/plugins/media-ace/includes/gallery/js/gallery.js?ver=1.4.12' id='mace-gallery-js'></script>
<script type='text/javascript' id='snax-collections-js-extra'>
/* <![CDATA[ */
var snax_collections_js_config = {"ajax_url":"https:\/\/krigeren.dk\/wp-admin\/admin-ajax.php","home_url":"https:\/\/krigeren.dk","user_id":"0","post_id":"34689","nonce":"c17332283a","history":"off","i18n":{"are_you_sure_remove":"Entire collection with all items will be removed. Proceed?","are_you_sure_clear_all":"All collection items will be removed. Proceed?","removed":"Collection has been successfully removed","removing_items":"Removing collection items..."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/plugins/snax/assets/js/collections.min.js?ver=1.89' id='snax-collections-js'></script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/plugins/snax/assets/js/jquery.magnific-popup/jquery.magnific-popup.min.js?ver=1.1.0' id='jquery-magnific-popup-js'></script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/plugins/snax/assets/js/jquery.timeago/jquery.timeago.js?ver=1.5.2' id='jquery-timeago-js'></script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/plugins/snax/assets/js/jquery.timeago/locales/jquery.timeago.da.js' id='jquery-timeago-da-js'></script>
<script type='text/javascript' id='snax-front-js-extra'>
/* <![CDATA[ */
var snax_front_config = {"ajax_url":"https:\/\/krigeren.dk\/wp-admin\/admin-ajax.php","site_url":"https:\/\/krigeren.dk","autosave_interval":"60","use_login_recaptcha":"","recaptcha_api_url":"https:\/\/www.google.com\/recaptcha\/api.js","recaptcha_version":"20","recaptcha_site_key":"","enable_login_popup":"1","login_url":"https:\/\/krigeren.dk\/adm15\/?kriger_login_popup=on","login_popup_url_var":"kriger_login_popup","logged_in":"","login_success_var":"kriger_login_success","delete_status_var":"kriger_delete_status","item_comments_js_enabled":"","i18n":{"are_you_sure":"Are you sure?","recaptcha_invalid":"<strong>ERROR<\/strong>: The reCAPTCHA you entered is incorrect.","passwords_dont_match":"Passwords don't match.","link_invalid":"Your password reset link appears to be invalid or expired.","password_set":"New password has been set","duplicate_comment":"Duplicate comment detected; it looks as though you&#8217;ve already said that!","comment_fail":"Comment Submission Failure","see_all_replies":"See all replies","user_is_logging":"Please wait. You are logging in&hellip;","points_singular_tpl":"<strong>%d<\/strong> Point","points_plural_tpl":"<strong>%d<\/strong> Points","points_singular_short_tpl":"<strong>%s<\/strong> Point","points_plural_short_tpl":"<strong>%s<\/strong> Points","popup_close_label":"Close (Esc)"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/plugins/snax/assets/js/front.js?ver=1.89' id='snax-front-js'></script>
<script type='text/javascript' id='wyr-front-js-extra'>
/* <![CDATA[ */
var wyr_front_config = {"ajax_url":"https:\/\/krigeren.dk\/wp-admin\/admin-ajax.php","error_msg":"Some error occurred while voting. Please try again.","number_format":{"decimals":0,"dec_point":",","thousands_sep":"."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/plugins/whats-your-reaction/js/front.js?ver=1.3.17' id='wyr-front-js'></script>
<script type='text/javascript' id='bimber-shares-js-extra'>
/* <![CDATA[ */
var bimber_shares_config = {"debug_mode":"","facebook_sdk":{"url":"https:\/\/connect.facebook.net\/da_DK\/sdk.js","app_id":"1319370101791220","version":"v5.0"},"microshares":{"tpl":"<div class=\"bimber-microshare-item-share\">\n\t<a class=\"bimber-microshare-item-share-toggle\" href=\"#\">Share<\/a>\n\t<div class=\"bimber-microshare-item-share-content\">\n\t\t<a class=\"bimber-microshare bimber-microshare-pinterest bimber-share-pinterest\" href=\"https:\/\/pinterest.com\/pin\/create\/button?url=https:\/\/krigeren.dk\/minister-nedsaetter-gruppe-der-skal-undersoege-afghanistan-exit\/&#038;description=Minister%20neds\u00e6tter%20gruppe%20der%20skal%20unders\u00f8ge%20Afghanistan-exit&#038;media=bimber_share_media_url_placeholder\" title=\"Share on Pinterest\" target=\"_blank\" rel=\"nofollow\">Share on Pinterest<\/a><a class=\"bimber-microshare bimber-microshare-facebook bimber-share-facebook\" href=\"https:\/\/www.facebook.com\/dialog\/share?app_id=1319370101791220&#038;display=popup&#038;href=https:\/\/krigeren.dk\/minister-nedsaetter-gruppe-der-skal-undersoege-afghanistan-exit\/&#038;quote=Minister%20neds\u00e6tter%20gruppe%20der%20skal%20unders\u00f8ge%20Afghanistan-exit\" title=\"Share on Facebook\" data-share-url=\"https:\/\/krigeren.dk\/minister-nedsaetter-gruppe-der-skal-undersoege-afghanistan-exit\/\" data-share-text=\"Minister neds\u00e6tter gruppe der skal unders\u00f8ge Afghanistan-exit\" data-on-share-callback=\"\" target=\"_blank\" rel=\"nofollow\">Share on Facebook<\/a><a class=\"bimber-microshare bimber-microshare-twitter bimber-share-twitter\" href=\"\/\/twitter.com\/intent\/tweet?url=https:\/\/krigeren.dk\/minister-nedsaetter-gruppe-der-skal-undersoege-afghanistan-exit\/&#038;text=Minister%20neds\u00e6tter%20gruppe%20der%20skal%20unders\u00f8ge%20Afghanistan-exit%20\" title=\"Share on Twitter\" target=\"_blank\" rel=\"nofollow\">Share on Twitter<\/a>\t<\/div>\n<\/div>\n","domain":"https:\/\/krigeren.dk\/"},"i18n":{"fb_app_id_not_set":"Facebook App Id not set in Theme Options > Shares"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/themes/bimber/js/shares.min.js?ver=9.1' id='bimber-shares-js'></script>
<script type='text/javascript' src='https://krigeren.dk/wp-includes/js/comment-reply.min.js?ver=0946fa81b28cd7a386b1c87ef4b720f9' id='comment-reply-js'></script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=2.0.3' id='stickyfill-js'></script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1' id='jquery-placeholder-js'></script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/themes/bimber/js/matchmedia/matchmedia.js' id='match-media-js'></script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/themes/bimber/js/matchmedia/matchmedia.addlistener.js' id='match-media-add-listener-js'></script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1' id='picturefill-js'></script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2' id='enquire-js'></script>
<script type='text/javascript' id='bimber-global-js-extra'>
/* <![CDATA[ */
var bimber_front_config = {"debug_mode":"","ajax_url":"https:\/\/krigeren.dk\/wp-admin\/admin-ajax.php","timeago":"off","sharebar":"on","i18n":{"menu":{"go_to":"Go to"},"newsletter":{"subscribe_mail_subject_tpl":"Check out this great article: %subject%"},"bp_profile_nav":{"more_link":"More"}},"comment_types":["wp"],"auto_load_limit":"8","auto_play_videos":"","use_gif_player":"1","setTargetBlank":"1","useWaypoints":"1","stack":"original"};
/* ]]> */
</script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/themes/bimber/js/global.js?ver=9.1' id='bimber-global-js'></script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/themes/bimber/js/libgif/libgif.js' id='libgif-js'></script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/themes/bimber/js/players.js?ver=9.1' id='bimber-players-js'></script>
<script type='text/javascript' src='https://krigeren.dk/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://krigeren.dk/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://krigeren.dk/wp-includes/js/dist/dom-ready.min.js?ver=aca9d46a9f06d1759d4bcd73ba659133' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://krigeren.dk/wp-includes/js/dist/i18n.min.js?ver=ac389435e7fd4ded01cf603f3aaba6a6' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-04-15 10:15:26+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"da_DK"},"Notifications":["Notifikationer"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://krigeren.dk/wp-includes/js/dist/a11y.min.js?ver=410fc057d03809dd6a54fcc90ceca441' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Ingen resultater fundet.","oneResult":"1 resultat fundet. Brug op og ned piletasterne for at navigere.","manyResults":"%d resultater fundet. Brug op og ned piletasterne for at navigere.","itemSelected":"Element valgt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://krigeren.dk/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/themes/bimber/js/ajax-search.js?ver=9.1' id='bimber-ajax-search-js'></script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/themes/bimber/js/single.js?ver=9.1' id='bimber-single-js'></script>
<script type='text/javascript' id='strack_js-js-extra'>
/* <![CDATA[ */
var sTrackStatsArgs = {"ajaxurl":"https:\/\/krigeren.dk\/wp-admin\/admin-ajax.php","is_admin":"","id":"","track_id":"","content_id":"34689"};
/* ]]> */
</script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/plugins/smartrack/public/assets/js/sTrackStats.js?ver=0946fa81b28cd7a386b1c87ef4b720f9' id='strack_js-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfUIcYUAAAAAN-H1HLC3nIs63127xm9mKPs1Rdp&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LfUIcYUAAAAAN-H1HLC3nIs63127xm9mKPs1Rdp","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://krigeren.dk/wp-includes/js/wp-embed.min.js?ver=0946fa81b28cd7a386b1c87ef4b720f9' id='wp-embed-js'></script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/themes/bimber/js/flickity/flickity.pkgd.min.js?ver=2.2.1' id='flickity-js'></script>
<script type='text/javascript' id='commentace-wp-comments-js-extra'>
/* <![CDATA[ */
var commentace_wp = {"guest_can_vote":"1","collapse_replies":"1","load_more_type":"infinite_scroll_on_demand"};
/* ]]> */
</script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/plugins/comment-ace/assets/js/wp-comments.js?ver=1.0.4' id='commentace-wp-comments-js'></script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/plugins/comment-ace/assets/js/wp-comment-form.js?ver=1.0.4' id='commentace-wp-comment-form-js'></script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/plugins/comment-ace/assets/js/wp-character-countdown.js?ver=1.0.4' id='commentace-wp-character-countdown-js'></script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/plugins/comment-ace/assets/js/wp-comment-list.js?ver=1.0.4' id='commentace-wp-comment-list-js'></script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/plugins/comment-ace/assets/js/wp-comment.js?ver=1.0.4' id='commentace-wp-comment-js'></script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/plugins/comment-ace/assets/js/wp-comment-votes.js?ver=1.0.4' id='commentace-wp-comment-votes-js'></script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/plugins/comment-ace/assets/js/wp-comment-report.js?ver=1.0.4' id='commentace-wp-comment-report-js'></script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/plugins/comment-ace/assets/js/wp-comment-copy-link.js?ver=1.0.4' id='commentace-wp-comment-copy-link-js'></script>
<script defer type='text/javascript' src='https://krigeren.dk/wp-content/plugins/akismet/_inc/form.js?ver=4.1.12' id='akismet-form-js'></script>
<script type='text/javascript' id='commentace-fb-comments-js-extra'>
/* <![CDATA[ */
var commentace_fb = {"sdk_url":"https:\/\/connect.facebook.net\/da_DK\/sdk.js","app_id":"1319370101791220"};
/* ]]> */
</script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/plugins/comment-ace/assets/js/fb-comments.js?ver=1.0.4' id='commentace-fb-comments-js'></script>
<script type='text/javascript' src='https://krigeren.dk/wp-content/themes/bimber/js/back-to-top.js?ver=9.1' id='bimber-back-to-top-js'></script>
<script id="webpushr-script">
(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BGQlnlRPIHG2hnBxfNv9Ym46fl4RhmlrvpVMYgFLLPwKWE9G5xKPWGeKwgrA0Ip_MDGVBBWmiLSAfeV_JKGaYXA','sw':'https://krigeren.dk/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});
</script>
</body>
</html>
