<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9" id="ie8" lang="da-DK" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" id="ie9" lang="da-DK" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js" lang="da-DK" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<script src="/cdn-cgi/apps/head/bmsBdi6_vI2hFPfg6C_piEE84-g.js"></script><link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://krigeren.dk/xmlrpc.php" />
<title>Ny teknologi fra Nordjylland skal stoppe vejsidebomber</title>
<meta name="viewport" content="initial-scale=1.0, width=device-width" />

<link rel="canonical" href="http://krigeren.dk/ny-teknologi-fra-nordjylland-skal-stoppe-vejsidebomber/" />
<link rel="publisher" href="https://plus.google.com/u/0/b/105067442473740938883/" />
<meta property="og:locale" content="da_DK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ny teknologi fra Nordjylland skal stoppe vejsidebomber" />
<meta property="og:description" content="Teknologi fra Nordjylland skal forhindre terror og redde soldaters liv. Aalborg Universitet og virksomheden MyDefence har fået seks millioner kroner af Innovationsfonden til at udvikle værktøjer, der kan opdage vejsidebomber og eksplosiver på længere afstand, end det i dag er muligt. Det oplyser DR P4 Nordjylland. Denne type angreb er ekstremt farlige og sprængladningerne er &hellip; Læs mere" />
<meta property="og:url" content="http://krigeren.dk/ny-teknologi-fra-nordjylland-skal-stoppe-vejsidebomber/" />
<meta property="og:site_name" content="krigeren.dk" />
<meta property="article:publisher" content="https://www.facebook.com/krigerendk" />
<meta property="article:author" content="krigerendk" />
<meta property="article:section" content="Nyheder" />
<meta property="article:published_time" content="2018-04-01T10:01:40+02:00" />
<meta property="article:modified_time" content="2018-04-01T10:22:42+02:00" />
<meta property="og:updated_time" content="2018-04-01T10:22:42+02:00" />
<meta property="og:image" content="http://krigeren.dk/wp-content/uploads/2018/04/watermarkc-ied.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Teknologi fra Nordjylland skal forhindre terror og redde soldaters liv. Aalborg Universitet og virksomheden MyDefence har fået seks millioner kroner af Innovationsfonden til at udvikle værktøjer, der kan opdage vejsidebomber og eksplosiver på længere afstand, end det i dag er muligt. Det oplyser DR P4 Nordjylland. Denne type angreb er ekstremt farlige og sprængladningerne er [&hellip;] Læs mere" />
<meta name="twitter:title" content="Ny teknologi fra Nordjylland skal stoppe vejsidebomber" />
<meta name="twitter:site" content="@KrigerenDK" />
<meta name="twitter:image" content="http://krigeren.dk/wp-content/uploads/2018/04/watermarkc-ied.jpg" />
<meta name="twitter:creator" content="@krigerendk" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/krigeren.dk\/","sameAs":["https:\/\/www.facebook.com\/krigerendk","http:\/\/instagram.com\/krigeren\/","https:\/\/www.linkedin.com\/company\/krigeren.dk","https:\/\/plus.google.com\/u\/0\/b\/105067442473740938883\/","https:\/\/www.youtube.com\/user\/krigerendk","https:\/\/www.pinterest.com\/krigeren\/","https:\/\/twitter.com\/KrigerenDK"],"@id":"#organization","name":"Krigeren","logo":"http:\/\/krigeren.dk\/wp-content\/uploads\/2014\/01\/krigeren-logo-mand400.png"}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="krigeren.dk &raquo; Feed" href="http://krigeren.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="krigeren.dk &raquo;-kommentar feed" href="http://krigeren.dk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="krigeren.dk &raquo; Ny teknologi fra Nordjylland skal stoppe vejsidebomber-kommentar feed" href="http://krigeren.dk/ny-teknologi-fra-nordjylland-skal-stoppe-vejsidebomber/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/krigeren.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css' href='http://krigeren.dk/wp-includes/css/dashicons.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css' href='http://krigeren.dk/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='adace-style-css' href='http://krigeren.dk/wp-content/plugins/ad-ace/assets/css/style.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='adace-icofont-css' href='http://krigeren.dk/wp-content/plugins/ad-ace/assets/css/fonts/icofont.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='http://krigeren.dk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='lets-review-css' href='http://krigeren.dk/wp-content/plugins/lets-review/frontend/css/lets-review-style.min.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='mace-lazy-load-youtube-css' href='http://krigeren.dk/wp-content/plugins/media-ace/includes/lazy-load/css/youtube.css?ver=1.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-magnific-popup-css' href='http://krigeren.dk/wp-content/plugins/snax/assets/js/jquery.magnific-popup/magnific-popup.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='snax-css' href='http://krigeren.dk/wp-content/plugins/snax/css/snax.css?ver=1.13.5' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='http://krigeren.dk/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css' href='http://krigeren.dk/wp-content/plugins/scripts-n-styles/vendor/chosen/chosen.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-frontend-css' href='http://krigeren.dk/wp-content/plugins/wp-job-manager/assets/css/frontend.css?ver=1.30.1' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css' href='http://krigeren.dk/wp-content/themes/krigeren2018/css/styles/original/all-light.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-vc-css' href='http://krigeren.dk/wp-content/themes/krigeren2018/css/vc.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-snax-extra-css' href='http://krigeren.dk/wp-content/themes/krigeren2018/css/styles/original/snax-extra.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-google-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-styles-css' href="https://netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css?ver=%203.5" type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-corp-styles-css' href='http://krigeren.dk/wp-content/plugins/font-awesome-more-icons/assets/css/font-awesome-corp.css?ver=%203.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-ext-styles-css' href='http://krigeren.dk/wp-content/plugins/font-awesome-more-icons/assets/css/font-awesome-ext.css?ver=%203.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-social-styles-css' href='http://krigeren.dk/wp-content/plugins/font-awesome-more-icons/assets/css/font-awesome-social.css?ver=%203.5' type='text/css' media='all' />
<!--[if lte IE 7]>
<link rel='stylesheet' id='font-awesome-more-ie7-css'  href='http://krigeren.dk/wp-content/plugins/font-awesome-more-icons/assets/css/font-awesome-more-ie7.min.css?ver=%203.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mc4wp-form-basic-css' href='http://krigeren.dk/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bfa-font-awesome-css' href='//cdn.jsdelivr.net/fontawesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='http://krigeren.dk/wp-content/plugins/jetpack/css/jetpack.css?ver=5.9' type='text/css' media='all' />
<script type='text/javascript' src='http://krigeren.dk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/ad-ace/assets/js/slideup.js?ver=0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/krigeren.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/krigeren.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/krigeren.dk\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"27964","token":"d3f2c2f4c6"};
/* ]]> */
</script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/themes/krigeren2018/js/modernizr/modernizr-custom.min.js?ver=3.3.0'></script>
<link rel='https://api.w.org/' href='http://krigeren.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://krigeren.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://krigeren.dk/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://wp.me/p2et91-7h2' />
<link rel="alternate" type="application/json+oembed" href="http://krigeren.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkrigeren.dk%2Fny-teknologi-fra-nordjylland-skal-stoppe-vejsidebomber%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://krigeren.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkrigeren.dk%2Fny-teknologi-fra-nordjylland-skal-stoppe-vejsidebomber%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px;width:100%; max-width:750px; height:100%; max-height:450px; }
	.g-4 { margin:1px 1px 1px 1px; }
	.g-5 { margin:1px 1px 1px 1px; }
	.g-6 { margin:1px 1px 1px 1px; }
	.g-7 { margin:1px 1px 1px 1px; }
	.g-9 { margin:0px 5px 0px 5px;width:100%; max-width:135px; height:100%; max-height:155px; float:right; clear:right; }
	.g-11 { min-width:0px; max-width:210px; margin: 0 auto; }
	.b-11 { margin:0px 0px 20px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 32px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #2d0000;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 32px;
				line-height: 32px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #8e0000;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #7c7c7c !important;
			}
		</style>
<style>
		.lazyload, .lazyautosizes, .lazybuffered {
			opacity: 0;
		}
		.lazyloaded {
			opacity: 1;
			transition: opacity 0.175s ease-in-out;
		}

		iframe.lazyloading {
			opacity: 1;
			transition: opacity 0.375s ease-in-out;
			background: #f2f2f2 no-repeat center;
		}
		iframe.lazyloaded {
			opacity: 1;
		}
	</style>
<style type="text/css" media="screen">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</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://krigeren.dk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://krigeren.dk/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://krigeren.dk");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '49097f42-40af-454e-9c43-d4edd8b12973';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['subdomainName'] = "Krigeren";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.58b504fd-a471-4836-bd65-020899577e4e";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="http://krigeren.dk/ny-teknologi-fra-nordjylland-skal-stoppe-vejsidebomber/amp/">
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-3').gslider({groupid:3,speed:10000,repeat_impressions:'Y'});
	jQuery('.g-9').gslider({groupid:9,speed:45000,repeat_impressions:'Y'});
}});
</script>

<link rel="icon" href="http://krigeren.dk/wp-content/uploads/2018/01/cropped-10258397_10153882432038901_2135507317488280014_o-32x32.png" sizes="32x32" />
<link rel="icon" href="http://krigeren.dk/wp-content/uploads/2018/01/cropped-10258397_10153882432038901_2135507317488280014_o-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://krigeren.dk/wp-content/uploads/2018/01/cropped-10258397_10153882432038901_2135507317488280014_o-180x180.png" />
<meta name="msapplication-TileImage" content="http://krigeren.dk/wp-content/uploads/2018/01/cropped-10258397_10153882432038901_2135507317488280014_o-270x270.png" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-12082979-1', 'auto');
  ga('send', 'pageview');
</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-27964 single-format-standard snax-hoverable g1-layout-boxed g1-hoverable g1-has-mobile-logo bimber wpb-js-composer js-comp-ver-4.11.2 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
<div class="g1-body-inner">
<div id="page">
<aside class="g1-row g1-sharebar g1-sharebar-off">
<div class="g1-row-inner">
<div class="g1-column g1-sharebar-inner">
</div>
</div>
<div class="g1-row-background">
</div>
</aside>
<div class="g1-row g1-row-layout-page g1-advertisement g1-advertisement-before-header-theme-area">
<div class="g1-row-inner">
<div class="g1-column">
<div class="adace-slot-wrapper bimber_before_header_theme_area adace-align-center" style="text-align:center;">
<div class="adace-slot">
<style scoped>
@media(max-width: 600px) {.adace_ad_5ac0da016d931 {display:block !important;}}
@media(min-width: 601px) {.adace_ad_5ac0da016d931 {display:block !important;}}
@media(min-width: 801px) {.adace_ad_5ac0da016d931 {display:block !important;}}
@media(min-width: 961px) {.adace_ad_5ac0da016d931 {display:block !important;}}
</style> <div class="adace_ad_5ac0da016d931">
<div class="g g-10"><div class="g-single a-110"><script language="javascript" src="https://track.adform.net/adfscript/?bn=21720370"></script>
<noscript>
<a href="http://track.adform.net/C/?bn=21720370;C=0" target="_blank">
<img src="http://track.adform.net/adfserve/?bn=21720370;srctype=4;ord=[timestamp]" border="0" width="930" height="180" alt=""/>
</a>
</noscript></div></div> </div>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<aside class="g1-row g1-row-layout-page g1-featured-row">
<div class="g1-row-inner">
<div class="g1-column">
<h2 class="g1-zeta g1-zeta-2nd g1-featured-title">Seneste historier</h2>
<div class="g1-featured g1-featured-5 g1-featured-start g1-featured-with-gutter">
<ul class="g1-featured-items">
<li class="g1-featured-item">
<article class="entry-tpl-gridxs post-27964 post type-post status-publish format-standard has-post-thumbnail category-forsiden category-nyheder">
<figure class="entry-featured-media "><a class="g1-frame" href="http://krigeren.dk/ny-teknologi-fra-nordjylland-skal-stoppe-vejsidebomber/"><span class="g1-frame-inner" style="padding-bottom: 50.00000000%;"><img width="192" height="96" src="http://krigeren.dk/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-xs size-bimber-grid-xs lazyload wp-post-image" alt="" data-src="http://krigeren.dk/wp-content/uploads/2018/04/c-ied-192x96.jpg" data-expand="600" data-srcset="http://krigeren.dk/wp-content/uploads/2018/04/c-ied-192x96.jpg 192w, http://krigeren.dk/wp-content/uploads/2018/04/c-ied-384x192.jpg 384w" data-sizes="(max-width: 192px) 100vw, 192px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<header class="entry-header">
<h3 class="g1-zeta g1-zeta-1st entry-title"><a href="http://krigeren.dk/ny-teknologi-fra-nordjylland-skal-stoppe-vejsidebomber/" rel="bookmark">Ny teknologi fra Nordjylland skal stoppe vejsidebomber</a></h3> </header>
</article>
</li>
<li class="g1-featured-item">
<article class="entry-tpl-gridxs post-27702 post type-post status-publish format-standard has-post-thumbnail category-artikler category-f-35 category-forsiden tag-f-35">
<figure class="entry-featured-media "><a class="g1-frame" href="http://krigeren.dk/kurssikring-reducerer-udgifter-til-nye-f-35-kampfly-med-cirka-en-milliard-kroner/"><span class="g1-frame-inner" style="padding-bottom: 66.66666667%;"><img width="144" height="96" src="http://krigeren.dk/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-xs size-bimber-grid-xs lazyload wp-post-image" alt="" data-src="http://krigeren.dk/wp-content/uploads/2017/11/forsvarschef-bjoern_bisserup-foto-c_sundsdal_november2017-3044.jpg" data-expand="600" data-srcset="http://krigeren.dk/wp-content/uploads/2017/11/forsvarschef-bjoern_bisserup-foto-c_sundsdal_november2017-3044.jpg 3000w, http://krigeren.dk/wp-content/uploads/2017/11/forsvarschef-bjoern_bisserup-foto-c_sundsdal_november2017-3044-300x200.jpg 300w, http://krigeren.dk/wp-content/uploads/2017/11/forsvarschef-bjoern_bisserup-foto-c_sundsdal_november2017-3044-768x512.jpg 768w, http://krigeren.dk/wp-content/uploads/2017/11/forsvarschef-bjoern_bisserup-foto-c_sundsdal_november2017-3044-1024x683.jpg 1024w, http://krigeren.dk/wp-content/uploads/2017/11/forsvarschef-bjoern_bisserup-foto-c_sundsdal_november2017-3044-630x420.jpg 630w, http://krigeren.dk/wp-content/uploads/2017/11/forsvarschef-bjoern_bisserup-foto-c_sundsdal_november2017-3044-537x360.jpg 537w, http://krigeren.dk/wp-content/uploads/2017/11/forsvarschef-bjoern_bisserup-foto-c_sundsdal_november2017-3044-640x427.jpg 640w, http://krigeren.dk/wp-content/uploads/2017/11/forsvarschef-bjoern_bisserup-foto-c_sundsdal_november2017-3044-681x454.jpg 681w" data-sizes="(max-width: 144px) 100vw, 144px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<header class="entry-header">
<h3 class="g1-zeta g1-zeta-1st entry-title"><a href="http://krigeren.dk/kurssikring-reducerer-udgifter-til-nye-f-35-kampfly-med-cirka-en-milliard-kroner/" rel="bookmark">Kurssikring reducerer udgifter til nye F-35-kampfly med cirka en milliard kroner</a></h3> </header>
</article>
</li>
<li class="g1-featured-item">
<article class="entry-tpl-gridxs post-27657 post type-post status-publish format-standard has-post-thumbnail category-f-35 category-forsiden category-nyheder tag-f-35 tag-f35 tag-stoej">
<figure class="entry-featured-media "><a class="g1-frame" href="http://krigeren.dk/stoejgener-forsinker-kampfly/"><span class="g1-frame-inner" style="padding-bottom: 66.66666667%;"><img width="144" height="96" src="http://krigeren.dk/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-xs size-bimber-grid-xs lazyload wp-post-image" alt="F-35 Joint Strike Fighter Foto: C. Sundsdal - krigeren,.dk" data-src="http://krigeren.dk/wp-content/uploads/2015/04/f35-krigeren3.jpg" data-expand="600" data-srcset="http://krigeren.dk/wp-content/uploads/2015/04/f35-krigeren3.jpg 1200w, http://krigeren.dk/wp-content/uploads/2015/04/f35-krigeren3-300x200.jpg 300w, http://krigeren.dk/wp-content/uploads/2015/04/f35-krigeren3-1024x683.jpg 1024w, http://krigeren.dk/wp-content/uploads/2015/04/f35-krigeren3-600x400.jpg 600w, http://krigeren.dk/wp-content/uploads/2015/04/f35-krigeren3-630x420.jpg 630w, http://krigeren.dk/wp-content/uploads/2015/04/f35-krigeren3-537x360.jpg 537w, http://krigeren.dk/wp-content/uploads/2015/04/f35-krigeren3-640x427.jpg 640w, http://krigeren.dk/wp-content/uploads/2015/04/f35-krigeren3-681x454.jpg 681w" data-sizes="(max-width: 144px) 100vw, 144px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<header class="entry-header">
<h3 class="g1-zeta g1-zeta-1st entry-title"><a href="http://krigeren.dk/stoejgener-forsinker-kampfly/" rel="bookmark">Støjgener forsinker kampfly</a></h3> </header>
</article>
</li>
<li class="g1-featured-item">
<article class="entry-tpl-gridxs post-27650 post type-post status-publish format-standard has-post-thumbnail category-forsiden category-nyheder tag-domstol tag-green-desert tag-irak">
<figure class="entry-featured-media "><a class="g1-frame" href="http://krigeren.dk/sag-ved-oestre-landsret-irakiske-torturofre-kan-bygge-paa-fup/"><span class="g1-frame-inner" style="padding-bottom: 55.81395349%;"><img width="172" height="96" src="http://krigeren.dk/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-xs size-bimber-grid-xs lazyload wp-post-image" alt="operation desert green" data-src="http://krigeren.dk/wp-content/uploads/2013/06/desertgreen.jpg" data-expand="600" data-srcset="http://krigeren.dk/wp-content/uploads/2013/06/desertgreen.jpg 641w, http://krigeren.dk/wp-content/uploads/2013/06/desertgreen-300x167.jpg 300w, http://krigeren.dk/wp-content/uploads/2013/06/desertgreen-600x334.jpg 600w, http://krigeren.dk/wp-content/uploads/2013/06/desertgreen-640x356.jpg 640w" data-sizes="(max-width: 172px) 100vw, 172px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<header class="entry-header">
<h3 class="g1-zeta g1-zeta-1st entry-title"><a href="http://krigeren.dk/sag-ved-oestre-landsret-irakiske-torturofre-kan-bygge-paa-fup/" rel="bookmark">Sag mod Forsvarsministeriet om irakiske torturofre kan bygge på fup</a></h3> </header>
</article>
</li>
<li class="g1-featured-item">
<article class="entry-tpl-gridxs post-27576 post type-post status-publish format-standard has-post-thumbnail category-artikler category-forsiden category-nyheder tag-jaegerkorpset tag-jaegersoldat tag-korpet tag-magnus-hansson tag-tv2">
<figure class="entry-featured-media "><a class="g1-frame" href="http://krigeren.dk/jaegersoldat-sendt-paa-skarp-mission-uden-uddannelse/"><span class="g1-frame-inner" style="padding-bottom: 50.00000000%;"><img width="192" height="96" src="http://krigeren.dk/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-xs size-bimber-grid-xs lazyload wp-post-image" alt="Jægersoldaten Magnus Hansson under udsendelse til Afghanistan. Foto: Privat" data-src="http://krigeren.dk/wp-content/uploads/2018/02/Jægersoldat-Magnus-Hansson-Afghanistan-kampvogn-192x96.jpg" data-expand="600" data-srcset="http://krigeren.dk/wp-content/uploads/2018/02/Jægersoldat-Magnus-Hansson-Afghanistan-kampvogn-192x96.jpg 192w, http://krigeren.dk/wp-content/uploads/2018/02/Jægersoldat-Magnus-Hansson-Afghanistan-kampvogn-384x192.jpg 384w" data-sizes="(max-width: 192px) 100vw, 192px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<header class="entry-header">
<h3 class="g1-zeta g1-zeta-1st entry-title"><a href="http://krigeren.dk/jaegersoldat-sendt-paa-skarp-mission-uden-uddannelse/" rel="bookmark">Jægersoldat sendt på skarp mission uden uddannelse</a></h3> </header>
</article>
</li>
</ul>
<a href="#" class="g1-featured-arrow g1-featured-arrow-prev">Forrige</a>
<a href="#" class="g1-featured-arrow g1-featured-arrow-next">Næste</a>
<div class="g1-featured-fade g1-featured-fade-before"></div>
<div class="g1-featured-fade g1-featured-fade-after"></div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</aside>
<div class="g1-row g1-row-layout-page g1-preheader g1-preheader-original">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">


<ul id="g1-social-icons-1" class="g1-socials-items g1-socials-items-tpl-grid">
<li class="g1-socials-item g1-socials-item-facebook">
<a class="g1-socials-item-link" href="https://facebook.com/krigerendk/" target="_blank">
<i class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-facebook"></i>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">facebook</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-twitter">
<a class="g1-socials-item-link" href="https://twitter.com/krigerendk" target="_blank">
<i class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-twitter"></i>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">twitter</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-instagram">
<a class="g1-socials-item-link" href="https://www.instagram.com/krigeren/" target="_blank">
<i class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-instagram"></i>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">instagram</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-linkedin">
<a class="g1-socials-item-link" href="https://www.linkedin.com/company/1048348/" target="_blank">
<i class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-linkedin"></i>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">linkedin</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-youtube">
<a class="g1-socials-item-link" href="https://www.youtube.com/user/krigerendk?sub_confirmation=1" target="_blank">
<i class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-youtube"></i>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">youtube</span>
</span>
</a>
</li>
</ul>
</div>
</div>
<div class="g1-row-background">
</div>
</div>
<div class="g1-header g1-header-mobile-02 g1-row g1-row-layout-page">
<div class="g1-row-inner">
<div class="g1-column">
<div class="g1-id">
<p class="g1-mega g1-mega-2nd site-title">
<a class="g1-logo-wrapper" href="http://krigeren.dk/" rel="home">
<img class="g1-logo g1-logo-default" width="272" height="84" src="http://krigeren.dk/wp-content/uploads/2015/08/logo_normal.png" srcset="http://krigeren.dk/wp-content/uploads/2015/08/logo_retina.png 2x,http://krigeren.dk/wp-content/uploads/2015/08/logo_normal.png 1x" alt="krigeren.dk" /> </a>
</p>
</div>
<nav class="g1-quick-nav g1-quick-nav-short">
<ul class="g1-quick-nav-menu">
<div class="g g-5"><div class="g-single a-109"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0131118415650007" data-ad-slot="5679907561"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>

</ul>
</nav>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-sticky-top-wrapper">
<div class="g1-row g1-row-layout-page g1-navbar">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<a class="g1-hamburger g1-hamburger-show" href="">
<span class="g1-hamburger-icon"></span>
<span class="g1-hamburger-label">Menu</span>
</a>
<a class="g1-logo-small-wrapper" href="http://krigeren.dk/">
<img class="g1-logo-small" width="0" height="0" src="http://krigeren.dk/wp-content/uploads/2015/08/logo_retina_mobile.png" srcset="http://krigeren.dk/wp-content/uploads/2015/08/logo_retina_mobile.png 2x,http://krigeren.dk/wp-content/uploads/2015/08/logo_retina_mobile.png 1x" alt="" /> </a>

<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu"><li id="menu-item-19500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-19500"><a href="/">Forside</a></li>
<li id="menu-item-4865" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-g1-standard menu-item-4865"><a href="http://krigeren.dk/sektion/nyheder/"><i class="icon-ms-word"></i> Nyheder</a>
<ul class="sub-menu">
<li id="menu-item-4864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4864"><a href="http://krigeren.dk/sektion/nyheder/danske/">Danske</a></li>
<li id="menu-item-4866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4866"><a href="http://krigeren.dk/sektion/nyheder/udenlandske/"><i class="fa fa-globe" aria-hidden="true"></i> Udenlandske</a></li>
<li id="menu-item-27501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27501"><a href="http://krigeren.dk/sektion/nyheder/hjv/"><b>Hjemmeværnet</b></a></li>
<li id="menu-item-8506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8506"><a href="http://krigeren.dk/sektion/nyheder/veteran-nyheder/">Veteran</a></li>
<li id="menu-item-27499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27499"><a href="http://krigeren.dk/sektion/nyheder/indkoeb-forsvaret/"><i class="fa fa-money" aria-hidden="true"></i> Indkøb &#8211; Forsvaret</a></li>
<li id="menu-item-27500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27500"><a href="http://krigeren.dk/sektion/nyheder/f-35/"><i class="fa fa-fighter-jet" aria-hidden="true"></i> F-35</a></li>
<li id="menu-item-4900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4900"><a href="http://krigeren.dk/sektion/nyheder/film-og-tv/"><i class="fa fa-television" aria-hidden="true"></i> Film og TV</a></li>
</ul>
</li>
<li id="menu-item-11654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-11654"><a href="http://krigeren.dk/sektion/anmeldelser/"><i class="icon-star-half-full"></i> Anmeldelser</a>
<ul class="sub-menu">
<li id="menu-item-11673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11673"><a href="http://krigeren.dk/sektion/anmeldelser/taktisk/"><i class="icon-screenshot"></i> Taktisk</a></li>
<li id="menu-item-11659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11659"><a href="http://krigeren.dk/sektion/anmeldelser/outdoor-anmeldelser/"><i class="icon-forrst"></i> Outdoor</a></li>
<li id="menu-item-11656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11656"><a href="http://krigeren.dk/sektion/anmeldelser/boeger/"><i class="icon-book"></i> Bøger</a></li>
<li id="menu-item-11657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11657"><a href="http://krigeren.dk/sektion/anmeldelser/dvd/"><i class="icon-ticket"></i>Film &#038; DVD</a></li>
</ul>
</li>
<li id="menu-item-11712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-11712"><a href="http://krigeren.dk/sektion/artikler/"><i class="icon-file-text-alt"></i> Artikler</a></li>
<li id="menu-item-10681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-10681"><a href="/tv"><i class="icon-youtube-play"></i> Video</a></li>
<li id="menu-item-11698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-11698"><a href="http://krigeren.dk/sektion/galleri/"><i class="icon-picture"></i> Billedserier</a></li>
<li id="menu-item-11697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-g1-standard menu-item-11697"><a href="#">Diverse</a>
<ul class="sub-menu">
<li id="menu-item-19497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19497"><a href="http://krigeren.dk/sektion/blog/">Blog</a>
<ul class="sub-menu">
<li id="menu-item-19498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19498"><a href="http://krigeren.dk/sektion/blog/jimmy/">Blog: Jimmy Solgaard</a></li>
<li id="menu-item-19499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19499"><a href="http://krigeren.dk/sektion/blog/silberg/">Blog: Mads Silberg</a></li>
</ul>
</li>
<li id="menu-item-11704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11704"><a href="#">Test dig selv</a>
<ul class="sub-menu">
<li id="menu-item-26364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26364"><a href="http://krigeren.dk/mp-quizzen/">MP Quizzen</a></li>
<li id="menu-item-11701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11701"><a href="http://krigeren.dk/pank/">PANK &#8211; Krigeren&#8217;s Panserkendings test</a></li>
</ul>
</li>
<li id="menu-item-4894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4894"><a href="#">Til minde om</a>
<ul class="sub-menu">
<li id="menu-item-5050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5050"><a href="http://krigeren.dk/mindetavlen/">Mindetavlen</a>
<ul class="sub-menu">
<li id="menu-item-5669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5669"><a href="http://krigeren.dk/mindetavlen/mindetavlen-afghanistan/">Mindetavlen : Afghanistan</a></li>
<li id="menu-item-5056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5056"><a href="http://krigeren.dk/danske-soldater-faldet-i-tjenesten-2011/">Danske soldater faldet i tjenesten 2011</a></li>
<li id="menu-item-5054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5054"><a href="http://krigeren.dk/danske-soldater-faldet-i-tjenesten-2008-2010/">Danske soldater faldet i tjenesten 2008 – 2010</a></li>
<li id="menu-item-5052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5052"><a href="http://krigeren.dk/danske-soldater-faldet-i-tjenesten-1975-2007/">Danske soldater faldet i tjenesten 1975 – 2007</a></li>
<li id="menu-item-5048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5048"><a href="http://krigeren.dk/danske-soldater-faldet-i-tjenesten-1936-1974/">Danske soldater faldet i tjenesten 1936 – 1974</a></li>
<li id="menu-item-5059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5059"><a href="http://krigeren.dk/mindetavlen/mindenlunden-i-ryvangen/">Mindenlunden i Ryvangen</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-4891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4891"><a href="http://krigeren.dk/sektion/krigsdagb%c3%b8ger/">Krigsdagbøger</a>
<ul class="sub-menu">
<li id="menu-item-4883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4883"><a href="http://krigeren.dk/sektion/krigsdagb%c3%b8ger/dagbog-fra-fronten/">Dagbog fra fronten (Helmand)</a></li>
<li id="menu-item-4888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4888"><a href="http://krigeren.dk/sektion/krigsdagb%c3%b8ger/jdr-1-hbueskadron/">JDR &#8211; 1. HBUeskadron</a></li>
<li id="menu-item-4884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4884"><a href="http://krigeren.dk/sektion/krigsdagb%c3%b8ger/jdr-3-hbueskadron/">JDR &#8211; 3. HBUeskadron</a></li>
<li id="menu-item-4890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4890"><a href="http://krigeren.dk/sektion/krigsdagb%c3%b8ger/jdr-4-hbueskadron/">JDR &#8211; 4. HBUeskadron</a></li>
</ul>
</li>
</ul>
</li>
</ul></nav>


<div class="g1-drop g1-drop-before g1-drop-the-search">
<a class="g1-drop-toggle" href="http://krigeren.dk/?s=">
<i class="g1-drop-toggle-icon"></i>Search <span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax search-form" action="http://krigeren.dk/">
<label>
<span class="screen-reader-text">Søg på</span>
<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" title="Søg på" />
</label>
<button class="search-submit">Søg</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="primary">
<div id="content" role="main">
<span class="bimber-url-waypoint" data-bimber-post-title="Ny teknologi fra Nordjylland skal stoppe vejsidebomber" data-bimber-post-url="http://krigeren.dk/ny-teknologi-fra-nordjylland-skal-stoppe-vejsidebomber/"></span>
<article id="post-27964" class="entry-tpl-background-boxed post-27964 post type-post status-publish format-standard has-post-thumbnail category-forsiden category-nyheder" itemscope="" itemtype="http://schema.org/Article">
<div class="g1-row g1-row-layout-page entry-media-row entry-media-row-04">
<style>
			#g1-background-media-5ac0da018ba04 {
				background-image: url( http://krigeren.dk/wp-content/uploads/2018/04/c-ied.jpg );
			}
		</style>
<div class="g1-row-inner">
<div class="g1-column">
<div class="g1-row g1-row-1">
<div class="g1-row-inner">
<div class="g1-column g1-column-2of3 g1-dark">
</div>
</div>
</div>
<div class="g1-row g1-row-2">
<div class="g1-row-inner">
<div class="g1-column g1-column-2of3">
<header class="entry-header">
<div style="clear: both;"></div>
<br />
<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Ny teknologi fra Nordjylland skal stoppe vejsidebomber</h1>
<h2 class="entry-subtitle g1-gamma g1-gamma-3rd" itemprop="description">Nordjysk virksomhed får millionstøtte til udvikling af mobil vejsidebombe-scanner.</h2> </header>
</div>
<div class="g1-column g1-column-1of3 g1-dark">
</div>
</div>
<div class="g1-row-background">
</div>
</div>
</div>
</div>
<div class="g1-row-background">
<div class="g1-row-background-media" id="g1-background-media-5ac0da018ba04"></div>
</div>
<span class="g1-microdata" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://krigeren.dk/wp-content/uploads/2018/04/c-ied.jpg" />
<meta itemprop="width" content="1000" />
<meta itemprop="height" content="400" />
</span>
</div>
<div class="g1-row g1-row-layout-page g1-row-padding-m">
<div class="g1-row-background">
</div>
<div class="g1-row-inner">
<div class="g1-column g1-column-2of3">
<header class="entry-header">
<p class="entry-meta entry-meta-m">
<span class="entry-meta-wrap">
<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
<span class="entry-meta-label">af</span>
<a href="http://krigeren.dk/author/admin/" title="Skriverier af  KrigerenDK" rel="author">
<strong itemprop="name">KrigerenDK</strong>
</a>
</span>
<time class="entry-date" datetime="2018-04-01T10:01:40" itemprop="datePublished">1. april 2018, 10:01</time> </span>
<span class="entry-meta-wrap">
<span class="entry-comments-link entry-comments-link-1"><a href="http://krigeren.dk/ny-teknologi-fra-nordjylland-skal-stoppe-vejsidebomber/#comments-section"><strong>1</strong> <span>Kommentar</span></a></span> </span>
</p>
</header>
<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody">
<p><strong>Teknologi fra Nordjylland skal forhindre terror og redde soldaters liv.</strong></p>
<p>Aalborg Universitet og virksomheden MyDefence har fået seks millioner kroner af Innovationsfonden til at udvikle værktøjer, der kan opdage vejsidebomber og eksplosiver på længere afstand, end det i dag er muligt. Det<a href="https://www.dr.dk/nyheder/regionale/nordjylland/ny-teknologi-fra-nordjylland-skal-stoppe-vejsidebomber" target="_blank" rel="noopener"> oplyser DR P4 Nordjylland.</a></p>
<p>Denne type angreb er ekstremt farlige og sprængladningerne er ofte så godt skjult, at de ikke ses, før det er for sent. Alvoren understreges i den danske indsats i Afghanistan, hvor næsten 2/3-dele af de danske faldne soldater mistede livet til sprængladninger som vejside- og selvmordsbomber.</p><div class="g g-9"><div class="g-dyn a-75 c-1"><div align="right"><h6>Annonce</h6></div><a class="gofollow" data-track="NzUsOSwxLDYw" href="http://grejfreak.dk" target="_blank"><img src="http://krigeren.dk/wp-content/uploads/2015/11/GF_logo_125x125.png" /></a></div><div class="g-dyn a-64 c-2"><div align="right"><h6>Annonce</h6></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:180px;height:150px" data-ad-client="ca-pub-0131118415650007" data-ad-slot="3878180594"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
<p>Løsningen handler blandt andet om, at lave mobilt sporingsudstyr, fortæller Esben Skovsen, ph.d. hos Aalborg Universitet til radiostationen.</p>
<p>Teknologien bag hedder terahertz-spektroskopi, der betegner anvendelsen af det elektromagnetiske spektrum mellem mikrobølger og det infrarøde bånd.</p>
<p>Eksplosiver, som anvendes til vejsidebomber eller terrorangreb, har et unikt ”fingeraftryk”, som helt tydeligt kan identificeres ved brug af terahertz-spektroskopi. I dag er udfordringen, at eksisterende udstyr er for stort og for følsomt til at blive anvendt uden for laboratoriet, og har været begrænset af kun at være i stand til at detektere eksplosiver fra få meter eller mindre.</p>
<p>Der eksisterer dog en række udfordringer med terahertz-teknologien, som først skal overkommes. Eksempelvis absorberes strålingen i vanddamp, hvilket påvirker rækkevidden for detektion. Erfaringerne fra Optik og Spektroskopi forskningsgruppen ved Aalborg Universitet sammen med viden og færdigheder fra ingeniørerne hos MyDefence, skaber den rette balance af kompetencer, som der er behov for til at overkomme aktuelle udfordringer og modne teknologien.</p>
<p>&#8211; Visionen er jo, at man kan lave det her udstyr småt nok og godt nok til at man kunne montere det på en håndholdt enhed eller en drone, siger Esben Skovsen.</p>
<p>På den måde vil sprængstoffer kunne blive opdaget på lang afstand og gøre det muligt at afsøge området foran eksempelvis en konvoj,</p>
<p>Hos innovationsfonden ser man stor værdi i projektet, siger vicedirektør, Tore Duvold.</p>
<p>&#8211; Vi sidder med en ny teknologi og et samarbejde mellem en stærk forskergruppe og en dansk virksomhed, som har et godt bud på en løsning.</p>
<p>Projektets samlede budget er på 8 millioner kroner, og det varer tre år. Hvis det lykkes er det håbet, at udstyret også skal kunne bruges til at opdage sprængstof i for eksempel lufthavne.</p>
<p>&nbsp;</p>
<h2><strong>Om MyDefence</strong></h2>
<p>MyDefence er en højteknologisk virksomhed, som blev etableret i 2009 med formålet om at udvikle avanceret RF-teknologi, som kan bidrage til at sikre liv. Virksomheden stammer oprindeligt fra Nordjylland, og har i dag afdelinger i Nørresundby, Fredensborg og USA. MyDefence er kendt for udvikling af avanceret anti-droneteknologi til at imødegå udfordringer med uautoriseret brug af kommercielle droner, og leverer bl.a. løsninger til forsvar, politi, fængselsvæsen, stadions og lufthavne.</p>
<div class="adace-slot-wrapper adace-after-content adace-align-center" style="text-align:center;">
<div class="adace-slot">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<style scoped>
@media(max-width: 600px) {.adace_adsense_5ac0da019021c {display:block !important;}}
@media(min-width: 601px) {.adace_adsense_5ac0da019021c {display:block !important;}}
@media(min-width: 801px) {.adace_adsense_5ac0da019021c {display:block !important;}}
@media(min-width: 961px) {.adace_adsense_5ac0da019021c {display:block !important;}}
</style>
<ins class="adsbygoogle adace_adsense_5ac0da019021c" style="display:block;width:728px;height:90px;" data-ad-client="ca-pub-0131118415650007" data-ad-slot="5679907561"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div>
</div>
</div>
<div class="entry-after-content">
<aside class="g1-box g1-newsletter g1-newsletter-horizontal">
<i class="g1-box-icon"></i>
<header>
<h2 class="g1-delta g1-delta-2nd">Newsletter</h2>
</header>
<h3 class="g1-mega g1-mega-1st">
Gør som over 8.000 andre	</h3>
<p class="g1-delta g1-delta-3rd">
Få opdateringer direkte i din inbox!	</p>
<style id='mailster-form-default' type='text/css'>.mailster-embeded-form body{background:0;padding:0;margin:0}.mailster-embeded-form .mailster-form-body{padding:5px !important;margin:auto !important}.mailster-form-wrap{max-width:100%;max-height:95%;min-width:100px;-webkit-overflow-scrolling:touch}.mailster-form{margin-bottom:20px;position:relative}.mailster-form:before{content:"";position:absolute;display:block;height:100%;width:100%;z-index:1;background-repeat:no-repeat;background-position:center center;background-size:20px 20px;background-image:url('http://krigeren.dk/wp-content/plugins/mailster/assets/css/../img/loading.gif');visibility:hidden;opacity:0;-webkit-transition:opacity .15s ease-in-out;-moz-transition:opacity .15s ease-in-out;-ms-transition:opacity .15s ease-in-out;-o-transition:opacity .15s ease-in-out;transition:opacity .15s ease-in-out}.mailster-form.loading:before{opacity:1;visibility:visible}@media only screen and (-webkit-min-device-pixel-ratio:2),only screen and (min-resolution:192dpi){.mailster-form:before{background-image:url('http://krigeren.dk/wp-content/plugins/mailster/assets/css/../img/loading_2x.gif')}}.mailster-form:after,.mailster-form-fields:after{content:".";visibility:hidden;display:block;height:0;clear:both}.mailster-form,.mailster-form .input,.mailster-form .mailster-form-info{width:100%;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}.mailster-embeded-form .mailster-form{margin-bottom:3px}.mailster-form .mailster-wrapper{position:relative;margin-bottom:2px;-webkit-transition:opacity .15s ease-in-out;-moz-transition:opacity .15s ease-in-out;-ms-transition:opacity .15s ease-in-out;-o-transition:opacity .15s ease-in-out;transition:opacity .15s ease-in-out}.mailster-form.loading .mailster-wrapper{opacity:.2}.mailster-form textarea.input{resize:vertical;height:150px}.mailster-form li{list-style:none !important;margin-left:0;padding-left:0}span.mailster-required{font-size:120%;font-weight:700;color:#bf4d4d}.mailster-lists-wrapper ul{list-style:none;margin-left:0;padding-left:0}.mailster-lists-wrapper ul li{margin-left:0}.mailster-list-description{color:inherit;display:block;margin-left:25px;font-size:.8em}.mailster-form-info{height:0;border-radius:2px;padding:5px;margin-bottom:4px;color:#fff;padding:9px 16px;-webkit-transition:all .2s;-moz-transition:all .2s;transition:all .2s;-webkit-transform:scale(0);-moz-transform:scale(0);-ms-transform:scale(0);transform:scale(0)}.mailster-form.loading .mailster-form-info{opacity:0}.mailster-form-info a{color:#fff}.mailster-form-info.success,.mailster-form-info.error{display:block;height:100%;-webkit-transform:scale(1);-moz-transform:scale(1);-ms-transform:scale(1);transform:scale(1)}.mailster-form .error input,.mailster-form .error select,.mailster-form .error textarea{outline:2px solid #bf4d4d;outline-offset:0}.mailster-form-info.error{background:#bf4d4d}.mailster-form-info.success{background-color:#6fbf4d;text-align:center}.mailster-form-info ul,.mailster-form .mailster-form-info p{margin:0;padding:0}.mailster-form-info ul li{color:inherit;margin-left:0}.mailster-submit-wrapper{margin-top:6px}.mailster-form .submit-button{cursor:pointer}.mailster-form .submit-button:focus{outline:0}</style><form action="http://krigeren.dk/mailster/subscribe" method="post" class="mailster-form-2 mailster-form mailster-form-submit mailster-ajax-form"><input name="_referer" type="hidden" value="http://krigeren.dk/ny-teknologi-fra-nordjylland-skal-stoppe-vejsidebomber/">
<input name="_nonce" type="hidden" value="fc56d32430">
<input name="formid" type="hidden" value="2">
<div class="mailster-form-fields">
<div class="mailster-wrapper mailster-firstname-wrapper"><label for="mailster-firstname-2">Navn</label><input id="mailster-firstname-2" name="firstname" type="text" value="" class="input mailster-firstname" aria-required="false" aria-label="Navn"></div>
<div class="mailster-wrapper mailster-email-wrapper"><label for="mailster-email-2">Email <span class="mailster-required">*</span></label><input id="mailster-email-2" name="email" type="email" value="" class="input mailster-email mailster-required" aria-required="true" aria-label="Email" spellcheck="false"></div>
<label style="position:absolute;top:-99999px;left:-99999px;z-index:-99;"><input name="n_2643ac0d12_email" type="email" tabindex="-1" autocomplete="off"></label>
<div class="mailster-wrapper mailster-lists-wrapper"><label>Lister</label><ul class="mailster-list"><li><label title=""><input type="hidden" name="lists[0]" value="0"><input class="mailster-list mailster-list-standard-nyhedsbrev" type="checkbox" name="lists[0]" value="1" checked='checked' aria-label="Standard nyhedsbrev"> Standard nyhedsbrev</label></li><li><label title=""><input type="hidden" name="lists[1]" value="0"><input class="mailster-list mailster-list-hver-gang-siderne-opdateres" type="checkbox" name="lists[1]" value="2" checked='checked' aria-label="Hver gang siderne opdateres"> Hver gang siderne opdateres</label></li></ul></div>
<div class="mailster-wrapper mailster-submit-wrapper form-submit"><input name="submit" type="submit" value="Tilmeld" class="submit-button button" aria-label="Tilmeld"></div>
</div>
</form>
</aside>
<div class="snax snax-post-container">
</div>
<div class="g1-comments" id="comments-section">
<section id="comments" class="g1-comment-type g1-comment-type-wp comments-area" itemscope itemtype="http://schema.org/UserComments">
<h2 class="comments-title g1-beta g1-beta-2nd">
En kommentar </h2>
<a class="g1-button g1-button-s g1-button-solid g1-comment-form-anchor" href="#respond">Skriv et svar</a>
<ol class="comment-list">
<li class="comment even thread-even depth-1" id="li-comment-81939">
<article class="comment-body" id="comment-81939" itemscope itemtype="http://schema.org/Comment">
<footer class="comment-meta">
<div class="comment-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
<img itemprop="image" alt='' src='http://krigeren.dk/wp-includes/images/blank.gif' class='avatar avatar-40 photo avatar-default' height='40' width='40' /> <b class="g1-epsilon fn"><span itemprop="name">leif</span></b> <span class="says">siger:</span>
</div>
<div class="g1-meta comment-metadata">
<a itemprop="url" href="http://krigeren.dk/ny-teknologi-fra-nordjylland-skal-stoppe-vejsidebomber/#comment-81939">
<time itemprop="datePublished" datetime="2018-04-01T10:55:46">
1. april 2018 at 10:55 </time>
</a>
</div>
</footer>
<div class="comment-content" itemprop="text">
<p>Fint ,men det hele ender vel i USA????</p>
</div>
<div class="g1-meta reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-81939' onclick='return addComment.moveForm( "comment-81939", "81939", "respond", "27964" )' aria-label='Besvar leif'>Svar</a> </div>
</article>
</li>
</ol>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title g1-beta g1-beta-2nd">Skriv et svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ny-teknologi-fra-nordjylland-skal-stoppe-vejsidebomber/#respond" style="display:none;">Annuller svar</a></small></h3> <form action="http://krigeren.dk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="g1-fake-avatar"></div><p class="comment-notes"><span id="email-notes">Din e-mailadresse vil ikke blive publiceret.</span> Krævede felter er markeret med <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" placeholder="Kommentar*" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Navn <span class="required">*</span></label> <input id="author" placeholder="Navn*" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" placeholder="Email*" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Websted</label> <input id="url" placeholder="Website" name="url" type="url" value="" size="30" maxlength="200" /></p>
<input type="hidden" name="_mc4wp_subscribe_wp-comment-form" value="0" /><p class="mc4wp-checkbox mc4wp-checkbox-wp-comment-form"><label><input type="checkbox" name="_mc4wp_subscribe_wp-comment-form" value="1" /><span>Ønsker du at modtage krigeren.dk's nyhedsbrev ? (Spam er et ukendt ord for os!)</span></label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skriv kommentar" /> <input type='hidden' name='comment_post_ID' value='27964' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b5bb018d2a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="68" /></p> </form>
</div>
</section>
</div>
<div class="g1-advertisement g1-advertisement-before-dont-miss">
<div class="adace-slot-wrapper bimber_before_dont_miss ">
<div class="adace-slot">
<style scoped>
@media(max-width: 600px) {.adace_ad_5ac0da019369b {display:block !important;}}
@media(min-width: 601px) {.adace_ad_5ac0da019369b {display:block !important;}}
@media(min-width: 801px) {.adace_ad_5ac0da019369b {display:block !important;}}
@media(min-width: 961px) {.adace_ad_5ac0da019369b {display:block !important;}}
</style> <div class="adace_ad_5ac0da019369b">
<div class="g g-10"><div class="g-single a-110"><script language="javascript" src="https://track.adform.net/adfscript/?bn=21720370"></script>
<noscript>
<a href="http://track.adform.net/C/?bn=21720370;C=0" target="_blank">
<img src="http://track.adform.net/adfserve/?bn=21720370;srctype=4;ord=[timestamp]" border="0" width="930" height="180" alt=""/>
</a>
</noscript></div></div> </div>
</div>
</div>
</div>
<meta itemprop="mainEntityOfPage" content="http://krigeren.dk/ny-teknologi-fra-nordjylland-skal-stoppe-vejsidebomber/" />
<meta itemprop="dateModified" content="2018-04-01T10:22:42" />
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="krigeren.dk" />
<meta itemprop="url" content="http://krigeren.dk" />
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://krigeren.dk/wp-content/uploads/2015/08/logo_normal.png" />
</span>
</span>
<span class="bimber-load-next-post"><a href="http://krigeren.dk/polen-indgaar-historisk-vaabenhandel-med-usa/" rel="prev">Next post</a><i class="g1-collection-more-spinner"></i></span> </div>
</div>
<div id="secondary" class="g1-column g1-column-1of3">
<aside id="ajdg_grpwidgets-4" class="widget ajdg_grpwidgets"><div class="g g-4"><div class="g-single a-112"><center><script language="javascript" src="https://track.adform.net/adfscript/?bn=21720368"></script>
<noscript>
<a href="http://track.adform.net/C/?bn=21720368;C=0" target="_blank">
<img src="http://track.adform.net/adfserve/?bn=21720368;srctype=4;ord=[timestamp]" border="0" width="300" height="250" alt=""/>
</a>
</noscript></center></div></div></aside><aside id="bimber_widget_posts-2" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Mest populære sidste 30 dage</h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection g1-collection-numbered">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-grid-fancy post-27657 post type-post status-publish format-standard has-post-thumbnail category-f-35 category-forsiden category-nyheder tag-f-35 tag-f35 tag-stoej">
<figure class="entry-featured-media "><a class="g1-frame" href="http://krigeren.dk/stoejgener-forsinker-kampfly/"><span class="g1-frame-inner" style="padding-bottom: 66.66666667%;"><img width="234" height="156" src="http://krigeren.dk/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt="F-35 Joint Strike Fighter Foto: C. Sundsdal - krigeren,.dk" data-src="http://krigeren.dk/wp-content/uploads/2015/04/f35-krigeren3.jpg" data-expand="600" data-srcset="http://krigeren.dk/wp-content/uploads/2015/04/f35-krigeren3.jpg 1200w, http://krigeren.dk/wp-content/uploads/2015/04/f35-krigeren3-300x200.jpg 300w, http://krigeren.dk/wp-content/uploads/2015/04/f35-krigeren3-1024x683.jpg 1024w, http://krigeren.dk/wp-content/uploads/2015/04/f35-krigeren3-600x400.jpg 600w, http://krigeren.dk/wp-content/uploads/2015/04/f35-krigeren3-630x420.jpg 630w, http://krigeren.dk/wp-content/uploads/2015/04/f35-krigeren3-537x360.jpg 537w, http://krigeren.dk/wp-content/uploads/2015/04/f35-krigeren3-640x427.jpg 640w, http://krigeren.dk/wp-content/uploads/2015/04/f35-krigeren3-681x454.jpg 681w" data-sizes="(max-width: 234px) 100vw, 234px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-counter"></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-delta g1-delta-1st entry-title"><a href="http://krigeren.dk/stoejgener-forsinker-kampfly/" rel="bookmark">Støjgener forsinker kampfly</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid-fancy post-27660 post type-post status-publish format-standard has-post-thumbnail category-f-35 category-indkoeb-forsvaret category-nyheder tag-f-35 tag-f35 tag-stoej">
<figure class="entry-featured-media "><a class="g1-frame" href="http://krigeren.dk/danske-f-35-har-vaeret-mere-20-aar-undervejs/"><span class="g1-frame-inner" style="padding-bottom: 66.66666667%;"><img width="234" height="156" src="http://krigeren.dk/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt="" data-src="http://krigeren.dk/wp-content/uploads/2016/05/f35s.jpg" data-expand="600" data-srcset="http://krigeren.dk/wp-content/uploads/2016/05/f35s.jpg 1600w, http://krigeren.dk/wp-content/uploads/2016/05/f35s-300x200.jpg 300w, http://krigeren.dk/wp-content/uploads/2016/05/f35s-768x512.jpg 768w, http://krigeren.dk/wp-content/uploads/2016/05/f35s-1024x683.jpg 1024w, http://krigeren.dk/wp-content/uploads/2016/05/f35s-630x420.jpg 630w, http://krigeren.dk/wp-content/uploads/2016/05/f35s-537x360.jpg 537w, http://krigeren.dk/wp-content/uploads/2016/05/f35s-640x427.jpg 640w, http://krigeren.dk/wp-content/uploads/2016/05/f35s-681x454.jpg 681w" data-sizes="(max-width: 234px) 100vw, 234px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-counter"></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-delta g1-delta-1st entry-title"><a href="http://krigeren.dk/danske-f-35-har-vaeret-mere-20-aar-undervejs/" rel="bookmark">Danske F-35 har været mere end 20 år undervejs</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid-fancy post-27650 post type-post status-publish format-standard has-post-thumbnail category-forsiden category-nyheder tag-domstol tag-green-desert tag-irak">
<figure class="entry-featured-media "><a class="g1-frame" href="http://krigeren.dk/sag-ved-oestre-landsret-irakiske-torturofre-kan-bygge-paa-fup/"><span class="g1-frame-inner" style="padding-bottom: 55.71428571%;"><img width="280" height="156" src="http://krigeren.dk/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-fancy size-bimber-grid-fancy lazyload wp-post-image" alt="operation desert green" data-src="http://krigeren.dk/wp-content/uploads/2013/06/desertgreen.jpg" data-expand="600" data-srcset="http://krigeren.dk/wp-content/uploads/2013/06/desertgreen.jpg 641w, http://krigeren.dk/wp-content/uploads/2013/06/desertgreen-300x167.jpg 300w, http://krigeren.dk/wp-content/uploads/2013/06/desertgreen-600x334.jpg 600w, http://krigeren.dk/wp-content/uploads/2013/06/desertgreen-640x356.jpg 640w" data-sizes="(max-width: 280px) 100vw, 280px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-counter"></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-delta g1-delta-1st entry-title"><a href="http://krigeren.dk/sag-ved-oestre-landsret-irakiske-torturofre-kan-bygge-paa-fup/" rel="bookmark">Sag mod Forsvarsministeriet om irakiske torturofre kan bygge på fup</a></h3> </header>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside><aside id="mailster_signup-10" class="widget widget_mailster_signup"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Tilmeld nyhedsbrev</h2></header><div class="mailster-widget mailster-widget-signup"><form action="http://krigeren.dk/mailster/subscribe" method="post" class="mailster-form-2 mailster-form mailster-form-submit mailster-ajax-form mailster-in-widget"><input name="_referer" type="hidden" value="http://krigeren.dk/ny-teknologi-fra-nordjylland-skal-stoppe-vejsidebomber/">
<input name="_nonce" type="hidden" value="fc56d32430">
<input name="formid" type="hidden" value="2">
<div class="mailster-form-fields">
<div class="mailster-wrapper mailster-firstname-wrapper"><label for="mailster-firstname-2">Navn</label><input id="mailster-firstname-2" name="firstname" type="text" value="" class="input mailster-firstname" aria-required="false" aria-label="Navn"></div>
<label style="position:absolute;top:-99999px;left:-99999px;z-index:-99;"><input name="n_2643ac0d12_email" type="email" tabindex="-1" autocomplete="off"></label>
<div class="mailster-wrapper mailster-email-wrapper"><label for="mailster-email-2">Email <span class="mailster-required">*</span></label><input id="mailster-email-2" name="email" type="email" value="" class="input mailster-email mailster-required" aria-required="true" aria-label="Email" spellcheck="false"></div>
<div class="mailster-wrapper mailster-lists-wrapper"><label>Lister</label><ul class="mailster-list"><li><label title=""><input type="hidden" name="lists[0]" value="0"><input class="mailster-list mailster-list-standard-nyhedsbrev" type="checkbox" name="lists[0]" value="1" checked='checked' aria-label="Standard nyhedsbrev"> Standard nyhedsbrev</label></li><li><label title=""><input type="hidden" name="lists[1]" value="0"><input class="mailster-list mailster-list-hver-gang-siderne-opdateres" type="checkbox" name="lists[1]" value="2" checked='checked' aria-label="Hver gang siderne opdateres"> Hver gang siderne opdateres</label></li></ul></div>
<div class="mailster-wrapper mailster-submit-wrapper form-submit"><input name="submit" type="submit" value="Tilmeld" class="submit-button button" aria-label="Tilmeld"></div>
</div>
</form>
</div></aside>
<aside id="widget_recent_jobs-2" class="widget job_manager widget_recent_jobs">
<header><h2 class="g1-delta g1-delta-2nd widgettitle">Nyeste Jobs</h2></header>
<ul class="job_listings">
<li class="post-27681 job_listing type-job_listing status-publish has-post-thumbnail job-type-deltid">
<a href="http://krigeren.dk/stilling/kassemester-vagt-2/">
<div class="position">
<h3>Kassemester Vagt</h3>
</div>
<ul class="meta">
<li class="location">Odense</li>
<li class="company">NOKAS</li>
<li class="job-type deltid">Deltid</li>
</ul>
</a>
</li>
<li class="post-27680 job_listing type-job_listing status-publish has-post-thumbnail job-type-deltid">
<a href="http://krigeren.dk/stilling/kassemester-vagt/">
<div class="position">
<h3>Kassemester Vagt</h3>
</div>
<ul class="meta">
<li class="location">Aarhus</li>
<li class="company">NOKAS</li>
<li class="job-type deltid">Deltid</li>
</ul>
</a>
</li>
<li class="post-27679 job_listing type-job_listing status-publish has-post-thumbnail job-type-fuldtid">
<a href="http://krigeren.dk/stilling/vaerditransportoerer-chauffoerer-nokas-vaerdihaandtering-a-s/">
<div class="position">
<h3>Værditransportører (chauffører)</h3>
</div>
<ul class="meta">
<li class="location">Aarhus</li>
<li class="company">NOKAS</li>
<li class="job-type fuldtid">Fuldtid</li>
</ul>
</a>
</li>
<li class="post-27675 job_listing type-job_listing status-publish has-post-thumbnail job-type-deltid">
<a href="http://krigeren.dk/stilling/vagt-nokas-vaerdihaandtering-a-s/">
<div class="position">
<h3>Vagt &#8211; Nokas Værdihåndtering A/S</h3>
</div>
<ul class="meta">
<li class="location">Brøndby</li>
<li class="company">NOKAS</li>
<li class="job-type deltid">Deltid</li>
</ul>
</a>
</li>
</ul>
</aside>
<div class="g1-sticky-sidebar" data-g1-offset="10"><aside id="ajdg_bnnrwidgets-3" class="widget ajdg_bnnrwidgets"><div class="a-single a-99"><a class="gofollow" data-track="OTksMCwxLDYw" href="http://www.pro-safe.dk/" target="_blank"><img src="http://krigeren.dk/wp-content/uploads/2017/05/prosafe-krigeren_sharp.jpg" /></a></div></aside><aside id="g1_socials-60005" class="widget widget_g1_socials"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Følg os</h2></header><ul id="g1-social-icons-2" class="g1-socials-items g1-socials-items-tpl-grid">
<li class="g1-socials-item g1-socials-item-facebook">
<a class="g1-socials-item-link" href="https://facebook.com/krigerendk/" target="_blank">
<i class="g1-socials-item-icon g1-socials-item-icon-64 g1-socials-item-icon-original g1-socials-item-icon-facebook"></i>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">facebook</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-twitter">
<a class="g1-socials-item-link" href="https://twitter.com/krigerendk" target="_blank">
<i class="g1-socials-item-icon g1-socials-item-icon-64 g1-socials-item-icon-original g1-socials-item-icon-twitter"></i>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">twitter</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-instagram">
<a class="g1-socials-item-link" href="https://www.instagram.com/krigeren/" target="_blank">
<i class="g1-socials-item-icon g1-socials-item-icon-64 g1-socials-item-icon-original g1-socials-item-icon-instagram"></i>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">instagram</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-linkedin">
<a class="g1-socials-item-link" href="https://www.linkedin.com/company/1048348/" target="_blank">
<i class="g1-socials-item-icon g1-socials-item-icon-64 g1-socials-item-icon-original g1-socials-item-icon-linkedin"></i>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">linkedin</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-youtube">
<a class="g1-socials-item-link" href="https://www.youtube.com/user/krigerendk?sub_confirmation=1" target="_blank">
<i class="g1-socials-item-icon g1-socials-item-icon-64 g1-socials-item-icon-original g1-socials-item-icon-youtube"></i>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">youtube</span>
</span>
</a>
</li>
</ul>
</aside><aside id="adace_ads_widget-60004" class="widget widget_adace_ads_widget"><div class="adace-slot-wrapper adace-widget-832">
<div class="adace-slot">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<style scoped>
@media(max-width: 600px) {.adace_adsense_5ac0da02925d9 {display:block !important;}}
@media(min-width: 601px) {.adace_adsense_5ac0da02925d9 {display:block !important;}}
@media(min-width: 801px) {.adace_adsense_5ac0da02925d9 {display:block !important;}}
@media(min-width: 961px) {.adace_adsense_5ac0da02925d9 {display:block !important;}}
</style>
<ins class="adsbygoogle adace_adsense_5ac0da02925d9" style="display:block;width:300px;height:250px;" data-ad-client="ca-pub-0131118415650007" data-ad-slot="5425235626"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div>
</div>
</aside></div></div>
</div>
</div>
</article>
</div>
</div>
<div class="g1-row g1-row-layout-page g1-prefooter">
<div class="g1-row-inner">
<div class="g1-column g1-column-1of3">
<aside id="g1_socials-60003" class="widget widget_g1_socials"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Følg os</h2></header><ul id="g1-social-icons-3" class="g1-socials-items g1-socials-items-tpl-grid">
<li class="g1-socials-item g1-socials-item-facebook">
<a class="g1-socials-item-link" href="https://facebook.com/krigerendk/" target="_blank">
<i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></i>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">facebook</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-twitter">
<a class="g1-socials-item-link" href="https://twitter.com/krigerendk" target="_blank">
<i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></i>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">twitter</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-instagram">
<a class="g1-socials-item-link" href="https://www.instagram.com/krigeren/" target="_blank">
<i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></i>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">instagram</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-linkedin">
<a class="g1-socials-item-link" href="https://www.linkedin.com/company/1048348/" target="_blank">
<i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-linkedin"></i>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">linkedin</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-youtube">
<a class="g1-socials-item-link" href="https://www.youtube.com/user/krigerendk?sub_confirmation=1" target="_blank">
<i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></i>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">youtube</span>
</span>
</a>
</li>
</ul>
</aside><aside id="text-60002" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Om KRIGEREN</h2></header> <div class="textwidget"><p>‘Krigeren'(.dk) var et navn på et blad som Forsvaret i tidernes morgen udgav. I 2009 fik vi det overdraget, da Forsvaret ikke benyttede det mere.</p>
<p>I dag er krigeren.dk en privat ejet virksomhed, som er uafhængig af særinteresser.</p>
<p><a href="http://krigeren.dk/om-os/">Læs mere her </a></p>
</div>
</aside> </div>
<div class="g1-column g1-column-1of3">
<aside id="mailster_signup-9" class="widget widget_mailster_signup"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Tilmeld nyhedsbrev</h2></header><div class="mailster-widget mailster-widget-signup"><form action="http://krigeren.dk/mailster/subscribe" method="post" class="mailster-form-2 mailster-form mailster-form-submit mailster-ajax-form mailster-in-widget"><input name="_referer" type="hidden" value="http://krigeren.dk/ny-teknologi-fra-nordjylland-skal-stoppe-vejsidebomber/">
<input name="_nonce" type="hidden" value="fc56d32430">
<input name="formid" type="hidden" value="2">
<div class="mailster-form-fields">
<div class="mailster-wrapper mailster-firstname-wrapper"><label for="mailster-firstname-2">Navn</label><input id="mailster-firstname-2" name="firstname" type="text" value="" class="input mailster-firstname" aria-required="false" aria-label="Navn"></div>
<div class="mailster-wrapper mailster-email-wrapper"><label for="mailster-email-2">Email <span class="mailster-required">*</span></label><input id="mailster-email-2" name="email" type="email" value="" class="input mailster-email mailster-required" aria-required="true" aria-label="Email" spellcheck="false"></div>
<label style="position:absolute;top:-99999px;left:-99999px;z-index:-99;"><input name="n_2643ac0d12_email" type="email" tabindex="-1" autocomplete="off"></label>
<div class="mailster-wrapper mailster-lists-wrapper"><label>Lister</label><ul class="mailster-list"><li><label title=""><input type="hidden" name="lists[0]" value="0"><input class="mailster-list mailster-list-standard-nyhedsbrev" type="checkbox" name="lists[0]" value="1" checked='checked' aria-label="Standard nyhedsbrev"> Standard nyhedsbrev</label></li><li><label title=""><input type="hidden" name="lists[1]" value="0"><input class="mailster-list mailster-list-hver-gang-siderne-opdateres" type="checkbox" name="lists[1]" value="2" checked='checked' aria-label="Hver gang siderne opdateres"> Hver gang siderne opdateres</label></li></ul></div>
<div class="mailster-wrapper mailster-submit-wrapper form-submit"><input name="submit" type="submit" value="Tilmeld" class="submit-button button" aria-label="Tilmeld"></div>
</div>
</form>
</div></aside> </div>
<div class="g1-column g1-column-1of3">
<aside id="recent-comments-60004" class="widget widget_recent_comments"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Seneste kommentarer</h2></header><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">leif</span> til <a href="http://krigeren.dk/ny-teknologi-fra-nordjylland-skal-stoppe-vejsidebomber/#comment-81939">Ny teknologi fra Nordjylland skal stoppe vejsidebomber</a></li><li class="recentcomments"><span class="comment-author-link">leif</span> til <a href="http://krigeren.dk/polen-indgaar-historisk-vaabenhandel-med-usa/#comment-81937">Polen indgår historisk våbenhandel med USA</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://spillgratis-dk.com/lol-account' rel='external nofollow' class='url'>lol account | spillgratis-dk.com</a></span> til <a href="http://krigeren.dk/nye-indsatskoretojer-til-hjemmevaernet/#comment-81877">Nye indsatskøretøjer til Hjemmeværnet</a></li></ul></aside><aside id="search-2" class="widget widget_search"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Søgning</h2></header>
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax g1-searchform-ajax search-form" action="http://krigeren.dk/">
<label>
<span class="screen-reader-text">Søg på</span>
<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" title="Søg på" />
</label>
<button class="search-submit">Søg</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</aside> </div>
</div>
<div class="g1-row-background">
</div>
</div>
<div class="g1-row g1-row-layout-page g1-footer">
<div class="g1-row-inner">
<div class="g1-column">
<p class="g1-footer-text">© 2018 KRIGEREN</p>
<nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li id="menu-item-19174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19174"><a href="http://krigeren.dk/advertising-at-krigeren-dk/">Advertising at krigeren.dk</a></li>
<li id="menu-item-19720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19720"><a href="/kontakt/">Kontakt os</a></li>
</ul></nav>
<a class="g1-footer-stamp" href="/">
<img class="g1-footer-stamp-icon" width="56" height="35" src="http://krigeren.dk/wp-content/uploads/2015/08/logo_normal_mobile.png" srcset="http://krigeren.dk/wp-content/uploads/2015/08/logo_retina_mobile.png 2x" alt="" /> </a>
</div>
</div>
<div class="g1-row-background">
</div>
</div>
<a href="#page" class="g1-back-to-top">Hop til toppen</a>
</div>
<div class="g1-canvas-overlay"></div>
</div>
<div id="g1-breakpoint-desktop"></div>
<div class="g1-canvas g1-canvas-global">
<a class="g1-canvas-toggle" href="#"></a>
<div class="g1-canvas-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax g1-searchform-ajax search-form" action="http://krigeren.dk/">
<label>
<span class="screen-reader-text">Søg på</span>
<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" title="Søg på" />
</label>
<button class="search-submit">Søg</button>
</form>
</div>

<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19500"><a href="/">Forside</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4865"><a href="http://krigeren.dk/sektion/nyheder/"><i class="icon-ms-word"></i> Nyheder</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4864"><a href="http://krigeren.dk/sektion/nyheder/danske/">Danske</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4866"><a href="http://krigeren.dk/sektion/nyheder/udenlandske/"><i class="fa fa-globe" aria-hidden="true"></i> Udenlandske</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27501"><a href="http://krigeren.dk/sektion/nyheder/hjv/"><b>Hjemmeværnet</b></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8506"><a href="http://krigeren.dk/sektion/nyheder/veteran-nyheder/">Veteran</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27499"><a href="http://krigeren.dk/sektion/nyheder/indkoeb-forsvaret/"><i class="fa fa-money" aria-hidden="true"></i> Indkøb &#8211; Forsvaret</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27500"><a href="http://krigeren.dk/sektion/nyheder/f-35/"><i class="fa fa-fighter-jet" aria-hidden="true"></i> F-35</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4900"><a href="http://krigeren.dk/sektion/nyheder/film-og-tv/"><i class="fa fa-television" aria-hidden="true"></i> Film og TV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11654"><a href="http://krigeren.dk/sektion/anmeldelser/"><i class="icon-star-half-full"></i> Anmeldelser</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11673"><a href="http://krigeren.dk/sektion/anmeldelser/taktisk/"><i class="icon-screenshot"></i> Taktisk</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11659"><a href="http://krigeren.dk/sektion/anmeldelser/outdoor-anmeldelser/"><i class="icon-forrst"></i> Outdoor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11656"><a href="http://krigeren.dk/sektion/anmeldelser/boeger/"><i class="icon-book"></i> Bøger</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11657"><a href="http://krigeren.dk/sektion/anmeldelser/dvd/"><i class="icon-ticket"></i>Film &#038; DVD</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11712"><a href="http://krigeren.dk/sektion/artikler/"><i class="icon-file-text-alt"></i> Artikler</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10681"><a href="/tv"><i class="icon-youtube-play"></i> Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11698"><a href="http://krigeren.dk/sektion/galleri/"><i class="icon-picture"></i> Billedserier</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11697"><a href="#">Diverse</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19497"><a href="http://krigeren.dk/sektion/blog/">Blog</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19498"><a href="http://krigeren.dk/sektion/blog/jimmy/">Blog: Jimmy Solgaard</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19499"><a href="http://krigeren.dk/sektion/blog/silberg/">Blog: Mads Silberg</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11704"><a href="#">Test dig selv</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26364"><a href="http://krigeren.dk/mp-quizzen/">MP Quizzen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11701"><a href="http://krigeren.dk/pank/">PANK &#8211; Krigeren&#8217;s Panserkendings test</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4894"><a href="#">Til minde om</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5050"><a href="http://krigeren.dk/mindetavlen/">Mindetavlen</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5669"><a href="http://krigeren.dk/mindetavlen/mindetavlen-afghanistan/">Mindetavlen : Afghanistan</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5056"><a href="http://krigeren.dk/danske-soldater-faldet-i-tjenesten-2011/">Danske soldater faldet i tjenesten 2011</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5054"><a href="http://krigeren.dk/danske-soldater-faldet-i-tjenesten-2008-2010/">Danske soldater faldet i tjenesten 2008 – 2010</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5052"><a href="http://krigeren.dk/danske-soldater-faldet-i-tjenesten-1975-2007/">Danske soldater faldet i tjenesten 1975 – 2007</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5048"><a href="http://krigeren.dk/danske-soldater-faldet-i-tjenesten-1936-1974/">Danske soldater faldet i tjenesten 1936 – 1974</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5059"><a href="http://krigeren.dk/mindetavlen/mindenlunden-i-ryvangen/">Mindenlunden i Ryvangen</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4891"><a href="http://krigeren.dk/sektion/krigsdagb%c3%b8ger/">Krigsdagbøger</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4883"><a href="http://krigeren.dk/sektion/krigsdagb%c3%b8ger/dagbog-fra-fronten/">Dagbog fra fronten (Helmand)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4888"><a href="http://krigeren.dk/sektion/krigsdagb%c3%b8ger/jdr-1-hbueskadron/">JDR &#8211; 1. HBUeskadron</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4884"><a href="http://krigeren.dk/sektion/krigsdagb%c3%b8ger/jdr-3-hbueskadron/">JDR &#8211; 3. HBUeskadron</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4890"><a href="http://krigeren.dk/sektion/krigsdagb%c3%b8ger/jdr-4-hbueskadron/">JDR &#8211; 4. HBUeskadron</a></li>
</ul>
</li>
</ul>
</li>
</ul></nav> 
<nav class="g1-quick-nav g1-quick-nav-short">
<ul class="g1-quick-nav-menu">
<div class="g g-5"><div class="g-single a-111"><a class="gofollow" data-track="MTExLDUsMSw2MA==" href="https://www.nokas.dk/jobinokas/" target="_blank"><img src="http://krigeren.dk/wp-content/uploads/2018/03/nokas-banner-728x90.png" /></a></div></div>

</ul>
</nav>


<ul id="g1-social-icons-4" class="g1-socials-items g1-socials-items-tpl-grid">
<li class="g1-socials-item g1-socials-item-facebook">
<a class="g1-socials-item-link" href="https://facebook.com/krigerendk/" target="_blank">
<i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></i>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">facebook</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-twitter">
<a class="g1-socials-item-link" href="https://twitter.com/krigerendk" target="_blank">
<i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></i>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">twitter</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-instagram">
<a class="g1-socials-item-link" href="https://www.instagram.com/krigeren/" target="_blank">
<i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></i>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">instagram</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-linkedin">
<a class="g1-socials-item-link" href="https://www.linkedin.com/company/1048348/" target="_blank">
<i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-linkedin"></i>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">linkedin</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-youtube">
<a class="g1-socials-item-link" href="https://www.youtube.com/user/krigerendk?sub_confirmation=1" target="_blank">
<i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></i>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">youtube</span>
</span>
</a>
</li>
</ul>
</div>
</div>
<div id="divFLRARight" style="display: none;position: absolute;top: 0px;width:118px;height:400px;overflow:hidden;z-index:999;"></div>
<div id="divFLRALeft" style="display: none;position: absolute;top: 0px;width:160px;height:600px;overflow:hidden;z-index:999;"><div class="g g-7"><div class="g-single a-113"><script language="javascript" src="https://track.adform.net/adfscript/?bn=21720362"></script>
<noscript>
<a href="http://track.adform.net/C/?bn=21720362;C=0" target="_blank">
<img src="http://track.adform.net/adfserve/?bn=21720362;srctype=4;ord=[timestamp]" border="0" width="160" height="600" alt=""/>
</a>
</noscript></div></div></div>

<script type="text/javascript">

    window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);

    window._adftrack.push({

        pm: 1570,

        divider: encodeURIComponent('|'),

        pagename: encodeURIComponent('Krigeren.dk')

    });

    (function () { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); })();

 

</script>
<noscript>

    <p style="margin:0;padding:0;border:0;">

        <img src="https://track.adform.net/Serving/TrackPoint/?pm=1570&ADFPageName=Krigeren.dk&ADFdivider=|" width="1" height="1" alt="" />

    </p>

</noscript>
 <div id="snax-popup-content" class="snax white-popup mfp-hide">
<div class="snax-login-tab snax-tab-active">
<h2 class="g1-alpha g1-alpha-2nd">Hey there!</h2>
<h4 class="snax-form-legend snax-form-legend-sign-in">Sign in</h4>
<div class="snax-login-form" data-snax-nonce="b3d6bbecde">
<form name="loginform-in-popup" id="loginform-in-popup" action="http://krigeren.dk/login/" method="post">
<div class="snax-validation-error snax-login-error-message"></div>
<p class="login-username">
<label for="user_login">Brugernavn eller e-mailadresse</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20" />
</p>
<p class="login-password">
<label for="user_pass">Adgangskode</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
</p>
<div id="snax-login-recaptcha"></div>
<p class="login-submit">
<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log ind" />
<input type="hidden" name="redirect_to" value="http://krigeren.dk/ny-teknologi-fra-nordjylland-skal-stoppe-vejsidebomber/" />
</p>
</form> </div>
<a class="snax-link-forgot-pass" href="http://krigeren.dk/?kriger_login_popup=forgot_password">Forgot password?</a>
</div>
<div class="snax-forgot-pass-tab snax-tab-inactive">
<h2 class="g1-alpha g1-alpha-2nd">Forgot your password?</h2>
<p>
Enter your account data and we will send you a link to reset your password.	</p>
<div class="snax-forgot-pass-form" data-snax-nonce="513431b1f1">
<form name="lostpasswordform" id="lostpasswordform" action="http://krigeren.dk/lostpassword/" method="post">
<div class="snax-validation-error snax-forgot-pass-error-message"></div>
<div class="snax-validation-error snax-forgot-pass-success-message"></div>
<p class="forgot-username">
<label for="user_login">Brugernavn eller e-mailadresse</label>
<input type="text" name="user_login" id="user_login" class="input" value="" size="20" placeholder="Brugernavn eller e-mailadresse" />
</p>
<input type="hidden" name="redirect_to" value="http://krigeren.dk/ny-teknologi-fra-nordjylland-skal-stoppe-vejsidebomber/" />
<p class="forgot-submit">
<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary button-large" value="Reset password" />
</p>
<a href="#" class="snax-back-to-login-tab">Back to Login</a>
</form>
</div>
</div>
<div class="snax-reset-tab snax-tab-inactive">
<div class="snax-reset-pass-form">
<h2>Your password reset link appears to be invalid or expired.</h2>
</div>
</div>
</div>
<div class="snax">
<div class="snax-feedback snax-feedback-off snax-feedback-processing-files">
<div class="snax-feedback-inner">
<div class="snax-details">
<a href="#" class="snax-close-button">Close</a>
<div class="snax-xofy">
<span class="snax-xofy-x"></span> <span class="snax-xofy-of">of</span>
<span class="snax-xofy-y"></span>
</div>
<ul class="snax-states">
</ul>
<p class="snax-text-processing">Processing files&hellip;</p>
</div>
</div>
</div>
</div>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/mailster/assets/js/form.min.js?ver=2.2.18'></script>
<link rel='stylesheet' id='font-awesome-css' href='http://krigeren.dk/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='g1-socials-basic-screen-css' href='http://krigeren.dk/wp-content/plugins/g1-socials/css/screen-basic.css?ver=1.1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='g1-socials-snapcode-css' href='http://krigeren.dk/wp-content/plugins/g1-socials/css/snapcode.min.css?ver=1.1.1' type='text/css' media='screen' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/krigeren.dk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bekr\u00e6ft du ikke er en robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201813'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var letsReview = {"letsReviewLb":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/lets-review/frontend/js/lets-review-ext.js?ver=2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var letsReview = {"letsReviewAUrl":"http:\/\/krigeren.dk\/wp-admin\/admin-ajax.php","letsReviewNonce":"b66e4e55f8","letsReviewUReviews":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/lets-review/frontend/js/lets-review-scripts.min.js?ver=2.1'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/media-ace/includes/lazy-load/js/lazysizes/lazysizes.min.js?ver=4.0'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/media-ace/includes/lazy-load/js/youtube.js?ver=1.1.8'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/snax/assets/js/jquery.magnific-popup/jquery.magnific-popup.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/snax/assets/js/jquery.timeago/jquery.timeago.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/snax/assets/js/jquery.timeago/locales/jquery.timeago.da.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var snax_front_config = "{\"ajax_url\":\"http:\\\/\\\/krigeren.dk\\\/wp-admin\\\/admin-ajax.php\",\"site_url\":\"http:\\\/\\\/krigeren.dk\",\"autosave_interval\":60,\"use_login_recaptcha\":false,\"recaptcha_api_url\":\"https:\\\/\\\/www.google.com\\\/recaptcha\\\/api.js\",\"recaptcha_site_key\":\"\",\"enable_login_popup\":true,\"login_url\":\"http:\\\/\\\/krigeren.dk\\\/?kriger_login_popup\",\"login_popup_url_var\":\"kriger_login_popup\",\"logged_in\":false,\"i18n\":{\"recaptcha_invalid\":\"<strong>ERROR<\\\/strong>: The reCAPTCHA you entered is incorrect.\",\"passwords_dont_match\":\"Passwords don't match.\",\"link_invalid\":\"Your password reset link appears to be invalid or expired.\",\"password_set\":\"New password has been set\",\"duplicate_comment\":\"Gentaget kommentar fundet; det ser ud som om, at du allerede har sagt det!\",\"comment_fail\":\"Kunne ikke sende kommentar\",\"see_all_replies\":\"See all replies\"}}";
/* ]]> */
</script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/snax/assets/js/front.js?ver=1.13.5'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/themes/krigeren2018/js/stickyfill/stickyfill.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/themes/krigeren2018/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/themes/krigeren2018/js/matchMedia/matchMedia.js'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/themes/krigeren2018/js/matchMedia/matchMedia.addListener.js'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/themes/krigeren2018/js/picturefill/picturefill.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/themes/krigeren2018/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/themes/krigeren2018/js/libgif/libgif.js'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/themes/krigeren2018/js/enquire/enquire.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-includes/js/wp-a11y.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Ingen resultater fundet.","oneResult":"1 resultat fundet. Brug op og ned piletasterne for at navigere.","manyResults":"%d resultater fundet. Brug op og ned piletasterne for at navigere.","itemSelected":"Element valgt."};
/* ]]> */
</script>
<script type='text/javascript' src='http://krigeren.dk/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/themes/krigeren2018/js/front.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"http:\/\/krigeren.dk\/wp-admin\/admin-ajax.php","is_crawler":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/thrive-quiz-builder/thrive-dashboard/js/dist/frontend.min.js?ver=2.0.22'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script async="async" type='text/javascript' src='http://krigeren.dk/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var flra_array = {"MainContentW":"1140","LeftBannerW":"160","RightBannerW":"118","LeftAdjust":"50","RightAdjust":"50","TopAdjust":"470","TopAdjustScroll":"200"};
/* ]]> */
</script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/devvn-float-left-right-ads/left-right-ads/float-left-right.js?ver=1.0.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201813.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'33001299',post:'27964',tz:'2',srv:'krigeren.dk'} ]);
	_stq.push([ 'clickTrackerInit', '33001299', '27964' ]);
</script>
<div id="fb-root"></div>
<script type="text/javascript">
		(function($) {

			var loaded = false;
			var loadFB = function() {
				if (loaded) return;
				loaded = true;
				(function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			};
			setTimeout(loadFB, 0);
			$('body').on('bimberLoadFbSdk', loadFB);
		})(jQuery);
	</script>
</body>
</html>
