<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="da-DK" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="da-DK" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="da-DK" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Ny Mali-mission skræmmer ikke dansk chef</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"783c68ac24a9a9889a5a07e56472c756",petok:"6607f542ce93c9b7956fe47bcff2d9e38e6444f0-1495643195-1800",zone:"krigeren.dk",rocket:"0",apps:{"ga_key":{"ua":"UA-12082979-1","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=85b614c0f6/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="pingback" href="http://krigeren.dk/xmlrpc.php"/>
<meta name="description" content=""/>
 
<meta property="og:image:width" content="560"/>
<meta property="og:image:height" content="202"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Ny Mali-mission skræmmer ikke dansk chef">
<meta name="twitter:description" content="Forsvarets Hercules-fly kommer ikke for alvor i farezonen i Mali, hvor det skal flyve for FN- mission. Men det gør heller ikke den store forskel, siger forsker.  Et af Forsvarets Hercules-fly sætter fredag kursen mod Vestafrika,">
<meta name="twitter:image" content="http://krigeren.dk/wp-content/uploads/2016/12/560mali2.jpg">
<meta name="twitter:site" content="@krigerendk">
<meta name="twitter:creator" content="@krigerendk">
 
<meta property="og:image" content="http://krigeren.dk/wp-content/uploads/2016/12/560mali2.jpg"/><meta name="author" content="KrigerenDK">
<link rel="icon" type="image/png" href="http://krigeren.dk/wp-content/uploads/2015/08/ico-ting.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://krigeren.dk/wp-content/uploads/2015/08/76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://krigeren.dk/wp-content/uploads/2015/08/120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://krigeren.dk/wp-content/uploads/2015/08/152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://krigeren.dk/wp-content/uploads/2015/08/114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://krigeren.dk/wp-content/uploads/2015/08/144.png"/>
 
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://krigeren.dk/ny-mali-mission-skraemmer-ikke-dansk-chef/"/>
<link rel="publisher" href="https://plus.google.com/u/0/b/105067442473740938883/"/>
<meta property="og:locale" content="da_DK"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Ny Mali-mission skræmmer ikke dansk chef"/>
<meta property="og:description" content="Forsvarets Hercules-fly kommer ikke for alvor i farezonen i Mali, hvor det skal flyve for FN- mission. Men det gør heller ikke den store forskel, siger forsker. Et af Forsvarets Hercules-fly sætter fredag kursen mod Vestafrika, hvor det gennem de næste knap seks måneder skal flyve grej og personel rundt i Mali for FN&#8217;s fredsbevarende &hellip;"/>
<meta property="og:url" content="http://krigeren.dk/ny-mali-mission-skraemmer-ikke-dansk-chef/"/>
<meta property="og:site_name" content="krigeren.dk"/>
<meta property="article:publisher" content="https://www.facebook.com/krigerendk"/>
<meta property="article:author" content="krigerendk"/>
<meta property="article:tag" content="flyvevåbnet"/>
<meta property="article:tag" content="mali"/>
<meta property="article:section" content="Nyheder"/>
<meta property="article:published_time" content="2017-05-24T13:11:29+02:00"/>
<meta property="fb:admins" content="897255416"/>
<meta property="og:image" content="http://krigeren.dk/wp-content/uploads/2016/12/560mali2.jpg"/>
<meta property="og:image:width" content="560"/>
<meta property="og:image:height" content="202"/>
 
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="krigeren.dk &raquo; Feed" href="http://krigeren.dk/feed/"/>
<link rel="alternate" type="application/rss+xml" title="krigeren.dk &raquo;-kommentarfeed" href="http://krigeren.dk/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="krigeren.dk &raquo; Ny Mali-mission skræmmer ikke dansk chef-kommentarfeed" href="http://krigeren.dk/ny-mali-mission-skraemmer-ikke-dansk-chef/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/krigeren.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='theme-my-login-css' href='http://krigeren.dk/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.9' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-css' href='http://krigeren.dk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='ecwid-css-css' href='http://krigeren.dk/wp-content/plugins/ecwid-shopping-cart/css/frontend.css?ver=5.2' type='text/css' media='all'/>
<link rel='stylesheet' id='ecwid-fonts-css-css' href='http://krigeren.dk/wp-content/plugins/ecwid-shopping-cart/css/fonts.css?ver=5.2' type='text/css' media='all'/>
<link rel='stylesheet' id='mashsb-styles-css' href='http://krigeren.dk/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.4.2' type='text/css' media='all'/>
<style id='mashsb-styles-inline-css' type='text/css'>.mashsb-count{color:#cccccc;}.mashsb-buttons a{background-image:-webkit-linear-gradient(bottom,rgba(0,0,0,0.17) 0%,rgba(255,255,255,0.17) 100%);background-image:-moz-linear-gradient(bottom,rgba(0,0,0,0.17) 0%,rgba(255,255,255,0.17) 100%);background-image:linear-gradient(bottom,rgba(0,0,0,.17) 0%,rgba(255,255,255,.17) 100%);}@media only screen and (min-width:568px){.mashsb-buttons a{min-width:160px;}}</style>
<link rel='stylesheet' id='chosen-css' href='http://krigeren.dk/wp-content/plugins/wp-job-manager/assets/css/chosen.css?ver=4.7.5' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-job-manager-frontend-css' href='http://krigeren.dk/wp-content/plugins/wp-job-manager/assets/css/frontend.css?ver=4.7.5' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-polls-css' href='http://krigeren.dk/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all'/>
<style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:16px;line-height:18px;height:18px;background:#d8e1eb;border:1px solid #c8c8c8;}</style>
<link rel='stylesheet' id='google_font_open_sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.7.5' type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_roboto_cond-css' href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=4.7.5' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-style-css' href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C700&#038;ver=4.7.5' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-styles-css' href='http://netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css?ver=%203.5' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-corp-styles-css' href='http://krigeren.dk/wp-content/plugins/font-awesome-more-icons/assets/css/font-awesome-corp.css?ver=%203.5' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-ext-styles-css' href='http://krigeren.dk/wp-content/plugins/font-awesome-more-icons/assets/css/font-awesome-ext.css?ver=%203.5' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-social-styles-css' href='http://krigeren.dk/wp-content/plugins/font-awesome-more-icons/assets/css/font-awesome-social.css?ver=%203.5' type='text/css' media='all'/>
<!--[if lte IE 7]>
<link rel='stylesheet' id='font-awesome-more-ie7-css'  href='http://krigeren.dk/wp-content/plugins/font-awesome-more-icons/assets/css/font-awesome-more-ie7.min.css?ver=%203.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='js_composer_front-css' href='http://krigeren.dk/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='http://krigeren.dk/wp-content/themes/Krigeren2016-2/style.css?ver=3.0' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://krigeren.dk/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all'/>
<link rel='stylesheet' id='vqzb_shortcode_css-css' href='http://krigeren.dk/wp-content/plugins/krigerquiz/inc/constants.php/../../public/css/quiz_shortcode.css?ver=1.0.0' type='text/css' media=''/>
<script type='text/javascript' src='http://krigeren.dk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/thrive-quiz-builder/tcb/editor/js/compat.min.js?ver=1.500.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/krigeren.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/adrotate-pro/library/jquery.adrotate.adblock.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/krigeren.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/ecwid-shopping-cart/js/products-list.js?ver=5.2'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/ecwid-shopping-cart/js/frontend.js?ver=5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"2","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/krigeren.dk\/ny-mali-mission-skraemmer-ikke-dansk-chef\/","title":"Ny+Mali-mission+skr%C3%A6mmer+ikke+dansk+chef","image":"http:\/\/krigeren.dk\/wp-content\/uploads\/2016\/12\/560mali2.jpg","desc":"Forsvarets Hercules-fly kommer ikke for alvor i farezonen i Mali, hvor det skal flyve for FN- mission. Men det g\u00f8r heller ikke den store forskel, siger forsker.\r\nEt af Forsvarets Hercules-fly s\u00e6tter fredag kursen mod Vestafrika, \u2026","hashtag":"krigerendk","subscribe":"link","subscribe_url":"http:\/\/krigeren.dk\/newsletter-signup\/","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.4.2'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/krigerquiz/inc/constants.php/../../public/js/jquery.form.js?ver=3.04'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/krigerquiz/inc/constants.php/../../public/js/jquery.validate.js?ver=1.9.0'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/krigerquiz/inc/constants.php/../../public/js/jquery.placeholder.min.js?ver=2.0.7'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/krigerquiz/inc/constants.php/../../public/js/itpoverlay.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/krigerquiz/inc/constants.php/../../public/js/vqzb_shortcode.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://krigeren.dk/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://krigeren.dk/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://krigeren.dk/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.7.5"/>
<link rel='shortlink' href='http://wp.me/p2et91-6Kt'/>
<link rel="alternate" type="application/json+oembed" href="http://krigeren.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkrigeren.dk%2Fny-mali-mission-skraemmer-ikke-dansk-chef%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://krigeren.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkrigeren.dk%2Fny-mali-mission-skraemmer-ikke-dansk-chef%2F&#038;format=xml"/>
 
 
<style type="text/css" media="screen">#adblock_notice_bg{z-index:2500;position:fixed;background:#000;opacity:0.90;left:0;top:0;width:100%;height:5000px;}#adblock_notice_content{z-index:3000;position:fixed;background:#fff;border-radius:15px;-webkit-border-radius:15px;-moz-border-radius:15px;padding:1%;border:2px solid #eee;width:auto;height:auto;text-align:center;font-size:150%;}#adblock_notice_time{font-weight:bold;}.g{margin:0px;padding:0px;overflow:hidden;line-height:1;zoom:1;}.g img{height:auto;}.g-col{position:relative;float:left;}.g-col:first-child{margin-left:0;}.g-col:last-child{margin-right:0;}.g-1{margin:1px 1px 1px 1px;}.g-2{margin:1px 1px 1px 1px;}.g-3{margin:1px 1px 1px 1px;}.g-4{margin:1px 1px 1px 1px;}.g-5{margin:1px 1px 1px 1px;}.g-6{margin:1px 1px 1px 1px;}.g-7{margin:1px 1px 1px 1px;width:100%;max-width:160px;height:100%;max-height:600px;}.g-9{margin:0px 0px 0px 0px;float:right;clear:right;}.g-11{min-width:0px;max-width:210px;margin:0 auto;}.b-11{margin:0px 0px 20px 0px;}@media only screen and (max-width: 480px) {.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0;}}</style>
 
<style>.theiaPostSlider_nav.fontTheme ._title,.theiaPostSlider_nav.fontTheme ._text{line-height:32px;}.theiaPostSlider_nav.fontTheme ._button{color:#2d0000;}.theiaPostSlider_nav.fontTheme ._button ._2 span{font-size:32px;line-height:32px;}.theiaPostSlider_nav.fontTheme ._button:hover,.theiaPostSlider_nav.fontTheme ._button:focus{color:#8e0000;}.theiaPostSlider_nav.fontTheme ._disabled{color:#7c7c7c!important;}</style>
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//images-cdn.ecwid.com/">
<link rel="dns-prefetch" href="//images.ecwid.com/">
<link rel="dns-prefetch" href="//app.ecwid.com/">
<link rel="dns-prefetch" href="//ecwid-static-ru.r.worldssl.net">
<link rel="dns-prefetch" href="//ecwid-images-ru.r.worldssl.net">
<link rel="preload" href="https://app.ecwid.com/script.js?293054&data_platform=wporg" as="script">
<script type="text/javascript">
window.ec = window.ec || Object();
window.ec.config = window.ec.config || Object();
window.ec.config.enable_canonical_urls = true;
</script><meta property="fb:app_id" content="199698086774965"/><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important;}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://krigeren.dk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://krigeren.dk/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--> 
<script type="text/javascript">
jQuery(document).ready(function() {
	jQuery('body').adblockdetect({time: 2, message: "Ad blocker detected! Please wait %time% seconds or disable your ad blocker!"});
});
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-7').gslider({ groupid: 7, speed: 10000 });
}
});
</script>
 
 
<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/krigeren.dk\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.0";
var td_get_template_directory_uri="http:\/\/krigeren.dk\/wp-content\/themes\/Krigeren2016-2";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Vent venligst...";
var td_email_user_pass_incorrect="Bruger eller kodeord forkert!";
var td_email_user_incorrect="Email eller brugernavn forkert!";
var td_email_incorrect="Email forkert!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4a7257";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Forrige (Venstre piletast)";
var td_magnific_popup_translation_tNext="N\u00e6ste (H\u00f8jre piletast)";
var td_magnific_popup_translation_tCounter="%curr% af %total%";
var td_magnific_popup_translation_ajax_tError="Indholdet af %url% kunne ikke loades.";
var td_magnific_popup_translation_image_tError="Billedet #%curr% kunne ikke loades.";
var td_ad_background_click_link="https:\/\/www.youtube.com\/user\/krigerendk?sub_confirmation=1";
var td_ad_background_click_target="_blank";
</script>
 
<style>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</style>
<script type="text/javascript">/* CloudFlare analytics upgrade */
</script><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1;}</style></noscript><script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-12082979-1']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script>
</head>
<body class="post-template-default single single-post postid-25945 single-format-standard ny-mali-mission-skraemmer-ikke-dansk-chef single_template_3 newsmag wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<center> </center>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
 
<div class="td-menu-socials-wrap">
 
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/krigerendk" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://instagram.com/krigeren" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/1048348" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#84edeae2ebc4eff6ede3e1f6e1eaaae0ef" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://soundcloud.com/krigerendk" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/KrigerenDK" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/krigeren" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/krigerendk?sub_confirmation=1" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
 
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
 
 
<div class="td-mobile-content">
<div class="menu-topmenu-container"><ul id="menu-topmenu" class="td-mobile-main-menu"><li id="menu-item-19500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-19500"><a href="/">Forside</a></li>
<li id="menu-item-4865" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-children menu-item-4865"><a href="http://krigeren.dk/sektion/nyheder/"><i class="icon-ms-word"></i> Nyheder<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://krigeren.dk/sektion/nyheder/danske/">Danske</a></li>
<li class="menu-item-0"><a href="http://krigeren.dk/sektion/nyheder/f-35/">F-35</a></li>
<li class="menu-item-0"><a href="http://krigeren.dk/sektion/nyheder/film-og-tv/">Film og TV</a></li>
<li class="menu-item-0"><a href="http://krigeren.dk/sektion/nyheder/hjv/">Hjemmeværnet</a></li>
<li class="menu-item-0"><a href="http://krigeren.dk/sektion/nyheder/indkoeb-forsvaret/">Indkøb &#8211; Forsvaret</a></li>
<li id="menu-item-4864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4864"><a href="http://krigeren.dk/sektion/nyheder/danske/">Danske</a></li>
<li id="menu-item-4866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4866"><a href="http://krigeren.dk/sektion/nyheder/udenlandske/">Udenlandske</a></li>
<li id="menu-item-10491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10491"><a href="http://krigeren.dk/sektion/gear-grej-nyt/">Gear &#038; Grej nyt</a></li>
<li id="menu-item-8506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8506"><a href="http://krigeren.dk/sektion/nyheder/veteran-nyheder/">Veteran</a></li>
<li id="menu-item-4900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4900"><a href="http://krigeren.dk/sektion/nyheder/film-og-tv/">Film og TV</a></li>
<li id="menu-item-18205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18205"><a href="http://krigeren.dk/sektion/andre-medier-skriver/">Andre medier skriver</a></li>
</ul>
</li>
<li id="menu-item-11654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11654"><a href="http://krigeren.dk/sektion/anmeldelser/"><i class="icon-star-half-full"></i> Anmeldelser<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-11673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11673"><a href="http://krigeren.dk/sektion/anmeldelser/taktisk/"><i class="icon-screenshot"></i> Taktisk</a></li>
<li id="menu-item-11659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11659"><a href="http://krigeren.dk/sektion/anmeldelser/outdoor-anmeldelser/"><i class="icon-forrst"></i> Outdoor</a></li>
<li id="menu-item-11656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11656"><a href="http://krigeren.dk/sektion/anmeldelser/boeger/"><i class="icon-book"></i> Bøger</a></li>
<li id="menu-item-11657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11657"><a href="http://krigeren.dk/sektion/anmeldelser/dvd/"><i class="icon-ticket"></i>Film &#038; DVD</a></li>
</ul>
</li>
<li id="menu-item-11712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11712"><a href="http://krigeren.dk/sektion/artikler/"><i class="icon-file-text-alt"></i> Artikler</a></li>
<li id="menu-item-10681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10681"><a href="/tv"><i class="icon-youtube-play"></i> Video</a></li>
<li id="menu-item-11698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11698"><a href="http://krigeren.dk/sektion/galleri/"><i class="icon-picture"></i> Billedserier</a></li>
<li id="menu-item-8842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8842"><a href="http://krigeren.dk/shop"><i class="icon-shopping-cart"></i> MiniShop</a></li>
<li id="menu-item-11697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11697"><a href="#">Diverse<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-20649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20649"><a href="http://krigeren.dk/sektion/krigerdeal-2/">Krigerdeal</a></li>
<li id="menu-item-19497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-19497"><a href="http://krigeren.dk/sektion/blog/">Blog<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://krigeren.dk/sektion/blog/jimmy/">Blog: Jimmy Solgaard</a></li>
<li class="menu-item-0"><a href="http://krigeren.dk/sektion/blog/silberg/">Blog: Mads Silberg</a></li>
<li id="menu-item-19498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19498"><a href="http://krigeren.dk/sektion/blog/jimmy/">Blog: Jimmy Solgaard</a></li>
<li id="menu-item-19499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19499"><a href="http://krigeren.dk/sektion/blog/silberg/">Blog: Mads Silberg</a></li>
</ul>
</li>
<li id="menu-item-11704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11704"><a href="#">Test dig selv<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-11701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11701"><a href="http://krigeren.dk/pank/">PANK &#8211; Krigeren&#8217;s Panserkendings test</a></li>
<li id="menu-item-11702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11702"><a href="http://krigeren.dk/kriger-quiz-almen-viden/">Kriger-Quiz : Almen viden</a></li>
</ul>
</li>
<li id="menu-item-4894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4894"><a href="#">Til minde om<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-5050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5050"><a href="http://krigeren.dk/mindetavlen/">Mindetavlen<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-5669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5669"><a href="http://krigeren.dk/mindetavlen/mindetavlen-afghanistan/">Mindetavlen : Afghanistan</a></li>
<li id="menu-item-5056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5056"><a href="http://krigeren.dk/danske-soldater-faldet-i-tjenesten-2011/">Danske soldater faldet i tjenesten 2011</a></li>
<li id="menu-item-5054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5054"><a href="http://krigeren.dk/danske-soldater-faldet-i-tjenesten-2008-2010/">Danske soldater faldet i tjenesten 2008 – 2010</a></li>
<li id="menu-item-5052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5052"><a href="http://krigeren.dk/danske-soldater-faldet-i-tjenesten-1975-2007/">Danske soldater faldet i tjenesten 1975 – 2007</a></li>
<li id="menu-item-5048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5048"><a href="http://krigeren.dk/danske-soldater-faldet-i-tjenesten-1936-1974/">Danske soldater faldet i tjenesten 1936 &#8211; 1974</a></li>
<li id="menu-item-5059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5059"><a href="http://krigeren.dk/mindetavlen/mindenlunden-i-ryvangen/">Mindenlunden i Ryvangen</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-4891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4891"><a href="http://krigeren.dk/sektion/krigsdagb%c3%b8ger/">Krigsdagbøger<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-4883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4883"><a href="http://krigeren.dk/sektion/krigsdagb%c3%b8ger/dagbog-fra-fronten/">Dagbog fra fronten (Helmand)</a></li>
<li id="menu-item-4888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4888"><a href="http://krigeren.dk/sektion/krigsdagb%c3%b8ger/jdr-1-hbueskadron/">JDR &#8211; 1. HBUeskadron</a></li>
<li id="menu-item-4884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4884"><a href="http://krigeren.dk/sektion/krigsdagb%c3%b8ger/jdr-3-hbueskadron/">JDR &#8211; 3. HBUeskadron</a></li>
<li id="menu-item-4890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4890"><a href="http://krigeren.dk/sektion/krigsdagb%c3%b8ger/jdr-4-hbueskadron/">JDR &#8211; 4. HBUeskadron</a></li>
</ul>
</li>
</ul>
</li>
</ul></div> </div>
</div>
 
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://krigeren.dk/">
 
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Søg</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
 
<style>@media (max-width: 1360px) {.floating_ad_left{display:none;}}</style>
<div class="floating_ad_left" style="z-index: 1000; width: 170px; position: fixed; top: 110px; left: 10px;">
<br><div class="g g-7"><div class="g-dyn a-100 c-1"><iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=GB&source=ss&ref=as_ss_li_til&ad_type=product_link&tracking_id=krigerendk-21&marketplace=amazon&region=GB&placement=B001CT9L3K&asins=B001CT9L3K&linkId=b84906d232b90ccf607011bd22aa360d&show_border=true&link_opens_in_new_window=true"></iframe></div></div></div>
 
<div id="td-outer-wrap">
<div class="td-outer-container">
 
<div class="td-header-container td-header-wrap td-header-style-1">
<div class="td-header-row td-header-top-menu">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
onsdag, maj 24, 2017
</div>
</div>
<div class="menu-top-container"><ul id="menu-bundmenu" class="top-header-menu"><li id="menu-item-5043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-5043"><a href="http://krigeren.dk/om-os/">Om krigeren</a></li>
<li id="menu-item-5066" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5066"><a href="http://krigeren.dk/kontakt/">Kontakt os</a></li>
</ul></div></div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/krigerendk" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://instagram.com/krigeren" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/1048348" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#9ef7f0f8f1def5ecf7f9fbecfbf0b0faf5" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://soundcloud.com/krigerendk" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/KrigerenDK" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/krigeren" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/krigerendk?sub_confirmation=1" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
</div>
 
<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<ul class="td-login-tabs">
<li><a id="login-link" class="td_login_tab_focus">LOG IND</a></li>
</ul>
<div class="td-login-wrap">
<div class="td_display_err"></div>
<div id="td-login-div" class="">
<div class="td-login-panel-title">Velkommen! Log ind på din konto</div>
<input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="dit brugernavn" value="" required>
<input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="din adgangskode" required>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log Ind">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Glemt din adgangskode?</a></div>
</div>
<div id="td-forgot-pass-div" class="td-display-none">
<div class="td-login-panel-title">Find din adgangskode</div>
<input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="din email" value="" required>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send min adgangskode">
</div>
</div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://krigeren.dk/">
<img class="td-retina-data" data-retina="http://krigeren.dk/wp-content/uploads/2015/08/logo_retina.png" src="http://krigeren.dk/wp-content/uploads/2015/08/logo_normal.png" alt="Krigeren.dk - militære nyheder" title="Krigeren.dk - militære nyheder"/>
<span class="td-visual-hidden">krigeren.dk</span>
</a>
</div>
<div class="td-header-sp-ads">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
<div class="td-a-rec td-a-rec-id-header  "> <div class="g g-5"><div class="g-single a-92"><script type="text/javascript" src="http://www3.smartadserver.com/ac?pgid=769578&insid=6503312&tmstp=232323&out=js"></script>
<noscript>
<a class="gofollow" data-track="OTIsNSwxLDYw" href="http://www3.smartadserver.com/ac?jump=1&pgid=769578&insid=6503312&tmstp=[timestamp]&out=nonrich" target="_blank">
<img class="adblock" alt="" src="http://www3.smartadserver.com/ac?pgid=769578&insid=6503312&tmstp=[timestamp]&out=nonrich" border="0"/>
</a>
</noscript></div></div> </div>
</div> </div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="http://krigeren.dk/">
<img class="td-retina-data" data-retina="http://krigeren.dk/wp-content/uploads/2015/08/logo_normal_mobile.png" src="http://krigeren.dk/wp-content/uploads/2015/08/logo_retina_mobile.png" alt="Krigeren.dk - militære nyheder" title="Krigeren.dk - militære nyheder"/>
</a>
<a class="td-header-logo td-sticky-disable" href="http://krigeren.dk/">
<img class="td-retina-data" data-retina="http://krigeren.dk/wp-content/uploads/2015/08/logo_retina.png" src="http://krigeren.dk/wp-content/uploads/2015/08/logo_normal.png" alt="Krigeren.dk - militære nyheder" title="Krigeren.dk - militære nyheder"/>
</a>
</div>
<div class="menu-topmenu-container"><ul id="menu-topmenu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-19500"><a href="/">Forside</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-mega-menu menu-item-4865"><a href="http://krigeren.dk/sektion/nyheder/"><i class="icon-ms-word"></i> Nyheder</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5925a1bebbfab = new tdBlock();
block_td_uid_2_5925a1bebbfab.id = "td_uid_2_5925a1bebbfab";
block_td_uid_2_5925a1bebbfab.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"54","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_5925a1bebbfab_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5925a1bebbfab.td_column_number = "3";
block_td_uid_2_5925a1bebbfab.block_type = "td_block_mega_menu";
block_td_uid_2_5925a1bebbfab.post_count = "5";
block_td_uid_2_5925a1bebbfab.found_posts = "1678";
block_td_uid_2_5925a1bebbfab.header_color = "";
block_td_uid_2_5925a1bebbfab.ajax_pagination_infinite_stop = "";
block_td_uid_2_5925a1bebbfab.max_num_pages = "336";
tdBlocksArray.push(block_td_uid_2_5925a1bebbfab);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_2_5925a1bebbfab_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_2_5925a1bebbfab"><div id=td_uid_2_5925a1bebbfab class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://krigeren.dk/ny-mali-mission-skraemmer-ikke-dansk-chef/" rel="bookmark" title="Ny Mali-mission skræmmer ikke dansk chef"><img width="180" height="135" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2016/12/560mali2-180x135.jpg" alt="Flyvevåbnet i Mali. Foto Forsvaret" title="Ny Mali-mission skræmmer ikke dansk chef"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/ny-mali-mission-skraemmer-ikke-dansk-chef/" rel="bookmark" title="Ny Mali-mission skræmmer ikke dansk chef">Ny Mali-mission skræmmer ikke dansk chef</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://krigeren.dk/danmark-sender-200-soldater-estland-2/" rel="bookmark" title="Danmark sender 200 soldater til Estland"><img width="180" height="135" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2017/03/danish-vjtf-force-31-180x135.jpg" alt="VJTF felt-parade i Oksbøl tidligere i dag. Foto: C. Sundsdal - DefenceWatch.dk" title="Danmark sender 200 soldater til Estland"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/danmark-sender-200-soldater-estland-2/" rel="bookmark" title="Danmark sender 200 soldater til Estland">Danmark sender 200 soldater til Estland</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://krigeren.dk/nye-chefer-marinestaben-flyverstaben/" rel="bookmark" title="Nye chefer for Marinestaben og Flyverstaben"><img width="180" height="135" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2017/05/nye-chefer-180x135.jpg" alt="" title="Nye chefer for Marinestaben og Flyverstaben"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/nye-chefer-marinestaben-flyverstaben/" rel="bookmark" title="Nye chefer for Marinestaben og Flyverstaben">Nye chefer for Marinestaben og Flyverstaben</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://krigeren.dk/hjemmevaernsfolk-passer-paa-soldater-mali/" rel="bookmark" title="Hjemmeværnsfolk passer på soldater i Mali"><img width="180" height="135" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2014/11/krigeren-hjemmevaernet-intops1-180x135.jpg" alt="Hjemmeværnet" title="Hjemmeværnsfolk passer på soldater i Mali"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/hjemmevaernsfolk-passer-paa-soldater-mali/" rel="bookmark" title="Hjemmeværnsfolk passer på soldater i Mali">Hjemmeværnsfolk passer på soldater i Mali</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://krigeren.dk/soldat-redde-lissis-liv-leder-hun-ham/" rel="bookmark" title="Soldat var med til at redde Lissis liv: Nu leder hun efter ham"><img width="180" height="135" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2017/05/lissi-180x135.jpg" alt="" title="Soldat var med til at redde Lissis liv: Nu leder hun efter ham"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/soldat-redde-lissis-liv-leder-hun-ham/" rel="bookmark" title="Soldat var med til at redde Lissis liv: Nu leder hun efter ham">Soldat var med til at redde Lissis liv: Nu leder hun efter ham</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5925a1bebbfab" id="td_uid_3_5925a1bebf23c" data-td_block_id="td_uid_2_5925a1bebbfab" data-td_filter_value="" href="http://krigeren.dk/sektion/nyheder/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_5925a1bebbfab" id="td_uid_4_5925a1bebf30e" data-td_block_id="td_uid_2_5925a1bebbfab" data-td_filter_value="18" href="http://krigeren.dk/sektion/nyheder/danske/">Danske</a><a class="mega-menu-sub-cat-td_uid_2_5925a1bebbfab" id="td_uid_5_5925a1bebf404" data-td_block_id="td_uid_2_5925a1bebbfab" data-td_filter_value="2086" href="http://krigeren.dk/sektion/nyheder/f-35/">F-35</a><a class="mega-menu-sub-cat-td_uid_2_5925a1bebbfab" id="td_uid_6_5925a1bebf4f2" data-td_block_id="td_uid_2_5925a1bebbfab" data-td_filter_value="469" href="http://krigeren.dk/sektion/nyheder/film-og-tv/">Film og TV</a><a class="mega-menu-sub-cat-td_uid_2_5925a1bebbfab" id="td_uid_7_5925a1bebf5df" data-td_block_id="td_uid_2_5925a1bebbfab" data-td_filter_value="2117" href="http://krigeren.dk/sektion/nyheder/hjv/">Hjemmeværnet</a><a class="mega-menu-sub-cat-td_uid_2_5925a1bebbfab" id="td_uid_8_5925a1bebf6cb" data-td_block_id="td_uid_2_5925a1bebbfab" data-td_filter_value="1693" href="http://krigeren.dk/sektion/nyheder/indkoeb-forsvaret/">Indkøb &#8211; Forsvaret</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5925a1bebbfab" data-td_block_id="td_uid_2_5925a1bebbfab"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5925a1bebbfab" data-td_block_id="td_uid_2_5925a1bebbfab"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4864"><a href="http://krigeren.dk/sektion/nyheder/danske/">Danske</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4866"><a href="http://krigeren.dk/sektion/nyheder/udenlandske/">Udenlandske</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10491"><a href="http://krigeren.dk/sektion/gear-grej-nyt/">Gear &#038; Grej nyt</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8506"><a href="http://krigeren.dk/sektion/nyheder/veteran-nyheder/">Veteran</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4900"><a href="http://krigeren.dk/sektion/nyheder/film-og-tv/">Film og TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18205"><a href="http://krigeren.dk/sektion/andre-medier-skriver/">Andre medier skriver</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-11654"><a href="http://krigeren.dk/sektion/anmeldelser/"><i class="icon-star-half-full"></i> Anmeldelser</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11673"><a href="http://krigeren.dk/sektion/anmeldelser/taktisk/"><i class="icon-screenshot"></i> Taktisk</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11659"><a href="http://krigeren.dk/sektion/anmeldelser/outdoor-anmeldelser/"><i class="icon-forrst"></i> Outdoor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11656"><a href="http://krigeren.dk/sektion/anmeldelser/boeger/"><i class="icon-book"></i> Bøger</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11657"><a href="http://krigeren.dk/sektion/anmeldelser/dvd/"><i class="icon-ticket"></i>Film &#038; DVD</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11712"><a href="http://krigeren.dk/sektion/artikler/"><i class="icon-file-text-alt"></i> Artikler</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10681"><a href="/tv"><i class="icon-youtube-play"></i> Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11698"><a href="http://krigeren.dk/sektion/galleri/"><i class="icon-picture"></i> Billedserier</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_5925a1bed320a = new tdBlock();
block_td_uid_9_5925a1bed320a.id = "td_uid_9_5925a1bed320a";
block_td_uid_9_5925a1bed320a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"782","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_9_5925a1bed320a_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5925a1bed320a.td_column_number = "3";
block_td_uid_9_5925a1bed320a.block_type = "td_block_mega_menu";
block_td_uid_9_5925a1bed320a.post_count = "5";
block_td_uid_9_5925a1bed320a.found_posts = "23";
block_td_uid_9_5925a1bed320a.header_color = "";
block_td_uid_9_5925a1bed320a.ajax_pagination_infinite_stop = "";
block_td_uid_9_5925a1bed320a.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_9_5925a1bed320a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_5925a1bed320a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_9_5925a1bed320a"><div id=td_uid_9_5925a1bed320a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://krigeren.dk/billedserie-lastvogns-kandidaterne/" rel="bookmark" title="Billedserie: Lastvogns kandidaterne"><img width="180" height="135" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2016/06/OD7B8709-180x135.jpg" alt="" title="Billedserie: Lastvogns kandidaterne"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/billedserie-lastvogns-kandidaterne/" rel="bookmark" title="Billedserie: Lastvogns kandidaterne">Billedserie: Lastvogns kandidaterne</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://krigeren.dk/billedeserie-ombord-paa-verdens-stoerste-vaabensystem/" rel="bookmark" title="Billedeserie: Ombord på verdens største våbensystem"><img width="180" height="135" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2016/06/USS_Carl_Vinson_1-180x135.jpg" alt="USS Carl Vinson. Foto Chr. Sundsdal - Krigeren.dk" title="Billedeserie: Ombord på verdens største våbensystem"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/billedeserie-ombord-paa-verdens-stoerste-vaabensystem/" rel="bookmark" title="Billedeserie: Ombord på verdens største våbensystem">Billedeserie: Ombord på verdens største våbensystem</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://krigeren.dk/billedserie-red-flag-2016-2/" rel="bookmark" title="Billedserie: Red Flag 2016-2"><img width="180" height="135" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2016/03/red-flag2016-2_23-180x135.jpg" alt="B-52 flyby ved Red Flag 2016-2. Nellis Air Force Base, Nevada USA. Foto: C. Sundsdal" title="Billedserie: Red Flag 2016-2"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/billedserie-red-flag-2016-2/" rel="bookmark" title="Billedserie: Red Flag 2016-2">Billedserie: Red Flag 2016-2</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://krigeren.dk/billedserie-f-35-joint-strike-fighter/" rel="bookmark" title="Billedserie: F-35 Joint Strike Fighter"><img width="180" height="135" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2015/04/f35-krigeren11-180x135.jpg" alt="" title="Billedserie: F-35 Joint Strike Fighter"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/billedserie-f-35-joint-strike-fighter/" rel="bookmark" title="Billedserie: F-35 Joint Strike Fighter">Billedserie: F-35 Joint Strike Fighter</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://krigeren.dk/billedserie-oevelse-white-sword-reaktionskampgruppe-2015-1/" rel="bookmark" title="Billedserie: Øvelse White Sword, Reaktionskampgruppe 2015-1"><img width="180" height="135" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2014/12/kmpgrp-øvl46-180x135.jpg" alt="2 Brigades øvelse, White Sword, på Sydsjælland" title="Billedserie: Øvelse White Sword, Reaktionskampgruppe 2015-1"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/billedserie-oevelse-white-sword-reaktionskampgruppe-2015-1/" rel="bookmark" title="Billedserie: Øvelse White Sword, Reaktionskampgruppe 2015-1">Billedserie: Øvelse White Sword, Reaktionskampgruppe 2015-1</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5925a1bed320a" data-td_block_id="td_uid_9_5925a1bed320a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5925a1bed320a" data-td_block_id="td_uid_9_5925a1bed320a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-8842"><a href="http://krigeren.dk/shop"><i class="icon-shopping-cart"></i> MiniShop</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-11697"><a href="#">Diverse</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-20649"><a href="http://krigeren.dk/sektion/krigerdeal-2/">Krigerdeal</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_5925a1bed6c8a = new tdBlock();
block_td_uid_10_5925a1bed6c8a.id = "td_uid_10_5925a1bed6c8a";
block_td_uid_10_5925a1bed6c8a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1356","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_10_5925a1bed6c8a_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5925a1bed6c8a.td_column_number = "3";
block_td_uid_10_5925a1bed6c8a.block_type = "td_block_mega_menu";
block_td_uid_10_5925a1bed6c8a.post_count = "2";
block_td_uid_10_5925a1bed6c8a.found_posts = "2";
block_td_uid_10_5925a1bed6c8a.header_color = "";
block_td_uid_10_5925a1bed6c8a.ajax_pagination_infinite_stop = "";
block_td_uid_10_5925a1bed6c8a.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_10_5925a1bed6c8a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_10_5925a1bed6c8a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_10_5925a1bed6c8a"><div id=td_uid_10_5925a1bed6c8a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://krigeren.dk/kriger-deal-jetboil-flash-multicam/" rel="bookmark" title="Kriger deal : Jetboil Flash (Multicam)"><img width="180" height="135" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2015/11/jetboil-krigerdeal-180x135.jpg" alt="" title="Kriger deal : Jetboil Flash (Multicam)"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/kriger-deal-jetboil-flash-multicam/" rel="bookmark" title="Kriger deal : Jetboil Flash (Multicam)">Kriger deal : Jetboil Flash (Multicam)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://krigeren.dk/kriger-deal-ecco-biom-hike/" rel="bookmark" title="Kriger deal : ECCO BIOM Hike"><img width="180" height="135" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2015/11/ecco-kriger-deal-180x135.jpg" alt="Ecco biom hike - Ecco militærstøvle" title="Kriger deal : ECCO BIOM Hike"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/kriger-deal-ecco-biom-hike/" rel="bookmark" title="Kriger deal : ECCO BIOM Hike">Kriger deal : ECCO BIOM Hike</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5925a1bed6c8a" data-td_block_id="td_uid_10_5925a1bed6c8a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_10_5925a1bed6c8a" data-td_block_id="td_uid_10_5925a1bed6c8a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-19497"><a href="http://krigeren.dk/sektion/blog/">Blog</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_5925a1bed87bc = new tdBlock();
block_td_uid_11_5925a1bed87bc.id = "td_uid_11_5925a1bed87bc";
block_td_uid_11_5925a1bed87bc.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1688","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_11_5925a1bed87bc_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_5925a1bed87bc.td_column_number = "3";
block_td_uid_11_5925a1bed87bc.block_type = "td_block_mega_menu";
block_td_uid_11_5925a1bed87bc.post_count = "5";
block_td_uid_11_5925a1bed87bc.found_posts = "23";
block_td_uid_11_5925a1bed87bc.header_color = "";
block_td_uid_11_5925a1bed87bc.ajax_pagination_infinite_stop = "";
block_td_uid_11_5925a1bed87bc.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_11_5925a1bed87bc);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_11_5925a1bed87bc_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_11_5925a1bed87bc"><div id=td_uid_11_5925a1bed87bc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_module_no_thumb td_mod_mega_menu">
<div class="td-module-image">
</div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/hvordan-har-du-civil/" rel="bookmark" title="Hvordan har du det som civil?">Hvordan har du det som civil?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://krigeren.dk/efterlysning-historier-vaernepligten/" rel="bookmark" title="Efterlysning: Historier fra værnepligten"><img width="180" height="135" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2017/04/IMG_1114-180x135.jpg" alt="" title="Efterlysning: Historier fra værnepligten"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/efterlysning-historier-vaernepligten/" rel="bookmark" title="Efterlysning: Historier fra værnepligten">Efterlysning: Historier fra værnepligten</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://krigeren.dk/foredrag-hundetegn-pressekort/" rel="bookmark" title="Fra hundetegn til pressekort"><img width="180" height="135" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2017/04/FBImageJimmy2web-180x135.jpg" alt="Soldatens hus" title="Fra hundetegn til pressekort"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/foredrag-hundetegn-pressekort/" rel="bookmark" title="Fra hundetegn til pressekort">Fra hundetegn til pressekort</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://krigeren.dk/tanker-fra-en-traet-soldat/" rel="bookmark" title="Tanker fra en træt soldat…."><img width="180" height="135" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2016/10/Crying-Soldier-180x135.jpg" alt="" title="Tanker fra en træt soldat…."/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/tanker-fra-en-traet-soldat/" rel="bookmark" title="Tanker fra en træt soldat….">Tanker fra en træt soldat….</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://krigeren.dk/ordener-haenger-man-paa-idioter/" rel="bookmark" title="Ordener hænger man paa idioter…"><img width="180" height="135" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2016/09/Medaljer-180x135.jpg" alt="" title="Ordener hænger man paa idioter…"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/ordener-haenger-man-paa-idioter/" rel="bookmark" title="Ordener hænger man paa idioter…">Ordener hænger man paa idioter…</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5925a1bed87bc" id="td_uid_12_5925a1bed99f8" data-td_block_id="td_uid_11_5925a1bed87bc" data-td_filter_value="" href="http://krigeren.dk/sektion/blog/">Alle</a><a class="mega-menu-sub-cat-td_uid_11_5925a1bed87bc" id="td_uid_13_5925a1bed9ad2" data-td_block_id="td_uid_11_5925a1bed87bc" data-td_filter_value="1700" href="http://krigeren.dk/sektion/blog/jimmy/">Blog: Jimmy Solgaard</a><a class="mega-menu-sub-cat-td_uid_11_5925a1bed87bc" id="td_uid_14_5925a1bed9bcb" data-td_block_id="td_uid_11_5925a1bed87bc" data-td_filter_value="1689" href="http://krigeren.dk/sektion/blog/silberg/">Blog: Mads Silberg</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5925a1bed87bc" data-td_block_id="td_uid_11_5925a1bed87bc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5925a1bed87bc" data-td_block_id="td_uid_11_5925a1bed87bc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19498"><a href="http://krigeren.dk/sektion/blog/jimmy/">Blog: Jimmy Solgaard</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19499"><a href="http://krigeren.dk/sektion/blog/silberg/">Blog: Mads Silberg</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-11704"><a href="#">Test dig selv</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11701"><a href="http://krigeren.dk/pank/">PANK &#8211; Krigeren&#8217;s Panserkendings test</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11702"><a href="http://krigeren.dk/kriger-quiz-almen-viden/">Kriger-Quiz : Almen viden</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-4894"><a href="#">Til minde om</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-5050"><a href="http://krigeren.dk/mindetavlen/">Mindetavlen</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5669"><a href="http://krigeren.dk/mindetavlen/mindetavlen-afghanistan/">Mindetavlen : Afghanistan</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5056"><a href="http://krigeren.dk/danske-soldater-faldet-i-tjenesten-2011/">Danske soldater faldet i tjenesten 2011</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5054"><a href="http://krigeren.dk/danske-soldater-faldet-i-tjenesten-2008-2010/">Danske soldater faldet i tjenesten 2008 – 2010</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5052"><a href="http://krigeren.dk/danske-soldater-faldet-i-tjenesten-1975-2007/">Danske soldater faldet i tjenesten 1975 – 2007</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5048"><a href="http://krigeren.dk/danske-soldater-faldet-i-tjenesten-1936-1974/">Danske soldater faldet i tjenesten 1936 &#8211; 1974</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5059"><a href="http://krigeren.dk/mindetavlen/mindenlunden-i-ryvangen/">Mindenlunden i Ryvangen</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-4891"><a href="http://krigeren.dk/sektion/krigsdagb%c3%b8ger/">Krigsdagbøger</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4883"><a href="http://krigeren.dk/sektion/krigsdagb%c3%b8ger/dagbog-fra-fronten/">Dagbog fra fronten (Helmand)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4888"><a href="http://krigeren.dk/sektion/krigsdagb%c3%b8ger/jdr-1-hbueskadron/">JDR &#8211; 1. HBUeskadron</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4884"><a href="http://krigeren.dk/sektion/krigsdagb%c3%b8ger/jdr-3-hbueskadron/">JDR &#8211; 3. HBUeskadron</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4890"><a href="http://krigeren.dk/sektion/krigsdagb%c3%b8ger/jdr-4-hbueskadron/">JDR &#8211; 4. HBUeskadron</a></li>
</ul>
</li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
 
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://krigeren.dk/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Søg"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<center> </center><div class="td-container td-post-template-3">
<div class="td-container-border">
<article id="post-25945" class="post-25945 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheder tag-flyvevabnet tag-mali" itemscope itemtype="http://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://krigeren.dk/"><span itemprop="title">Hjem</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Se alle artikler i Nyheder" class="entry-crumb" itemprop="url" href="http://krigeren.dk/sektion/nyheder/"><span itemprop="title">Nyheder</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Ny Mali-mission skræmmer ikke dansk chef"><meta itemprop="url" content="http://krigeren.dk/ny-mali-mission-skraemmer-ikke-dansk-chef/">Ny Mali-mission skræmmer ikke dansk chef</span></div>
<header>
<h1 class="entry-title">Ny Mali-mission skræmmer ikke dansk chef</h1>
<div class="meta-info">
<div class="td-post-author-name">Af <a href="http://krigeren.dk/author/admin/">KrigerenDK</a> - </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-24T13:11:29+00:00">24. maj 2017</time></span> <div class="td-post-comments"><a href="http://krigeren.dk/ny-mali-mission-skraemmer-ikke-dansk-chef/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
</div>
</div>  
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-featured-image"><figure><a href="http://krigeren.dk/wp-content/uploads/2016/12/560mali2.jpg" data-caption="Foto Forsvaret"><img width="560" height="202" class="entry-thumb td-modal-image" src="http://krigeren.dk/wp-content/uploads/2016/12/560mali2.jpg" alt="Flyvevåbnet i Mali. Foto Forsvaret" title="560mali2"/></a><figcaption class="wp-caption-text">Foto Forsvaret</figcaption></figure></div>
<div class="td-post-content td-pb-padding-side">
<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-buttons"><a class="mashicon-facebook mash-large mash-nomargin mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fkrigeren.dk%2Fny-mali-mission-skraemmer-ikke-dansk-chef%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Del&nbsp;på&nbsp;Facebook</span></a><a class="mashicon-twitter mash-large mash-nomargin mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Ny%20Mali-mission%20skr%C3%A6mmer%20ikke%20dansk%20chef&url=http://wp.me/p2et91-6Kt&via=krigerendk" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Del&nbsp;på&nbsp;Twitter</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
</div>
<div style="clear:both;"></div></aside>
 <h4><strong>Forsvarets Hercules-fly kommer ikke for alvor i farezonen i Mali, hvor det skal flyve for FN- mission. Men det gør heller ikke den store forskel, siger forsker.</strong></h4>
<p>Et af Forsvarets Hercules-fly sætter fredag kursen mod Vestafrika, hvor det gennem de næste knap seks måneder skal flyve grej og personel rundt i Mali for FN&#8217;s fredsbevarende mission i det uroplagede land.</p>
<p>Med 117 dræbte soldater på fire år er missionen i Mali blandt de farligste af FN&#8217;s igangværende operationer.</p>
<p>Alligevel er den operative leder, &#8220;Detachment Commander&#8221; Hans Peter Andersen, ikke for alvor bekymret for de 61 medrejsende danskere.</p>
<p>&#8211; Jeg ser ikke missionen som meget farlig. Mali er ikke et sted, man tager på sommerferie, men vi skal være i Bamako (hovedstaden, red.), der er en af de roligere dele af Mali, hvor folk går i skole og på arbejde som normalt, siger han.</p>
<p>Der har været angreb i Bamako, men konflikten i Mali er især centreret i den nordlige del, hvor oprørsstyrker og militante islamister gennem de seneste år har gennemført angreb på civile og regeringshæren.</p>
<p>Det er også her i nord, det danske fly fra basen i Bamako skal være med til at forsyne FN-soldaterne med materiel og friske tropper.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://krigeren.dk/jagerpiloterne-ny-programserie-paa-dr1/" target="_blank" rel="nofollow" class="u754082b33fceeef7baeb4f11b2fe2539"> <style>.u754082b33fceeef7baeb4f11b2fe2539{padding:0px;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:bold;background-color:inherit;border:0!important;border-left:4px solid inherit!important;text-decoration:none;}.u754082b33fceeef7baeb4f11b2fe2539:active,.u754082b33fceeef7baeb4f11b2fe2539:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;text-decoration:none;}.u754082b33fceeef7baeb4f11b2fe2539{transition:background-color 250ms;webkit-transition:background-color 250ms;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;}.u754082b33fceeef7baeb4f11b2fe2539 .ctaText{font-weight:bold;color:#C0392B;text-decoration:none;font-size:16px;}.u754082b33fceeef7baeb4f11b2fe2539 .postTitle{color:#C0392B;text-decoration:underline!important;font-size:16px;}.u754082b33fceeef7baeb4f11b2fe2539:hover .postTitle{text-decoration:underline!important;}</style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">LÆS OGSÅ :</span>&nbsp; <span class="postTitle">Jagerpiloterne - ny programserie på DR1</span></div></a></div><div class="td-a-rec td-a-rec-id-content_inlineright  "> <div class="g g-9"><div class="g-single a-75"><div align="right"><font size="1">Annonce</font></div><a class="gofollow" data-track="NzUsOSwxLDYw" href="http://grejfreak.dk" target="_blank"><img class="adblock" src="http://krigeren.dk/wp-content/uploads/2015/11/GF_logo_125x125.png"/></a></div></div> </div><p>Men selv landingerne i det konfliktfyldte område ligger længere nede på fareskalaen end flere andre steder, vurderer Hans Peter Andersen:</p>
<p>&#8211; Der er altid en trussel, når man flyver over steder, hvor folk skyder på hinanden, men selv om vi har efterretninger om, at der er raketstyr i omløb i Mali, så har man ikke på noget tidspunkt set, at de er anvendt mod flyvemaskiner dernede.</p>
<p>Og det er sød musik i ørerne på en pilot.</p>
<p>&#8211; Det er i hvert fald en stor forskel fra det, vi plejer at se i Afghanistan og Irak, hvor der har været vilje til at forsøge at skyde fly ned, siger Hans Peter Andersen, der selv er pilot med flyvernavnet DAP.</p>
<p>Selv om sikkerhedssituationen i Mali tilsyneladende er til at overse for en Hercules-pilot, er der dog ingen tegn på, at konflikten i landet er ved at ebbe ud.</p>
<p>Det er vurderingen fra Rikke Haugegaard, der er lektor på Forsvarsakademiet og har forsket i og lavet feltstudier i Mali.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://krigeren.dk/hjemmevaernsfolk-passer-paa-soldater-mali/" target="_blank" rel="nofollow" class="uc61cfe298d67dfefe8a5c66dab5da299"> <style>.uc61cfe298d67dfefe8a5c66dab5da299{padding:0px;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:bold;background-color:inherit;border:0!important;border-left:4px solid inherit!important;text-decoration:none;}.uc61cfe298d67dfefe8a5c66dab5da299:active,.uc61cfe298d67dfefe8a5c66dab5da299:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;text-decoration:none;}.uc61cfe298d67dfefe8a5c66dab5da299{transition:background-color 250ms;webkit-transition:background-color 250ms;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;}.uc61cfe298d67dfefe8a5c66dab5da299 .ctaText{font-weight:bold;color:#C0392B;text-decoration:none;font-size:16px;}.uc61cfe298d67dfefe8a5c66dab5da299 .postTitle{color:#C0392B;text-decoration:underline!important;font-size:16px;}.uc61cfe298d67dfefe8a5c66dab5da299:hover .postTitle{text-decoration:underline!important;}</style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">LÆS OGSÅ :</span>&nbsp; <span class="postTitle">Hjemmeværnsfolk passer på soldater i Mali</span></div></a></div><p>&#8211; Det er hele tiden ét skridt frem og to tilbage for fredsprocessen, siger hun.</p>
<p>Et af problemerne er ifølge Rikke Haugegaard, at de vestlige FN-lande er tilbageholdende med at sende de nødvendige styrker og i stedet &#8211; som i Danmarks tilfælde &#8211; sender mere symbolske bidrag i form af eksempelvis et transportfly.</p>
<p>&#8211; Det er de fattigste lande med det dårligste udstyr, der trækker læsset, og det er et problem, for jihadisterne kan sagtens klare sig mod de afrikanske FN-soldater, siger hun.</p>
<p><em>&#8211; Hvad skulle der til, hvis Danmark reelt skulle gøre en forskel?</em></p>
<p>&#8211; Der er store problemer med genforsyning af baserne nordpå, fordi der er mange angreb mod FN-konvojerne, der kører ad de dårlige veje. Her kunne Danmark stille med et bidrag af pansrede lastbiler.</p>
<p>Netop et sådant bidrag bad den tidligere danske chef for FN-missionen i Mali, generalmajor Michael Lollesgaard, i efteråret 2015 Danmark om at stille.</p>
<p>Det valgte politikerne i Folketinget dog at overhøre og sendte i stedet et hold specialsoldater til efterretningsopgaver og så flyet, der letter fredag.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://krigeren.dk/flyvevaabnets-spor-narkohund-stjaalet-gang/" target="_blank" rel="nofollow" class="ua03ed674c54992946cac03c97622ec54"> <style>.ua03ed674c54992946cac03c97622ec54{padding:0px;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:bold;background-color:inherit;border:0!important;border-left:4px solid inherit!important;text-decoration:none;}.ua03ed674c54992946cac03c97622ec54:active,.ua03ed674c54992946cac03c97622ec54:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;text-decoration:none;}.ua03ed674c54992946cac03c97622ec54{transition:background-color 250ms;webkit-transition:background-color 250ms;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;}.ua03ed674c54992946cac03c97622ec54 .ctaText{font-weight:bold;color:#C0392B;text-decoration:none;font-size:16px;}.ua03ed674c54992946cac03c97622ec54 .postTitle{color:#C0392B;text-decoration:underline!important;font-size:16px;}.ua03ed674c54992946cac03c97622ec54:hover .postTitle{text-decoration:underline!important;}</style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">LÆS OGSÅ :</span>&nbsp; <span class="postTitle">Flyvevåbnets spor- og narkohund er stjålet for anden gang</span></div></a></div><p>&#8211; Det er som om, politikerne er bange for at vores styrker skal sidde fast i en længerevarende konflikt, som vi så det i Afghanistan. Derfor bliver det mere symbolske bidrag, men vi kunne sagtens gøre meget mere, siger Rikke Haugegaard.</p>
<p>Før Hercules-flyets ankomst bidrager Danmark kun med tre stabsofficerer til missionen i Mali, og der er ikke aftalt at sende yderligere, når flyet vender hjem til november.</p>
<p>Til sammenligning stiller de fattige lande Burkina Faso, Chad og Bangladesh med flere end 4500 soldater til FN-missionen.</p>
<h2><b>Fly til Mali koster op mod 31 millioner</b></h2>
<p>* 15. november ventes flyet hjemme igen.</p>
<p>* Den primære opgave for enheden bliver at transportere materiel og personer (civile og militære) for Minusma.</p>
<p>* Danmark har tidligere sendt et lignende flybidrag, og sidste år var et specialstyrkebidrag fra Jægerkorpset også i Mali for at bistå med efterretningsopgaver.</p>
<p>* Folketinget har afsat op til 31 millioner kroner til udsendelsen af flybidraget.</p>
<p>* 26. maj sender Forsvaret et C-130J-fly og 61 personer til Mali, hvor transportflyet skal indgå i FN&#8217;s mission i landet, Minusma.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>/ritzau/</p>
</p></p><aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-buttons"><a class="mashicon-facebook mash-large mash-nomargin mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fkrigeren.dk%2Fny-mali-mission-skraemmer-ikke-dansk-chef%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Del&nbsp;på&nbsp;Facebook</span></a><a class="mashicon-twitter mash-large mash-nomargin mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Ny%20Mali-mission%20skr%C3%A6mmer%20ikke%20dansk%20chef&url=http://wp.me/p2et91-6Kt&via=krigerendk" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Del&nbsp;på&nbsp;Twitter</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
</div>
<div style="clear:both;"></div></aside>
 <div class="td-a-rec td-a-rec-id-content_bottom  "><hr/>
<h2>Tilmeld krigeren.dk nyhedsbrevet</h2>
<style id='mailster-form-default' type='text/css'>.mailster-emebed-form body{background:0;padding:0;margin:0}.mailster-emebed-form .mailster-form-body{padding:5px!important;margin:auto!important}.mailster-form-wrap{max-width:100%;max-height:95%;min-width:100px;-webkit-overflow-scrolling:touch}.mailster-form{margin-bottom:20px;position:relative}.mailster-form:before{content:"";position:absolute;display:block;height:100%;width:100%;z-index:1;background-repeat:no-repeat;background-position:center center;background-size:20px 20px;background-image:url('http://krigeren.dk/wp-content/plugins/mailster/assets/css/../img/loading.gif');visibility:hidden;opacity:0;-webkit-transition:opacity .15s ease-in-out;-moz-transition:opacity .15s ease-in-out;-ms-transition:opacity .15s ease-in-out;-o-transition:opacity .15s ease-in-out;transition:opacity .15s ease-in-out}.mailster-form.loading:before{opacity:1;visibility:visible}@media only screen and (-webkit-min-device-pixel-ratio:2),only screen and (min-resolution:192dpi){.mailster-form:before{background-image:url('http://krigeren.dk/wp-content/plugins/mailster/assets/css/../img/loading_2x.gif')}}.mailster-form:after,.mailster-form-fields:after{content:".";visibility:hidden;display:block;height:0;clear:both}.mailster-form,.mailster-form .input,.mailster-form .mailster-form-info{width:100%;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}.mailster-emebed-form .mailster-form{margin-bottom:3px}.mailster-form .mailster-wrapper{position:relative;margin-bottom:2px;-webkit-transition:opacity .15s ease-in-out;-moz-transition:opacity .15s ease-in-out;-ms-transition:opacity .15s ease-in-out;-o-transition:opacity .15s ease-in-out;transition:opacity .15s ease-in-out}.mailster-form.loading .mailster-wrapper{opacity:.2}.mailster-form textarea.input{resize:vertical;height:150px}.mailster-form li{list-style:none!important;margin-left:0;padding-left:0}span.mailster-required{font-size:120%;font-weight:700;color:#bf4d4d}.mailster-lists-wrapper ul{list-style:none;margin-left:0;padding-left:0}.mailster-lists-wrapper ul li{margin-left:0}.mailster-list-description{color:inherit;display:block;margin-left:25px;font-size:.8em}.mailster-form-info{height:0;border-radius:2px;padding:5px;margin-bottom:4px;color:#fff;padding:9px 16px;-webkit-transition:all .2s;-moz-transition:all .2s;transition:all .2s;-webkit-transform:scale(0);-moz-transform:scale(0);-ms-transform:scale(0);transform:scale(0)}.mailster-form.loading .mailster-form-info{opacity:0}.mailster-form-info a{color:#fff}.mailster-form-info.success,.mailster-form-info.error{display:block;height:100%;-webkit-transform:scale(1);-moz-transform:scale(1);-ms-transform:scale(1);transform:scale(1)}.mailster-form .error input,.mailster-form .error select,.mailster-form .error textarea{outline:2px solid #bf4d4d;outline-offset:0}.mailster-form-info.error{background:#bf4d4d}.mailster-form-info.success{background-color:#6fbf4d;text-align:center}.mailster-form-info ul,.mailster-form .mailster-form-info p{margin:0;padding:0}.mailster-form-info ul li{color:inherit;margin-left:0}.mailster-submit-wrapper{margin-top:6px}.mailster-form .submit-button{cursor:pointer}.mailster-form .submit-button:focus{outline:0}</style><form action="http://krigeren.dk/mailster/subscribe" method="post" class="mailster-form-2 mailster-form mailster-form-submit mailster-ajax-form"><input name="_referer" type="hidden" value="http://krigeren.dk/ny-mali-mission-skraemmer-ikke-dansk-chef/">
<input name="formid" type="hidden" value="2">
<div class="mailster-form-fields">
<div class="mailster-wrapper mailster-firstname-wrapper"><label for="mailster-firstname-2">Navn</label><input id="mailster-firstname-2" name="firstname" type="text" value="" class="input mailster-firstname" aria-required="false" aria-label="Navn"></div>
<label style="position:absolute;top:-99999px;left:-99999px;z-index:-99;"><input name="n_e0401b4aeb_email" type="email" tabindex="-1" autocomplete="off"></label>
<div class="mailster-wrapper mailster-email-wrapper"><label for="mailster-email-2">Email <span class="mailster-required">*</span></label><input id="mailster-email-2" name="email" type="email" value="" class="input mailster-email mailster-required" aria-required="true" aria-label="Email" spellcheck="false"></div>
<div class="mailster-wrapper mailster-lists-wrapper"><label>Lister</label><ul class="mailster-list"><li><label title=""><input type="hidden" name="lists[0]" value="0"><input class="mailster-list mailster-list-standard-nyhedsbrev" type="checkbox" name="lists[0]" value="1" checked='checked' aria-label="Standard nyhedsbrev"> Standard nyhedsbrev</label></li><li><label title=""><input type="hidden" name="lists[1]" value="0"><input class="mailster-list mailster-list-hver-gang-siderne-opdateres" type="checkbox" name="lists[1]" value="2" checked='checked' aria-label="Hver gang siderne opdateres"> Hver gang siderne opdateres</label></li></ul></div>
<div class="mailster-wrapper mailster-submit-wrapper form-submit"><input name="submit" type="submit" value="Tilmeld" class="submit-button button" aria-label="Tilmeld"></div>
</div>
</form>
</div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
</div>
<div class="author-box-wrap"><a href="http://krigeren.dk/author/admin/"><img alt='KrigerenDK' src='http://krigeren.dk/wp-content/uploads/2014/01/Christian-KrigerenDK_avatar_1390642198-96x96.jpeg' class='avatar avatar-96 photo' height='96' width='96'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://krigeren.dk/author/admin/">KrigerenDK</a></span></div><div class="td-author-url"><a href="http://krigeren.dk">http://krigeren.dk</a></div><div class="td-author-description"></div><div class="td-author-social">
<span class="td-social-icon-wrap">
<a target="_blank" href="krigerendk" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="112178861893265884881" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://twitter.com/krigerendk" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="krigerendk" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="KrigerenDK"></span><meta itemprop="datePublished" content="2017-05-24T13:11:29+00:00"><meta itemprop="dateModified" content="2017-05-24T13:11:29+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://krigeren.dk/ny-mali-mission-skraemmer-ikke-dansk-chef/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://krigeren.dk/wp-content/uploads/2015/08/logo_normal.png"></span><meta itemprop="name" content="krigeren.dk"></span><meta itemprop="headline " content="Ny Mali-mission skræmmer ikke dansk chef"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://krigeren.dk/wp-content/uploads/2016/12/560mali2.jpg"><meta itemprop="width" content="560"><meta itemprop="height" content="202"></span> </footer>
<script>var block_td_uid_17_5925a1bef1c17 = new tdBlock();
block_td_uid_17_5925a1bef1c17.id = "td_uid_17_5925a1bef1c17";
block_td_uid_17_5925a1bef1c17.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_17_5925a1bef1c17_rand","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":25945,"live_filter_cur_post_author":"1"}';
block_td_uid_17_5925a1bef1c17.td_column_number = "3";
block_td_uid_17_5925a1bef1c17.block_type = "td_block_related_posts";
block_td_uid_17_5925a1bef1c17.post_count = "6";
block_td_uid_17_5925a1bef1c17.found_posts = "47";
block_td_uid_17_5925a1bef1c17.header_color = "";
block_td_uid_17_5925a1bef1c17.ajax_pagination_infinite_stop = "";
block_td_uid_17_5925a1bef1c17.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_17_5925a1bef1c17);
</script><div class="td_block_wrap td_block_related_posts td_uid_17_5925a1bef1c17_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_17_5925a1bef1c17"><h4 class="td-related-title"><a id="td_uid_18_5925a1bef32ad" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_17_5925a1bef1c17" href="#">RELATEREDE ARTIKLER</a><a id="td_uid_19_5925a1bef32f2" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_17_5925a1bef1c17" href="#">MERE AF SKRIBENT</a></h4><div id=td_uid_17_5925a1bef1c17 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://krigeren.dk/nye-chefer-marinestaben-flyverstaben/" rel="bookmark" title="Nye chefer for Marinestaben og Flyverstaben"><img width="238" height="178" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2017/05/nye-chefer-238x178.jpg" alt="" title="Nye chefer for Marinestaben og Flyverstaben"/></a></div> <a href="http://krigeren.dk/sektion/nyheder/danske/" class="td-post-category">Danske</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/nye-chefer-marinestaben-flyverstaben/" rel="bookmark" title="Nye chefer for Marinestaben og Flyverstaben">Nye chefer for Marinestaben og Flyverstaben</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://krigeren.dk/hjemmevaernsfolk-passer-paa-soldater-mali/" rel="bookmark" title="Hjemmeværnsfolk passer på soldater i Mali"><img width="238" height="178" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2014/11/krigeren-hjemmevaernet-intops1-238x178.jpg" alt="Hjemmeværnet" title="Hjemmeværnsfolk passer på soldater i Mali"/></a></div> <a href="http://krigeren.dk/sektion/forsiden/" class="td-post-category">Forsiden</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/hjemmevaernsfolk-passer-paa-soldater-mali/" rel="bookmark" title="Hjemmeværnsfolk passer på soldater i Mali">Hjemmeværnsfolk passer på soldater i Mali</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://krigeren.dk/flyvevaabnets-spor-narkohund-stjaalet-gang/" rel="bookmark" title="Flyvevåbnets spor- og narkohund er stjålet for anden gang"><img width="238" height="178" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2017/05/18342166_1547623965250015_6948919899321141170_n-238x178.jpg" alt="" title="Flyvevåbnets spor- og narkohund er stjålet for anden gang"/></a></div> <a href="http://krigeren.dk/sektion/nyheder/danske/" class="td-post-category">Danske</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/flyvevaabnets-spor-narkohund-stjaalet-gang/" rel="bookmark" title="Flyvevåbnets spor- og narkohund er stjålet for anden gang">Flyvevåbnets spor- og narkohund er stjålet for anden gang</a></h3> </div>
</div>
</div>  </div> 
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://krigeren.dk/jagerpiloterne-ny-programserie-paa-dr1/" rel="bookmark" title="Jagerpiloterne &#8211; ny programserie på DR1"><img width="238" height="178" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2016/09/f16-syrien-238x178.jpg" alt="Syv danske F-16 Fighting Falcon kampfly fløj 15. juni 2016 af sted fra Flyvestation Skrydstrup mod Incirlik i Tyrkiet for at deltage i kampen mod terrorbevægelsen ISIL i Irak og Syrien. Foto: FLV - Forsvarsgalleriet" title="Jagerpiloterne &#8211; ny programserie på DR1"/></a></div> <a href="http://krigeren.dk/sektion/nyheder/film-og-tv/" class="td-post-category">Film og TV</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/jagerpiloterne-ny-programserie-paa-dr1/" rel="bookmark" title="Jagerpiloterne &#8211; ny programserie på DR1">Jagerpiloterne &#8211; ny programserie på DR1</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://krigeren.dk/hjemmevaernet-skal-til-mali/" rel="bookmark" title="Hjemmeværnet skal til Mali"><img width="238" height="178" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2014/11/krigeren-hjemmevaernet-intops1-238x178.jpg" alt="Hjemmeværnet" title="Hjemmeværnet skal til Mali"/></a></div> <a href="http://krigeren.dk/sektion/forsiden/" class="td-post-category">Forsiden</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/hjemmevaernet-skal-til-mali/" rel="bookmark" title="Hjemmeværnet skal til Mali">Hjemmeværnet skal til Mali</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://krigeren.dk/loekke-danske-kampfly-har-tvunget-is-i-defensiven/" rel="bookmark" title="Løkke: Danske kampfly har tvunget IS i defensiven"><img width="238" height="178" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2015/10/f16-238x178.jpg" alt="" title="Løkke: Danske kampfly har tvunget IS i defensiven"/></a></div> <a href="http://krigeren.dk/sektion/nyheder/" class="td-post-category">Nyheder</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/loekke-danske-kampfly-har-tvunget-is-i-defensiven/" rel="bookmark" title="Løkke: Danske kampfly har tvunget IS i defensiven">Løkke: Danske kampfly har tvunget IS i defensiven</a></h3> </div>
</div>
</div>  </div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5925a1bef1c17" data-td_block_id="td_uid_17_5925a1bef1c17"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_17_5925a1bef1c17" data-td_block_id="td_uid_17_5925a1bef1c17"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">EFTERLAD ET SVAR <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ny-mali-mission-skraemmer-ikke-dansk-chef/#respond" style="display:none;">Drop svar</a></small></h3> <form action="http://krigeren.dk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<p class="comment-form-input-wrap">
<textarea placeholder="Kommentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
</p><p class="comment-form-input-wrap">
<span class="comment-req-wrap">
<input class="" id="author" name="author" placeholder="Navn:" type="text" value="" size="30"/></span></p>
<p class="comment-form-input-wrap">
<span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="E-mail:" type="text" value="" size="30"/></span></p>
<p class="comment-form-input-wrap">
<input class="" id="url" name="url" placeholder="Hjemmeside:" type="text" value="" size="30"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skriv Kommentar"/> <input type='hidden' name='comment_post_ID' value='25945' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="121cffe917"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="4"/></p> </form>
</div> 
</div>  
</div>
</div>
<div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_social_counter td_block_widget td_uid_20_5925a1bf03089_rand td-social-style10 td-social-boxed td-social-colored"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">22,076</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/krigerendk" target="_blank">Synes godt om</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,180</span><span class="td_social_info td_social_info_name">Følgere</span><span class="td_social_button"><a href="http://instagram.com/krigeren#" target="_blank">Følg</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,055</span><span class="td_social_info td_social_info_name">Følgere</span><span class="td_social_button"><a href="https://twitter.com/krigerendk" target="_blank">Følg</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">668</span><span class="td_social_info td_social_info_name">Abonnenter</span><span class="td_social_button"><a href="http://www.youtube.com/krigerendk" target="_blank">Abonnér</a></span></div></div><div class="clearfix"></div></div></div>  <aside class="widget widget_text"> <div class="textwidget"><hr></div>
</aside><aside class="widget widget_adrotate_widgets"> <div class="g g-11"><div class="g-col b-11 a-99"><a class="gofollow" data-track="OTksMTEsMSw2MA==" href="http://www.pro-safe.dk/" target="_blank"><img class="adblock" src="http://krigeren.dk/wp-content/uploads/2017/05/prosafe-krigeren_sharp.jpg"/></a></div></div> </aside><aside class="widget widget_mailster_signup"><div class="block-title"><span>Tilmeld Nyhedsbrev</span></div><div class="mailster-widget mailster-widget-signup"><form action="http://krigeren.dk/mailster/subscribe" method="post" class="mailster-form-2 mailster-form mailster-form-submit mailster-ajax-form mailster-in-widget"><input name="_referer" type="hidden" value="http://krigeren.dk/ny-mali-mission-skraemmer-ikke-dansk-chef/">
<input name="formid" type="hidden" value="2">
<div class="mailster-form-fields">
<div class="mailster-wrapper mailster-firstname-wrapper"><label for="mailster-firstname-2">Navn</label><input id="mailster-firstname-2" name="firstname" type="text" value="" class="input mailster-firstname" aria-required="false" aria-label="Navn"></div>
<label style="position:absolute;top:-99999px;left:-99999px;z-index:-99;"><input name="n_e0401b4aeb_email" type="email" tabindex="-1" autocomplete="off"></label>
<div class="mailster-wrapper mailster-email-wrapper"><label for="mailster-email-2">Email <span class="mailster-required">*</span></label><input id="mailster-email-2" name="email" type="email" value="" class="input mailster-email mailster-required" aria-required="true" aria-label="Email" spellcheck="false"></div>
<div class="mailster-wrapper mailster-lists-wrapper"><label>Lister</label><ul class="mailster-list"><li><label title=""><input type="hidden" name="lists[0]" value="0"><input class="mailster-list mailster-list-standard-nyhedsbrev" type="checkbox" name="lists[0]" value="1" checked='checked' aria-label="Standard nyhedsbrev"> Standard nyhedsbrev</label></li><li><label title=""><input type="hidden" name="lists[1]" value="0"><input class="mailster-list mailster-list-hver-gang-siderne-opdateres" type="checkbox" name="lists[1]" value="2" checked='checked' aria-label="Hver gang siderne opdateres"> Hver gang siderne opdateres</label></li></ul></div>
<div class="mailster-wrapper mailster-submit-wrapper form-submit"><input name="submit" type="submit" value="Tilmeld" class="submit-button button" aria-label="Tilmeld"></div>
</div>
</form>
<div class="mailster-widget-text mailster-widget-text-after"><hr></div></div></aside><div class="td-a-rec td-a-rec-id-sidebar  ">   </div><aside class="widget widget_recent_comments"><div class="block-title"><span>Nye kommentarer</span></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.facebook.com/10213543167722116' rel='external nofollow' class='url'>Thomas Rugsted</a></span> til <a href="http://krigeren.dk/danmark-sender-200-soldater-estland-2/#comment-77400">Danmark sender 200 soldater til Estland</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.facebook.com/10207301871693487' rel='external nofollow' class='url'>Kristian Dannevang</a></span> til <a href="http://krigeren.dk/danmark-sender-200-soldater-estland-2/#comment-77404">Danmark sender 200 soldater til Estland</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.facebook.com/10204642879662812' rel='external nofollow' class='url'>Bent Hansen</a></span> til <a href="http://krigeren.dk/danmark-sender-200-soldater-estland-2/#comment-77405">Danmark sender 200 soldater til Estland</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.facebook.com/168883853540557' rel='external nofollow' class='url'>Kim Pedersen</a></span> til <a href="http://krigeren.dk/danmark-sender-200-soldater-estland-2/#comment-77402">Danmark sender 200 soldater til Estland</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.facebook.com/10153508478924905' rel='external nofollow' class='url'>Jonathan Roelsgaard</a></span> til <a href="http://krigeren.dk/danmark-sender-200-soldater-estland-2/#comment-77399">Danmark sender 200 soldater til Estland</a></li></ul></aside><aside class="widget widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0131118415650007" data-ad-slot="3326514199"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside> </div>
</div>
</div>  
</article>  
</div>
</div>  
 
<div class="td-container td-footer-instagram-container">
<div class="td-instagram-user">
<h4 class="td-footer-instagram-title td-container-border">
Follow us on Instagram <a class="td-footer-instagram-user-link" href="https://www.instagram.com/krigeren" target="_blank">@krigeren</a>
</h4>
</div>
<div class="td_block_wrap td_block_instagram td_uid_22_5925a1bf0bc52_rand td-pb-border-top" data-td-block-uid="td_uid_22_5925a1bf0bc52"><div id=td_uid_22_5925a1bf0bc52 class="td-instagram-wrap td_block_inner td-pb-margin-side td-column-1">   
 
<div class="td-instagram-main td-images-on-row-3 td-image-gap-2">
<div class="td-instagram-element">
 
<a href="https://www.instagram.com/p/BUU_95gAa49" target="_blank">
<img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/e15/c157.0.405.405/18513947_1428042427218893_4072018850789457920_n.jpg"/>
</a>
 
<span class="td-video-play-ico">
<img width="40" class="td-retina" src="http://krigeren.dk/wp-content/themes/Krigeren2016-2/images/icons/ico-video-large.png" alt="video"/>
</span>
</div>
 
<div class="td-instagram-element">
 
<a href="https://www.instagram.com/p/BUPi3UsAHxl" target="_blank">
<img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/18444997_437285153305796_6990732961335214080_n.jpg"/>
</a>
 
</div>
 
<div class="td-instagram-element">
 
<a href="https://www.instagram.com/p/BUPWFl3AYtd" target="_blank">
<img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/18579649_244191259392367_4745250271448268800_n.jpg"/>
</a>
 
</div>
 
<div class="clearfix"></div>
</div>
</div></div>   </div>
 
<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0131118415650007" data-ad-slot="2408799791"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0131118415650007" data-ad-slot="2408799791"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-0131118415650007" data-ad-slot="2408799791"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>
 
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://krigeren.dk/"><img class="td-retina-data" src="http://krigeren.dk/wp-content/uploads/2015/08/logo_normal_mobile.png" data-retina="http://krigeren.dk/wp-content/uploads/2015/08/logo_retina_mobile.png" alt="Krigeren.dk - militære nyheder" title="Krigeren.dk - militære nyheder"/></a></div><div class="footer-text-wrap">KRIGEREN er 100% uafhængigt af særinteresser, og der lægges afgørende vægt på, at alle emner skal dækkes neutralt og fair. Endvidere ønsker krigeren.dk også at dække en række stofområder, som de trykte medier ikke prioriterer særligt højt. Den redaktionelle vægt ligger på nyheder, anmeldelser, artikler og interviews.
Redaktionen består primært af folk, der har / har haft forsvaret som arbejdsplads, eller på anden måde har tilknytning til forsvaret.
Vi er optaget i pressenævnet, og agter at holde god presseskik.<div class="footer-email-wrap">Kontakt os: <a href="/cdn-cgi/l/email-protection#93fafdf5fcd3f8e1faf4f6e1f6fdbdf7f8"><span class="__cf_email__" data-cfemail="fb92959d94bb9089929c9e899e95d59f90">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></div></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/krigerendk" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://instagram.com/krigeren" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/1048348" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#31585f575e715a4358565443545f1f555a" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://soundcloud.com/krigerendk" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/KrigerenDK" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/krigeren" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/krigerendk?sub_confirmation=1" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_24_5925a1bf0c057_rand" data-td-block-uid="td_uid_24_5925a1bf0c057"><script>var block_td_uid_24_5925a1bf0c057 = new tdBlock();
block_td_uid_24_5925a1bf0c057.id = "td_uid_24_5925a1bf0c057";
block_td_uid_24_5925a1bf0c057.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ENDNU FLERE NYHEDER","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"no_border_top","class":"td_uid_24_5925a1bf0c057_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_24_5925a1bf0c057.td_column_number = "1";
block_td_uid_24_5925a1bf0c057.block_type = "td_block_7";
block_td_uid_24_5925a1bf0c057.post_count = "3";
block_td_uid_24_5925a1bf0c057.found_posts = "2410";
block_td_uid_24_5925a1bf0c057.header_color = "";
block_td_uid_24_5925a1bf0c057.ajax_pagination_infinite_stop = "";
block_td_uid_24_5925a1bf0c057.max_num_pages = "804";
tdBlocksArray.push(block_td_uid_24_5925a1bf0c057);
</script><h4 class="block-title"><span>ENDNU FLERE NYHEDER</span></h4><div id=td_uid_24_5925a1bf0c057 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://krigeren.dk/ny-mali-mission-skraemmer-ikke-dansk-chef/" rel="bookmark" title="Ny Mali-mission skræmmer ikke dansk chef"><img width="100" height="75" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2016/12/560mali2-100x75.jpg" alt="Flyvevåbnet i Mali. Foto Forsvaret" title="Ny Mali-mission skræmmer ikke dansk chef"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/ny-mali-mission-skraemmer-ikke-dansk-chef/" rel="bookmark" title="Ny Mali-mission skræmmer ikke dansk chef">Ny Mali-mission skræmmer ikke dansk chef</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-24T13:11:29+00:00">24. maj 2017</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://krigeren.dk/danmark-sender-200-soldater-estland-2/" rel="bookmark" title="Danmark sender 200 soldater til Estland"><img width="100" height="75" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2017/03/danish-vjtf-force-31-100x75.jpg" alt="VJTF felt-parade i Oksbøl tidligere i dag. Foto: C. Sundsdal - DefenceWatch.dk" title="Danmark sender 200 soldater til Estland"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/danmark-sender-200-soldater-estland-2/" rel="bookmark" title="Danmark sender 200 soldater til Estland">Danmark sender 200 soldater til Estland</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-23T15:21:01+00:00">23. maj 2017</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://krigeren.dk/nye-chefer-marinestaben-flyverstaben/" rel="bookmark" title="Nye chefer for Marinestaben og Flyverstaben"><img width="100" height="75" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2017/05/nye-chefer-100x75.jpg" alt="" title="Nye chefer for Marinestaben og Flyverstaben"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/nye-chefer-marinestaben-flyverstaben/" rel="bookmark" title="Nye chefer for Marinestaben og Flyverstaben">Nye chefer for Marinestaben og Flyverstaben</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-23T10:20:30+00:00">23. maj 2017</time></span> </div>
</div>
</div>
</div>  </div></div>   </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_uid_25_5925a1bf0f881_rand widget widget_categories td-pb-border-top" data-td-block-uid="td_uid_25_5925a1bf0f881"><h4 class="block-title"><span>POPULÆR KATEGORI</span></h4><ul class="td-pb-padding-side"><li><a href="http://krigeren.dk/sektion/nyheder/">Nyheder<span class="td-cat-no">1575</span></a></li><li><a href="http://krigeren.dk/sektion/nyheder/danske/">Danske<span class="td-cat-no">599</span></a></li><li><a href="http://krigeren.dk/sektion/forsvaret-dk/">Forsvaret.dk<span class="td-cat-no">347</span></a></li><li><a href="http://krigeren.dk/sektion/forsiden/">Forsiden<span class="td-cat-no">191</span></a></li><li><a href="http://krigeren.dk/sektion/nyheder/udenlandske/">Udenlandske<span class="td-cat-no">150</span></a></li><li><a href="http://krigeren.dk/sektion/nyheder/veteran-nyheder/">Veteran<span class="td-cat-no">144</span></a></li><li><a href="http://krigeren.dk/sektion/nyheder/indkoeb-forsvaret/">Indkøb - Forsvaret<span class="td-cat-no">95</span></a></li></ul></div>   </div>
</div>
</div>
 
<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
<div class="menu-undermenu-container"><ul id="menu-undermenu" class="td-subfooter-menu"><li id="menu-item-19174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-19174"><a href="http://krigeren.dk/advertising-at-krigeren-dk/">Advertising at krigeren.dk</a></li>
<li id="menu-item-19720" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19720"><a href="/kontakt/">Kontakt os</a></li>
</ul></div> </div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; Copyright 2009- 2017* KRIGEREN.dk </div>
</div>
</div>
</div>
</div> 
</div> 
<div id="tve_notification_box"></div>
 
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/mailster/assets/js/form.min.js?ver=2.2.5'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bekr\u00e6ft du ikke er en robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201721'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/krigeren.dk\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/themes/Krigeren2016-2/js/tagdiv_theme.js?ver=3.0'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"http:\/\/krigeren.dk\/wp-admin\/admin-ajax.php","is_crawler":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/thrive-quiz-builder/thrive-dashboard/js/dist/frontend.min.js?ver=1.0.44'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
 
<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[25945]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://krigeren.dk/wp-content/themes/Krigeren2016-2/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://krigeren.dk/wp-content/themes/Krigeren2016-2';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201721.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'33001299',post:'25945',tz:'2',srv:'krigeren.dk'} ]);
	_stq.push([ 'clickTrackerInit', '33001299', '25945' ]);
</script>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
 