<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="da-DK" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="da-DK" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="da-DK" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Ny fællesnordisk uniform er i støbeskeen</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script type="text/javascript">
//<![CDATA[
var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-12082979-1']);_gaq.push(['_trackPageview']);(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);//]]>
</script><script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"783c68ac24a9a9889a5a07e56472c756",petok:"eb4ac7b0b44dba67b143b81ad03e4a9cf4a68320-1497594681-3600",zone:"krigeren.dk",rocket:"0",apps:{"ga_key":{"ua":"UA-12082979-1","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=85b614c0f6/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="pingback" href="http://krigeren.dk/xmlrpc.php"/>
 
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="800"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Ny fællesnordisk uniform er i støbeskeen">
<meta name="twitter:description" content="Udrustningssektionen ved Forsvarsministeriets Materiel- og Indkøbsstyrelse (FMI) har iværksat et nyt projekt. Projektet omhandler et nyt uniformssystem, hvor al beklædning fra inderst til yderst skal udskiftes. Formålet er at erstatte uniform M/11, med et nutidigt,">
<meta name="twitter:image" content="http://krigeren.dk/wp-content/uploads/2014/12/kmpgrp-øvl30.jpg">
<meta name="twitter:site" content="@krigerendk">
<meta name="twitter:creator" content="@krigerendk">
 
<meta property="og:image" content="http://krigeren.dk/wp-content/uploads/2014/12/kmpgrp-øvl30.jpg"/><meta name="author" content="Christian Sundsdal">
<link rel="icon" type="image/png" href="http://krigeren.dk/wp-content/uploads/2015/08/ico-ting.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://krigeren.dk/wp-content/uploads/2015/08/76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://krigeren.dk/wp-content/uploads/2015/08/120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://krigeren.dk/wp-content/uploads/2015/08/152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://krigeren.dk/wp-content/uploads/2015/08/114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://krigeren.dk/wp-content/uploads/2015/08/144.png"/>
 
<link rel="canonical" href="http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/"/>
<link rel="publisher" href="https://plus.google.com/u/0/b/105067442473740938883/"/>
<meta property="og:locale" content="da_DK"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Ny fællesnordisk uniform er i støbeskeen"/>
<meta property="og:description" content="Udrustningssektionen ved Forsvarsministeriets Materiel- og Indkøbsstyrelse (FMI) har iværksat et nyt projekt. Projektet omhandler et nyt uniformssystem, hvor al beklædning fra inderst til yderst skal udskiftes. Formålet er at erstatte uniform M/11, med et nutidigt, moderne og mere modulært uniformssystem. Projektet er fortsat i opstartsfasen og det er derfor ikke præcist afklaret hvilke, og hvor &hellip;"/>
<meta property="og:url" content="http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/"/>
<meta property="og:site_name" content="krigeren.dk"/>
<meta property="article:publisher" content="https://www.facebook.com/krigerendk"/>
<meta property="article:tag" content="FMI"/>
<meta property="article:tag" content="multicam"/>
<meta property="article:tag" content="nordefco"/>
<meta property="article:tag" content="uniform"/>
<meta property="article:section" content="Forsiden"/>
<meta property="article:published_time" content="2015-09-02T20:34:50+02:00"/>
<meta property="article:modified_time" content="2015-09-03T00:10:23+02:00"/>
<meta property="og:updated_time" content="2015-09-03T00:10:23+02:00"/>
<meta property="fb:admins" content="897255416"/>
<meta property="og:image" content="http://krigeren.dk/wp-content/uploads/2014/12/kmpgrp-øvl30.jpg"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="800"/>
 
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="krigeren.dk &raquo; Feed" href="http://krigeren.dk/feed/"/>
<link rel="alternate" type="application/rss+xml" title="krigeren.dk &raquo;-kommentarfeed" href="http://krigeren.dk/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="krigeren.dk &raquo; Ny fællesnordisk uniform er i støbeskeen-kommentarfeed" href="http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/krigeren.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='theme-my-login-css' href='http://krigeren.dk/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.9' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-css' href='http://krigeren.dk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='ecwid-css-css' href='http://krigeren.dk/wp-content/plugins/ecwid-shopping-cart/css/frontend.css?ver=5.3.1' type='text/css' media='all'/>
<link rel='stylesheet' id='ecwid-fonts-css-css' href='http://krigeren.dk/wp-content/plugins/ecwid-shopping-cart/css/fonts.css?ver=5.3.1' type='text/css' media='all'/>
<link rel='stylesheet' id='mashsb-styles-css' href='http://krigeren.dk/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.4.2' type='text/css' media='all'/>
<style id='mashsb-styles-inline-css' type='text/css'>.mashsb-count{color:#cccccc;}.mashsb-buttons a{background-image:-webkit-linear-gradient(bottom,rgba(0,0,0,0.17) 0%,rgba(255,255,255,0.17) 100%);background-image:-moz-linear-gradient(bottom,rgba(0,0,0,0.17) 0%,rgba(255,255,255,0.17) 100%);background-image:linear-gradient(bottom,rgba(0,0,0,.17) 0%,rgba(255,255,255,.17) 100%);}@media only screen and (min-width:568px){.mashsb-buttons a{min-width:160px;}}</style>
<link rel='stylesheet' id='wp-polls-css' href='http://krigeren.dk/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.6' type='text/css' media='all'/>
<style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:16px;line-height:18px;height:18px;background:#d8e1eb;border:1px solid #c8c8c8;}</style>
<link rel='stylesheet' id='google_font_open_sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.7.5' type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_roboto_cond-css' href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=4.7.5' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-style-css' href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C700&#038;ver=4.7.5' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-styles-css' href='http://netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css?ver=%203.5' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-corp-styles-css' href='http://krigeren.dk/wp-content/plugins/font-awesome-more-icons/assets/css/font-awesome-corp.css?ver=%203.5' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-ext-styles-css' href='http://krigeren.dk/wp-content/plugins/font-awesome-more-icons/assets/css/font-awesome-ext.css?ver=%203.5' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-social-styles-css' href='http://krigeren.dk/wp-content/plugins/font-awesome-more-icons/assets/css/font-awesome-social.css?ver=%203.5' type='text/css' media='all'/>
<!--[if lte IE 7]>
<link rel='stylesheet' id='font-awesome-more-ie7-css'  href='http://krigeren.dk/wp-content/plugins/font-awesome-more-icons/assets/css/font-awesome-more-ie7.min.css?ver=%203.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='js_composer_front-css' href='http://krigeren.dk/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='http://krigeren.dk/wp-content/themes/Krigeren2016-2/style.css?ver=3.0' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://krigeren.dk/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all'/>
<link rel='stylesheet' id='vqzb_shortcode_css-css' href='http://krigeren.dk/wp-content/plugins/krigerquiz/inc/constants.php/../../public/css/quiz_shortcode.css?ver=1.0.0' type='text/css' media=''/>
<script type='text/javascript' src='http://krigeren.dk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/thrive-quiz-builder/tcb/editor/js/compat.min.js?ver=1.500.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/krigeren.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/krigeren.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/ecwid-shopping-cart/js/products-list.js?ver=5.3.1'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/ecwid-shopping-cart/js/frontend.js?ver=5.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"1481","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/krigeren.dk\/ny-faellesnordisk-uniform-er-i-stoebeskeen\/","title":"Ny+f%C3%A6llesnordisk+uniform+er+i+st%C3%B8beskeen","image":"http:\/\/krigeren.dk\/wp-content\/uploads\/2014\/12\/kmpgrp-\u00f8vl30.jpg","desc":"Udrustningssektionen ved Forsvarsministeriets Materiel- og Indk\u00f8bsstyrelse (FMI) har iv\u00e6rksat et nyt projekt. Projektet omhandler et nyt uniformssystem, hvor al bekl\u00e6dning fra inderst til yderst skal udskiftes. Form\u00e5let er at erstatte uniform M\/11, med et nutidigt, \u2026","hashtag":"krigerendk","subscribe":"link","subscribe_url":"http:\/\/krigeren.dk\/newsletter-signup\/","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.4.2'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/krigerquiz/inc/constants.php/../../public/js/jquery.form.js?ver=3.04'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/krigerquiz/inc/constants.php/../../public/js/jquery.validate.js?ver=1.9.0'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/krigerquiz/inc/constants.php/../../public/js/jquery.placeholder.min.js?ver=2.0.7'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/krigerquiz/inc/constants.php/../../public/js/itpoverlay.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/krigerquiz/inc/constants.php/../../public/js/vqzb_shortcode.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://krigeren.dk/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://krigeren.dk/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://krigeren.dk/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.7.5"/>
<link rel='shortlink' href='http://wp.me/p2et91-50K'/>
<link rel="alternate" type="application/json+oembed" href="http://krigeren.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkrigeren.dk%2Fny-faellesnordisk-uniform-er-i-stoebeskeen%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://krigeren.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkrigeren.dk%2Fny-faellesnordisk-uniform-er-i-stoebeskeen%2F&#038;format=xml"/>
 
 
<style type="text/css" media="screen">.g{margin:0px;padding:0px;overflow:hidden;line-height:1;zoom:1;}.g img{height:auto;}.g-col{position:relative;float:left;}.g-col:first-child{margin-left:0;}.g-col:last-child{margin-right:0;}.g-1{margin:1px 1px 1px 1px;}.g-2{margin:1px 1px 1px 1px;}.g-3{margin:1px 1px 1px 1px;width:100%;max-width:750px;height:100%;max-height:450px;}.g-4{margin:1px 1px 1px 1px;}.g-5{margin:1px 1px 1px 1px;width:100%;max-width:728px;height:100%;max-height:90px;}.g-6{margin:1px 1px 1px 1px;}.g-7{margin:1px 1px 1px 1px;}.g-9{margin:0px 0px 0px 0px;float:right;clear:right;}.g-11{min-width:0px;max-width:210px;margin:0 auto;}.b-11{margin:0px 0px 20px 0px;}@media only screen and (max-width: 480px) {.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0;}}</style>
 
<style>.theiaPostSlider_nav.fontTheme ._title,.theiaPostSlider_nav.fontTheme ._text{line-height:32px;}.theiaPostSlider_nav.fontTheme ._button{color:#2d0000;}.theiaPostSlider_nav.fontTheme ._button ._2 span{font-size:32px;line-height:32px;}.theiaPostSlider_nav.fontTheme ._button:hover,.theiaPostSlider_nav.fontTheme ._button:focus{color:#8e0000;}.theiaPostSlider_nav.fontTheme ._disabled{color:#7c7c7c!important;}</style>
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//images-cdn.ecwid.com/">
<link rel="dns-prefetch" href="//images.ecwid.com/">
<link rel="dns-prefetch" href="//app.ecwid.com/">
<link rel="dns-prefetch" href="//ecwid-static-ru.r.worldssl.net">
<link rel="dns-prefetch" href="//ecwid-images-ru.r.worldssl.net">
<link rel="preload" href="https://app.ecwid.com/script.js?293054&data_platform=wporg" as="script">
<script type="text/javascript">
window.ec = window.ec || Object();
window.ec.config = window.ec.config || Object();
window.ec.config.enable_canonical_urls = true;
</script><meta property="fb:app_id" content="199698086774965"/><script type="text/javascript">
           var ajaxurl = "http://krigeren.dk/wp-admin/admin-ajax.php";
         </script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important;}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://krigeren.dk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://krigeren.dk/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/amp/"/> 
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-3').gslider({ groupid: 3, speed: 10000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 25000 });
}
});
</script>
 
 
<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/krigeren.dk\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.0";
var td_get_template_directory_uri="http:\/\/krigeren.dk\/wp-content\/themes\/Krigeren2016-2";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Vent venligst...";
var td_email_user_pass_incorrect="Bruger eller kodeord forkert!";
var td_email_user_incorrect="Email eller brugernavn forkert!";
var td_email_incorrect="Email forkert!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4a7257";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Forrige (Venstre piletast)";
var td_magnific_popup_translation_tNext="N\u00e6ste (H\u00f8jre piletast)";
var td_magnific_popup_translation_tCounter="%curr% af %total%";
var td_magnific_popup_translation_ajax_tError="Indholdet af %url% kunne ikke loades.";
var td_magnific_popup_translation_image_tError="Billedet #%curr% kunne ikke loades.";
var td_ad_background_click_link="https:\/\/www.youtube.com\/user\/krigerendk?sub_confirmation=1";
var td_ad_background_click_target="_blank";
</script>
 
<style>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</style>
<script type="text/javascript">/* CloudFlare analytics upgrade */
</script><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1;}</style></noscript></head>
<body class="post-template-default single single-post postid-19266 single-format-standard ny-faellesnordisk-uniform-er-i-stoebeskeen single_template_4 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<center> </center>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
 
<div class="td-menu-socials-wrap">
 
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/krigerendk" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://instagram.com/krigeren" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/1048348" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#c4adaaa2ab84afb6ada3a1b6a1aaeaa0af" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://soundcloud.com/krigerendk" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/KrigerenDK" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/krigeren" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/krigerendk?sub_confirmation=1" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
 
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
 
 
<div class="td-mobile-content">
<div class="menu-topmenu-container"><ul id="menu-topmenu" class="td-mobile-main-menu"><li id="menu-item-19500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-19500"><a href="/">Forside</a></li>
<li id="menu-item-4865" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-children menu-item-4865"><a href="http://krigeren.dk/sektion/nyheder/"><i class="icon-ms-word"></i> Nyheder<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://krigeren.dk/sektion/nyheder/danske/">Danske</a></li>
<li class="menu-item-0"><a href="http://krigeren.dk/sektion/nyheder/f-35/">F-35</a></li>
<li class="menu-item-0"><a href="http://krigeren.dk/sektion/nyheder/film-og-tv/">Film og TV</a></li>
<li class="menu-item-0"><a href="http://krigeren.dk/sektion/nyheder/hjv/">Hjemmeværnet</a></li>
<li class="menu-item-0"><a href="http://krigeren.dk/sektion/nyheder/indkoeb-forsvaret/">Indkøb &#8211; Forsvaret</a></li>
<li id="menu-item-4864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4864"><a href="http://krigeren.dk/sektion/nyheder/danske/">Danske</a></li>
<li id="menu-item-4866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4866"><a href="http://krigeren.dk/sektion/nyheder/udenlandske/">Udenlandske</a></li>
<li id="menu-item-10491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10491"><a href="http://krigeren.dk/sektion/gear-grej-nyt/">Gear &#038; Grej nyt</a></li>
<li id="menu-item-8506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8506"><a href="http://krigeren.dk/sektion/nyheder/veteran-nyheder/">Veteran</a></li>
<li id="menu-item-4900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4900"><a href="http://krigeren.dk/sektion/nyheder/film-og-tv/">Film og TV</a></li>
<li id="menu-item-18205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18205"><a href="http://krigeren.dk/sektion/andre-medier-skriver/">Andre medier skriver</a></li>
</ul>
</li>
<li id="menu-item-11654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11654"><a href="http://krigeren.dk/sektion/anmeldelser/"><i class="icon-star-half-full"></i> Anmeldelser<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-11673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11673"><a href="http://krigeren.dk/sektion/anmeldelser/taktisk/"><i class="icon-screenshot"></i> Taktisk</a></li>
<li id="menu-item-11659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11659"><a href="http://krigeren.dk/sektion/anmeldelser/outdoor-anmeldelser/"><i class="icon-forrst"></i> Outdoor</a></li>
<li id="menu-item-11656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11656"><a href="http://krigeren.dk/sektion/anmeldelser/boeger/"><i class="icon-book"></i> Bøger</a></li>
<li id="menu-item-11657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11657"><a href="http://krigeren.dk/sektion/anmeldelser/dvd/"><i class="icon-ticket"></i>Film &#038; DVD</a></li>
</ul>
</li>
<li id="menu-item-11712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11712"><a href="http://krigeren.dk/sektion/artikler/"><i class="icon-file-text-alt"></i> Artikler</a></li>
<li id="menu-item-10681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10681"><a href="/tv"><i class="icon-youtube-play"></i> Video</a></li>
<li id="menu-item-11698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11698"><a href="http://krigeren.dk/sektion/galleri/"><i class="icon-picture"></i> Billedserier</a></li>
<li id="menu-item-8842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8842"><a href="http://krigeren.dk/shop"><i class="icon-shopping-cart"></i> MiniShop</a></li>
<li id="menu-item-11697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11697"><a href="#">Diverse<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-20649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20649"><a href="http://krigeren.dk/sektion/krigerdeal-2/">Krigerdeal</a></li>
<li id="menu-item-19497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-19497"><a href="http://krigeren.dk/sektion/blog/">Blog<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://krigeren.dk/sektion/blog/jimmy/">Blog: Jimmy Solgaard</a></li>
<li class="menu-item-0"><a href="http://krigeren.dk/sektion/blog/silberg/">Blog: Mads Silberg</a></li>
<li id="menu-item-19498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19498"><a href="http://krigeren.dk/sektion/blog/jimmy/">Blog: Jimmy Solgaard</a></li>
<li id="menu-item-19499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19499"><a href="http://krigeren.dk/sektion/blog/silberg/">Blog: Mads Silberg</a></li>
</ul>
</li>
<li id="menu-item-11704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11704"><a href="#">Test dig selv<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-11701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11701"><a href="http://krigeren.dk/pank/">PANK &#8211; Krigeren&#8217;s Panserkendings test</a></li>
<li id="menu-item-11702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11702"><a href="http://krigeren.dk/kriger-quiz-almen-viden/">Kriger-Quiz : Almen viden</a></li>
</ul>
</li>
<li id="menu-item-4894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4894"><a href="#">Til minde om<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-5050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5050"><a href="http://krigeren.dk/mindetavlen/">Mindetavlen<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-5669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5669"><a href="http://krigeren.dk/mindetavlen/mindetavlen-afghanistan/">Mindetavlen : Afghanistan</a></li>
<li id="menu-item-5056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5056"><a href="http://krigeren.dk/danske-soldater-faldet-i-tjenesten-2011/">Danske soldater faldet i tjenesten 2011</a></li>
<li id="menu-item-5054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5054"><a href="http://krigeren.dk/danske-soldater-faldet-i-tjenesten-2008-2010/">Danske soldater faldet i tjenesten 2008 – 2010</a></li>
<li id="menu-item-5052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5052"><a href="http://krigeren.dk/danske-soldater-faldet-i-tjenesten-1975-2007/">Danske soldater faldet i tjenesten 1975 – 2007</a></li>
<li id="menu-item-5048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5048"><a href="http://krigeren.dk/danske-soldater-faldet-i-tjenesten-1936-1974/">Danske soldater faldet i tjenesten 1936 &#8211; 1974</a></li>
<li id="menu-item-5059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5059"><a href="http://krigeren.dk/mindetavlen/mindenlunden-i-ryvangen/">Mindenlunden i Ryvangen</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-4891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4891"><a href="http://krigeren.dk/sektion/krigsdagb%c3%b8ger/">Krigsdagbøger<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-4883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4883"><a href="http://krigeren.dk/sektion/krigsdagb%c3%b8ger/dagbog-fra-fronten/">Dagbog fra fronten (Helmand)</a></li>
<li id="menu-item-4888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4888"><a href="http://krigeren.dk/sektion/krigsdagb%c3%b8ger/jdr-1-hbueskadron/">JDR &#8211; 1. HBUeskadron</a></li>
<li id="menu-item-4884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4884"><a href="http://krigeren.dk/sektion/krigsdagb%c3%b8ger/jdr-3-hbueskadron/">JDR &#8211; 3. HBUeskadron</a></li>
<li id="menu-item-4890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4890"><a href="http://krigeren.dk/sektion/krigsdagb%c3%b8ger/jdr-4-hbueskadron/">JDR &#8211; 4. HBUeskadron</a></li>
</ul>
</li>
</ul>
</li>
</ul></div> </div>
</div>
 
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://krigeren.dk/">
 
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Søg</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
 
<style>@media (max-width: 1360px) {.floating_ad_left{display:none;}}</style>
<div class="floating_ad_left" style="z-index: 1000; width: 170px; position: fixed; top: 110px; left: 10px;">
<br><div class="g g-7"><div class="g-single a-102"><a href="https://ad.doubleclick.net/ddm/trackclk/N9512.2114100KRIGEREN/B20010256.200182874;dc_trk_aid=400510113;dc_trk_cid=90338743;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=" target="_blank"><img src="http://krigeren.dk/wp-content/uploads/2017/06/F-35Denmark-160x600_Security.jpg"/></a></div></div></div>
 
<div id="td-outer-wrap">
<div class="td-outer-container">
 
<div class="td-header-container td-header-wrap td-header-style-1">
<div class="td-header-row td-header-top-menu">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
fredag, juni 16, 2017
</div>
</div>
<div class="menu-top-container"><ul id="menu-bundmenu" class="top-header-menu"><li id="menu-item-5043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-5043"><a href="http://krigeren.dk/om-os/">Om krigeren</a></li>
<li id="menu-item-5066" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5066"><a href="http://krigeren.dk/kontakt/">Kontakt os</a></li>
</ul></div></div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/krigerendk" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://instagram.com/krigeren" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/1048348" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#2b42454d446b4059424c4e594e45054f40" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://soundcloud.com/krigerendk" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/KrigerenDK" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/krigeren" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/krigerendk?sub_confirmation=1" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
</div>
 
<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<ul class="td-login-tabs">
<li><a id="login-link" class="td_login_tab_focus">LOG IND</a></li>
</ul>
<div class="td-login-wrap">
<div class="td_display_err"></div>
<div id="td-login-div" class="">
<div class="td-login-panel-title">Velkommen! Log ind på din konto</div>
<input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="dit brugernavn" value="" required>
<input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="din adgangskode" required>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log Ind">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Glemt din adgangskode?</a></div>
</div>
<div id="td-forgot-pass-div" class="td-display-none">
<div class="td-login-panel-title">Find din adgangskode</div>
<input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="din email" value="" required>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send min adgangskode">
</div>
</div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://krigeren.dk/">
<img class="td-retina-data" data-retina="http://krigeren.dk/wp-content/uploads/2015/08/logo_retina.png" src="http://krigeren.dk/wp-content/uploads/2015/08/logo_normal.png" alt="Krigeren.dk - militære nyheder" title="Krigeren.dk - militære nyheder"/>
<span class="td-visual-hidden">krigeren.dk</span>
</a>
</div>
<div class="td-header-sp-ads">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
<div class="td-a-rec td-a-rec-id-header  "><div class="g g-5"><div class="g-dyn a-92 c-1"><script type="text/javascript" src="http://www3.smartadserver.com/ac?pgid=769578&insid=6503312&tmstp=232323&out=js"></script>
<noscript>
<a class="gofollow" data-track="OTIsNSwxLDYw" href="http://www3.smartadserver.com/ac?jump=1&pgid=769578&insid=6503312&tmstp=[timestamp]&out=nonrich" target="_blank">
<img alt="" src="http://www3.smartadserver.com/ac?pgid=769578&insid=6503312&tmstp=[timestamp]&out=nonrich" border="0"/>
</a>
</noscript></div><div class="g-dyn a-103 c-2"><a href="https://ad.doubleclick.net/ddm/trackclk/N9512.2114100KRIGEREN/B20010256.200196024;dc_trk_aid=400510194;dc_trk_cid=90338400;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=" target="_blank"><img src="http://krigeren.dk/wp-content/uploads/2017/06/F-35Denmark-728x90_Security.jpg"/></a></div></div></div>
</div> </div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="http://krigeren.dk/">
<img class="td-retina-data" data-retina="http://krigeren.dk/wp-content/uploads/2015/08/logo_normal_mobile.png" src="http://krigeren.dk/wp-content/uploads/2015/08/logo_retina_mobile.png" alt="Krigeren.dk - militære nyheder" title="Krigeren.dk - militære nyheder"/>
</a>
<a class="td-header-logo td-sticky-disable" href="http://krigeren.dk/">
<img class="td-retina-data" data-retina="http://krigeren.dk/wp-content/uploads/2015/08/logo_retina.png" src="http://krigeren.dk/wp-content/uploads/2015/08/logo_normal.png" alt="Krigeren.dk - militære nyheder" title="Krigeren.dk - militære nyheder"/>
</a>
</div>
<div class="menu-topmenu-container"><ul id="menu-topmenu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-19500"><a href="/">Forside</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-mega-menu menu-item-4865"><a href="http://krigeren.dk/sektion/nyheder/"><i class="icon-ms-word"></i> Nyheder</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_59437b39040ab = new tdBlock();
block_td_uid_2_59437b39040ab.id = "td_uid_2_59437b39040ab";
block_td_uid_2_59437b39040ab.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"54","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_59437b39040ab_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_59437b39040ab.td_column_number = "3";
block_td_uid_2_59437b39040ab.block_type = "td_block_mega_menu";
block_td_uid_2_59437b39040ab.post_count = "5";
block_td_uid_2_59437b39040ab.found_posts = "1680";
block_td_uid_2_59437b39040ab.header_color = "";
block_td_uid_2_59437b39040ab.ajax_pagination_infinite_stop = "";
block_td_uid_2_59437b39040ab.max_num_pages = "336";
tdBlocksArray.push(block_td_uid_2_59437b39040ab);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_2_59437b39040ab_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_2_59437b39040ab"><div id=td_uid_2_59437b39040ab class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://krigeren.dk/forsvarsministeren-opruste-dansk-forsvar-hackerangreb/" rel="bookmark" title="Forsvarsministeren vil opruste dansk forsvar mod hackerangreb"><img width="180" height="135" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2017/04/cyber-war-180x135.jpg" alt="" title="Forsvarsministeren vil opruste dansk forsvar mod hackerangreb"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/forsvarsministeren-opruste-dansk-forsvar-hackerangreb/" rel="bookmark" title="Forsvarsministeren vil opruste dansk forsvar mod hackerangreb">Forsvarsministeren vil opruste dansk forsvar mod hackerangreb</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://krigeren.dk/midlertidig-politiskole-paa-ryes-kaserne/" rel="bookmark" title="Midlertidig politiskole på Ryes Kaserne"><img width="180" height="135" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2017/06/ryes-kaserne-180x135.jpg" alt="" title="Midlertidig politiskole på Ryes Kaserne"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/midlertidig-politiskole-paa-ryes-kaserne/" rel="bookmark" title="Midlertidig politiskole på Ryes Kaserne">Midlertidig politiskole på Ryes Kaserne</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://krigeren.dk/ny-mali-mission-skraemmer-ikke-dansk-chef/" rel="bookmark" title="Ny Mali-mission skræmmer ikke dansk chef"><img width="180" height="135" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2016/12/560mali2-180x135.jpg" alt="Flyvevåbnet i Mali. Foto Forsvaret" title="Ny Mali-mission skræmmer ikke dansk chef"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/ny-mali-mission-skraemmer-ikke-dansk-chef/" rel="bookmark" title="Ny Mali-mission skræmmer ikke dansk chef">Ny Mali-mission skræmmer ikke dansk chef</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://krigeren.dk/danmark-sender-200-soldater-estland-2/" rel="bookmark" title="Danmark sender 200 soldater til Estland"><img width="180" height="135" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2017/03/danish-vjtf-force-31-180x135.jpg" alt="VJTF felt-parade i Oksbøl tidligere i dag. Foto: C. Sundsdal - DefenceWatch.dk" title="Danmark sender 200 soldater til Estland"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/danmark-sender-200-soldater-estland-2/" rel="bookmark" title="Danmark sender 200 soldater til Estland">Danmark sender 200 soldater til Estland</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://krigeren.dk/nye-chefer-marinestaben-flyverstaben/" rel="bookmark" title="Nye chefer for Marinestaben og Flyverstaben"><img width="180" height="135" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2017/05/nye-chefer-180x135.jpg" alt="" title="Nye chefer for Marinestaben og Flyverstaben"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/nye-chefer-marinestaben-flyverstaben/" rel="bookmark" title="Nye chefer for Marinestaben og Flyverstaben">Nye chefer for Marinestaben og Flyverstaben</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_59437b39040ab" id="td_uid_3_59437b39083d3" data-td_block_id="td_uid_2_59437b39040ab" data-td_filter_value="" href="http://krigeren.dk/sektion/nyheder/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_59437b39040ab" id="td_uid_4_59437b39084a7" data-td_block_id="td_uid_2_59437b39040ab" data-td_filter_value="18" href="http://krigeren.dk/sektion/nyheder/danske/">Danske</a><a class="mega-menu-sub-cat-td_uid_2_59437b39040ab" id="td_uid_5_59437b39085a3" data-td_block_id="td_uid_2_59437b39040ab" data-td_filter_value="2086" href="http://krigeren.dk/sektion/nyheder/f-35/">F-35</a><a class="mega-menu-sub-cat-td_uid_2_59437b39040ab" id="td_uid_6_59437b3908698" data-td_block_id="td_uid_2_59437b39040ab" data-td_filter_value="469" href="http://krigeren.dk/sektion/nyheder/film-og-tv/">Film og TV</a><a class="mega-menu-sub-cat-td_uid_2_59437b39040ab" id="td_uid_7_59437b390878a" data-td_block_id="td_uid_2_59437b39040ab" data-td_filter_value="2117" href="http://krigeren.dk/sektion/nyheder/hjv/">Hjemmeværnet</a><a class="mega-menu-sub-cat-td_uid_2_59437b39040ab" id="td_uid_8_59437b390887d" data-td_block_id="td_uid_2_59437b39040ab" data-td_filter_value="1693" href="http://krigeren.dk/sektion/nyheder/indkoeb-forsvaret/">Indkøb &#8211; Forsvaret</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59437b39040ab" data-td_block_id="td_uid_2_59437b39040ab"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_59437b39040ab" data-td_block_id="td_uid_2_59437b39040ab"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4864"><a href="http://krigeren.dk/sektion/nyheder/danske/">Danske</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4866"><a href="http://krigeren.dk/sektion/nyheder/udenlandske/">Udenlandske</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10491"><a href="http://krigeren.dk/sektion/gear-grej-nyt/">Gear &#038; Grej nyt</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8506"><a href="http://krigeren.dk/sektion/nyheder/veteran-nyheder/">Veteran</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4900"><a href="http://krigeren.dk/sektion/nyheder/film-og-tv/">Film og TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18205"><a href="http://krigeren.dk/sektion/andre-medier-skriver/">Andre medier skriver</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-11654"><a href="http://krigeren.dk/sektion/anmeldelser/"><i class="icon-star-half-full"></i> Anmeldelser</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11673"><a href="http://krigeren.dk/sektion/anmeldelser/taktisk/"><i class="icon-screenshot"></i> Taktisk</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11659"><a href="http://krigeren.dk/sektion/anmeldelser/outdoor-anmeldelser/"><i class="icon-forrst"></i> Outdoor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11656"><a href="http://krigeren.dk/sektion/anmeldelser/boeger/"><i class="icon-book"></i> Bøger</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11657"><a href="http://krigeren.dk/sektion/anmeldelser/dvd/"><i class="icon-ticket"></i>Film &#038; DVD</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11712"><a href="http://krigeren.dk/sektion/artikler/"><i class="icon-file-text-alt"></i> Artikler</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10681"><a href="/tv"><i class="icon-youtube-play"></i> Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11698"><a href="http://krigeren.dk/sektion/galleri/"><i class="icon-picture"></i> Billedserier</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_59437b391dd75 = new tdBlock();
block_td_uid_9_59437b391dd75.id = "td_uid_9_59437b391dd75";
block_td_uid_9_59437b391dd75.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"782","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_9_59437b391dd75_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_59437b391dd75.td_column_number = "3";
block_td_uid_9_59437b391dd75.block_type = "td_block_mega_menu";
block_td_uid_9_59437b391dd75.post_count = "5";
block_td_uid_9_59437b391dd75.found_posts = "23";
block_td_uid_9_59437b391dd75.header_color = "";
block_td_uid_9_59437b391dd75.ajax_pagination_infinite_stop = "";
block_td_uid_9_59437b391dd75.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_9_59437b391dd75);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_59437b391dd75_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_9_59437b391dd75"><div id=td_uid_9_59437b391dd75 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://krigeren.dk/billedserie-lastvogns-kandidaterne/" rel="bookmark" title="Billedserie: Lastvogns kandidaterne"><img width="180" height="135" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2016/06/OD7B8709-180x135.jpg" alt="" title="Billedserie: Lastvogns kandidaterne"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/billedserie-lastvogns-kandidaterne/" rel="bookmark" title="Billedserie: Lastvogns kandidaterne">Billedserie: Lastvogns kandidaterne</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://krigeren.dk/billedeserie-ombord-paa-verdens-stoerste-vaabensystem/" rel="bookmark" title="Billedeserie: Ombord på verdens største våbensystem"><img width="180" height="135" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2016/06/USS_Carl_Vinson_1-180x135.jpg" alt="USS Carl Vinson. Foto Chr. Sundsdal - Krigeren.dk" title="Billedeserie: Ombord på verdens største våbensystem"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/billedeserie-ombord-paa-verdens-stoerste-vaabensystem/" rel="bookmark" title="Billedeserie: Ombord på verdens største våbensystem">Billedeserie: Ombord på verdens største våbensystem</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://krigeren.dk/billedserie-red-flag-2016-2/" rel="bookmark" title="Billedserie: Red Flag 2016-2"><img width="180" height="135" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2016/03/red-flag2016-2_23-180x135.jpg" alt="B-52 flyby ved Red Flag 2016-2. Nellis Air Force Base, Nevada USA. Foto: C. Sundsdal" title="Billedserie: Red Flag 2016-2"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/billedserie-red-flag-2016-2/" rel="bookmark" title="Billedserie: Red Flag 2016-2">Billedserie: Red Flag 2016-2</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://krigeren.dk/billedserie-f-35-joint-strike-fighter/" rel="bookmark" title="Billedserie: F-35 Joint Strike Fighter"><img width="180" height="135" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2015/04/f35-krigeren11-180x135.jpg" alt="" title="Billedserie: F-35 Joint Strike Fighter"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/billedserie-f-35-joint-strike-fighter/" rel="bookmark" title="Billedserie: F-35 Joint Strike Fighter">Billedserie: F-35 Joint Strike Fighter</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://krigeren.dk/billedserie-oevelse-white-sword-reaktionskampgruppe-2015-1/" rel="bookmark" title="Billedserie: Øvelse White Sword, Reaktionskampgruppe 2015-1"><img width="180" height="135" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2014/12/kmpgrp-øvl46-180x135.jpg" alt="2 Brigades øvelse, White Sword, på Sydsjælland" title="Billedserie: Øvelse White Sword, Reaktionskampgruppe 2015-1"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/billedserie-oevelse-white-sword-reaktionskampgruppe-2015-1/" rel="bookmark" title="Billedserie: Øvelse White Sword, Reaktionskampgruppe 2015-1">Billedserie: Øvelse White Sword, Reaktionskampgruppe 2015-1</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_59437b391dd75" data-td_block_id="td_uid_9_59437b391dd75"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_59437b391dd75" data-td_block_id="td_uid_9_59437b391dd75"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-8842"><a href="http://krigeren.dk/shop"><i class="icon-shopping-cart"></i> MiniShop</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-11697"><a href="#">Diverse</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-20649"><a href="http://krigeren.dk/sektion/krigerdeal-2/">Krigerdeal</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_59437b39219aa = new tdBlock();
block_td_uid_10_59437b39219aa.id = "td_uid_10_59437b39219aa";
block_td_uid_10_59437b39219aa.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1356","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_10_59437b39219aa_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_59437b39219aa.td_column_number = "3";
block_td_uid_10_59437b39219aa.block_type = "td_block_mega_menu";
block_td_uid_10_59437b39219aa.post_count = "2";
block_td_uid_10_59437b39219aa.found_posts = "2";
block_td_uid_10_59437b39219aa.header_color = "";
block_td_uid_10_59437b39219aa.ajax_pagination_infinite_stop = "";
block_td_uid_10_59437b39219aa.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_10_59437b39219aa);
</script><div class="td_block_wrap td_block_mega_menu td_uid_10_59437b39219aa_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_10_59437b39219aa"><div id=td_uid_10_59437b39219aa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://krigeren.dk/kriger-deal-jetboil-flash-multicam/" rel="bookmark" title="Kriger deal : Jetboil Flash (Multicam)"><img width="180" height="135" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2015/11/jetboil-krigerdeal-180x135.jpg" alt="" title="Kriger deal : Jetboil Flash (Multicam)"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/kriger-deal-jetboil-flash-multicam/" rel="bookmark" title="Kriger deal : Jetboil Flash (Multicam)">Kriger deal : Jetboil Flash (Multicam)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://krigeren.dk/kriger-deal-ecco-biom-hike/" rel="bookmark" title="Kriger deal : ECCO BIOM Hike"><img width="180" height="135" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2015/11/ecco-kriger-deal-180x135.jpg" alt="Ecco biom hike - Ecco militærstøvle" title="Kriger deal : ECCO BIOM Hike"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/kriger-deal-ecco-biom-hike/" rel="bookmark" title="Kriger deal : ECCO BIOM Hike">Kriger deal : ECCO BIOM Hike</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_59437b39219aa" data-td_block_id="td_uid_10_59437b39219aa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_10_59437b39219aa" data-td_block_id="td_uid_10_59437b39219aa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-19497"><a href="http://krigeren.dk/sektion/blog/">Blog</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_59437b392360b = new tdBlock();
block_td_uid_11_59437b392360b.id = "td_uid_11_59437b392360b";
block_td_uid_11_59437b392360b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1688","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_11_59437b392360b_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_59437b392360b.td_column_number = "3";
block_td_uid_11_59437b392360b.block_type = "td_block_mega_menu";
block_td_uid_11_59437b392360b.post_count = "5";
block_td_uid_11_59437b392360b.found_posts = "23";
block_td_uid_11_59437b392360b.header_color = "";
block_td_uid_11_59437b392360b.ajax_pagination_infinite_stop = "";
block_td_uid_11_59437b392360b.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_11_59437b392360b);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_11_59437b392360b_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_11_59437b392360b"><div id=td_uid_11_59437b392360b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_module_no_thumb td_mod_mega_menu">
<div class="td-module-image">
</div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/hvordan-har-du-civil/" rel="bookmark" title="Hvordan har du det som civil?">Hvordan har du det som civil?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://krigeren.dk/efterlysning-historier-vaernepligten/" rel="bookmark" title="Efterlysning: Historier fra værnepligten"><img width="180" height="135" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2017/04/IMG_1114-180x135.jpg" alt="" title="Efterlysning: Historier fra værnepligten"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/efterlysning-historier-vaernepligten/" rel="bookmark" title="Efterlysning: Historier fra værnepligten">Efterlysning: Historier fra værnepligten</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://krigeren.dk/foredrag-hundetegn-pressekort/" rel="bookmark" title="Fra hundetegn til pressekort"><img width="180" height="135" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2017/04/FBImageJimmy2web-180x135.jpg" alt="Soldatens hus" title="Fra hundetegn til pressekort"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/foredrag-hundetegn-pressekort/" rel="bookmark" title="Fra hundetegn til pressekort">Fra hundetegn til pressekort</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://krigeren.dk/tanker-fra-en-traet-soldat/" rel="bookmark" title="Tanker fra en træt soldat…."><img width="180" height="135" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2016/10/Crying-Soldier-180x135.jpg" alt="" title="Tanker fra en træt soldat…."/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/tanker-fra-en-traet-soldat/" rel="bookmark" title="Tanker fra en træt soldat….">Tanker fra en træt soldat….</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://krigeren.dk/ordener-haenger-man-paa-idioter/" rel="bookmark" title="Ordener hænger man paa idioter…"><img width="180" height="135" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2016/09/Medaljer-180x135.jpg" alt="" title="Ordener hænger man paa idioter…"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/ordener-haenger-man-paa-idioter/" rel="bookmark" title="Ordener hænger man paa idioter…">Ordener hænger man paa idioter…</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_59437b392360b" id="td_uid_12_59437b392483c" data-td_block_id="td_uid_11_59437b392360b" data-td_filter_value="" href="http://krigeren.dk/sektion/blog/">Alle</a><a class="mega-menu-sub-cat-td_uid_11_59437b392360b" id="td_uid_13_59437b3924913" data-td_block_id="td_uid_11_59437b392360b" data-td_filter_value="1700" href="http://krigeren.dk/sektion/blog/jimmy/">Blog: Jimmy Solgaard</a><a class="mega-menu-sub-cat-td_uid_11_59437b392360b" id="td_uid_14_59437b3924a13" data-td_block_id="td_uid_11_59437b392360b" data-td_filter_value="1689" href="http://krigeren.dk/sektion/blog/silberg/">Blog: Mads Silberg</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_59437b392360b" data-td_block_id="td_uid_11_59437b392360b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_59437b392360b" data-td_block_id="td_uid_11_59437b392360b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19498"><a href="http://krigeren.dk/sektion/blog/jimmy/">Blog: Jimmy Solgaard</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19499"><a href="http://krigeren.dk/sektion/blog/silberg/">Blog: Mads Silberg</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-11704"><a href="#">Test dig selv</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11701"><a href="http://krigeren.dk/pank/">PANK &#8211; Krigeren&#8217;s Panserkendings test</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11702"><a href="http://krigeren.dk/kriger-quiz-almen-viden/">Kriger-Quiz : Almen viden</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-4894"><a href="#">Til minde om</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-5050"><a href="http://krigeren.dk/mindetavlen/">Mindetavlen</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5669"><a href="http://krigeren.dk/mindetavlen/mindetavlen-afghanistan/">Mindetavlen : Afghanistan</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5056"><a href="http://krigeren.dk/danske-soldater-faldet-i-tjenesten-2011/">Danske soldater faldet i tjenesten 2011</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5054"><a href="http://krigeren.dk/danske-soldater-faldet-i-tjenesten-2008-2010/">Danske soldater faldet i tjenesten 2008 – 2010</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5052"><a href="http://krigeren.dk/danske-soldater-faldet-i-tjenesten-1975-2007/">Danske soldater faldet i tjenesten 1975 – 2007</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5048"><a href="http://krigeren.dk/danske-soldater-faldet-i-tjenesten-1936-1974/">Danske soldater faldet i tjenesten 1936 &#8211; 1974</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5059"><a href="http://krigeren.dk/mindetavlen/mindenlunden-i-ryvangen/">Mindenlunden i Ryvangen</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-4891"><a href="http://krigeren.dk/sektion/krigsdagb%c3%b8ger/">Krigsdagbøger</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4883"><a href="http://krigeren.dk/sektion/krigsdagb%c3%b8ger/dagbog-fra-fronten/">Dagbog fra fronten (Helmand)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4888"><a href="http://krigeren.dk/sektion/krigsdagb%c3%b8ger/jdr-1-hbueskadron/">JDR &#8211; 1. HBUeskadron</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4884"><a href="http://krigeren.dk/sektion/krigsdagb%c3%b8ger/jdr-3-hbueskadron/">JDR &#8211; 3. HBUeskadron</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4890"><a href="http://krigeren.dk/sektion/krigsdagb%c3%b8ger/jdr-4-hbueskadron/">JDR &#8211; 4. HBUeskadron</a></li>
</ul>
</li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
 
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://krigeren.dk/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Søg"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<center> </center><article id="post-19266" class="td-post-template-4 post-19266 post type-post status-publish format-standard has-post-thumbnail hentry category-forsiden category-indkoeb-forsvaret category-nyheder tag-fmi tag-multicam tag-nordefco tag-uniform" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header td-container">
<div class="td-entry-crumbs td-pb-padding-side"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://krigeren.dk/"><span itemprop="title">Hjem</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Se alle artikler i Forsiden" class="entry-crumb" itemprop="url" href="http://krigeren.dk/sektion/forsiden/"><span itemprop="title">Forsiden</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Ny fællesnordisk uniform er i støbeskeen"><meta itemprop="url" content="http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/">Ny fællesnordisk uniform er i støbeskeen</span></div></div>
<div class="td-post-featured-image td-image-gradient">
<div class="td-post-featured-image"><a href="http://krigeren.dk/wp-content/uploads/2014/12/kmpgrp-øvl30.jpg" data-caption=""><img width="1021" height="580" class="entry-thumb td-modal-image" src="http://krigeren.dk/wp-content/uploads/2014/12/kmpgrp-øvl30-1021x580.jpg" alt="" title="kmpgrp-øvl30"/></a></div>
<header class="td-pb-padding-side">
<h1 class="entry-title">Ny fællesnordisk uniform er i støbeskeen</h1>
<div class="meta-info">
<div class="td-post-author-name">Af <a href="http://krigeren.dk/author/sundsdal/">Christian Sundsdal</a> - </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-09-02T20:34:50+00:00">2. september 2015</time></span> <div class="td-post-comments"><a href="http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/#comments"><i class="td-icon-comments"></i>83</a></div> </div>
</header>
</div>
</div>
<div class="td-container">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content td-pb-padding-side">
<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">1481</div><span class="mashsb-sharetext">Interaktioner</span></div><div class="mashsb-buttons"><a class="mashicon-facebook mash-large mash-nomargin mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fkrigeren.dk%2Fny-faellesnordisk-uniform-er-i-stoebeskeen%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Del&nbsp;på&nbsp;Facebook</span></a><a class="mashicon-twitter mash-large mash-nomargin mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Ny%20f%C3%A6llesnordisk%20uniform%20er%20i%20st%C3%B8beskeen&url=http://wp.me/p2et91-50K&via=krigerendk" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Del&nbsp;på&nbsp;Twitter</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
</div>
<div style="clear:both;"></div></aside>
 <p>Udrustningssektionen ved Forsvarsministeriets Materiel- og Indkøbsstyrelse (FMI) har iværksat et nyt projekt. Projektet omhandler et nyt uniformssystem, hvor al beklædning fra inderst til yderst skal udskiftes. Formålet er at erstatte uniform M/11, med et nutidigt, moderne og mere modulært uniformssystem.<br/>
Projektet er fortsat i opstartsfasen og det er derfor ikke præcist afklaret hvilke, og hvor mange genstande der er omfattet af projektet</p>
<p>I øjeblikket undersøges muligheden for, at gennemføre projektet som et fællesnordisk projekt. Og det rigtig god mening da det sandsynligvis vil være økonomisk mere fordelagtigt end at gennemføre det i nationalt regi.</p>
<figure id="attachment_9257" style="width: 183px" class="wp-caption alignright"><a href="http://krigeren.dk/wp-content/uploads/2012/12/multicam-dk.jpg"><img class="size-medium wp-image-9257" src="http://krigeren.dk/wp-content/uploads/2012/12/multicam-dk-183x300.jpg" alt="Dansk Multicam uniform : M/11 (tryk for stort billede) Foto : FMT" width="183" height="300" srcset="http://krigeren.dk/wp-content/uploads/2012/12/multicam-dk-183x300.jpg 183w, http://krigeren.dk/wp-content/uploads/2012/12/multicam-dk-626x1024.jpg 626w, http://krigeren.dk/wp-content/uploads/2012/12/multicam-dk-600x982.jpg 600w, http://krigeren.dk/wp-content/uploads/2012/12/multicam-dk-257x420.jpg 257w, http://krigeren.dk/wp-content/uploads/2012/12/multicam-dk-640x1048.jpg 640w, http://krigeren.dk/wp-content/uploads/2012/12/multicam-dk-681x1115.jpg 681w" sizes="(max-width: 183px) 100vw, 183px"/></a><figcaption class="wp-caption-text">Dansk Multicam uniform : M/11 (tryk for stort billede)<br/>Foto : FMT</figcaption></figure>
<p>Det er en arbejdsgruppe i NORDEFCO (Nordic Defence Cooperation .red) med repræsentation af alle nationer der har rejst forslaget. Det nordiske forsvarssamarbejde, NORDEFCO omfatter Danmark, Finland, Island, Norge og Sverige. Det er endnu ikke besluttet hvilke nationer der indgår, hvilket omfang projektet skal have eller en grov tidsplan. FMI forventer at der er en afklaring af dette inden årets udgang.</p>
<p><span style="color: #ff0000;"><strong>LÆS OGSÅ : <span style="text-decoration: underline;"><a style="color: #ff0000; text-decoration: underline;" href="http://krigeren.dk/forste-officielle-billede-af-den-nye-danske-multicam-uniform-m11/">Første officielle billede af den nye danske Multicam uniform M/11</a></span></strong></span></p>
<p>Det nye uniformssystem vil sandsynligvis være multiterræn sløring (MTS) eller kompatibelt med dette. P.t. er det uniformssystemet der er i fokus. De øvrige enkeltmandsudrustnings genstande er også relevante, men alle nationer har kontrakt på områderne p.t.</p>
<p>Ambitionen er at uniformssystemet kan blive udrullet fra 2019. Det vil dog ikke være alle der får alt, men der vil sandsynligvis blive et antal pakker med varierende indhold, der normeres i forhold til ens funktion, forklarer major Thomas Nico Jørgensen, som er chef for Udrustningssektionen ved FMI til krigeren.dk</p>
<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">1481</div><span class="mashsb-sharetext">Interaktioner</span></div><div class="mashsb-buttons"><a class="mashicon-facebook mash-large mash-nomargin mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fkrigeren.dk%2Fny-faellesnordisk-uniform-er-i-stoebeskeen%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Del&nbsp;på&nbsp;Facebook</span></a><a class="mashicon-twitter mash-large mash-nomargin mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Ny%20f%C3%A6llesnordisk%20uniform%20er%20i%20st%C3%B8beskeen&url=http://wp.me/p2et91-50K&via=krigerendk" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Del&nbsp;på&nbsp;Twitter</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
</div>
<div style="clear:both;"></div></aside>
 <div class="td-a-rec td-a-rec-id-content_bottom  "><hr/>
<h2>Tilmeld krigeren.dk nyhedsbrevet</h2>
<style id='mailster-form-default' type='text/css'>.mailster-emebed-form body{background:0;padding:0;margin:0}.mailster-emebed-form .mailster-form-body{padding:5px!important;margin:auto!important}.mailster-form-wrap{max-width:100%;max-height:95%;min-width:100px;-webkit-overflow-scrolling:touch}.mailster-form{margin-bottom:20px;position:relative}.mailster-form:before{content:"";position:absolute;display:block;height:100%;width:100%;z-index:1;background-repeat:no-repeat;background-position:center center;background-size:20px 20px;background-image:url('http://krigeren.dk/wp-content/plugins/mailster/assets/css/../img/loading.gif');visibility:hidden;opacity:0;-webkit-transition:opacity .15s ease-in-out;-moz-transition:opacity .15s ease-in-out;-ms-transition:opacity .15s ease-in-out;-o-transition:opacity .15s ease-in-out;transition:opacity .15s ease-in-out}.mailster-form.loading:before{opacity:1;visibility:visible}@media only screen and (-webkit-min-device-pixel-ratio:2),only screen and (min-resolution:192dpi){.mailster-form:before{background-image:url('http://krigeren.dk/wp-content/plugins/mailster/assets/css/../img/loading_2x.gif')}}.mailster-form:after,.mailster-form-fields:after{content:".";visibility:hidden;display:block;height:0;clear:both}.mailster-form,.mailster-form .input,.mailster-form .mailster-form-info{width:100%;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}.mailster-emebed-form .mailster-form{margin-bottom:3px}.mailster-form .mailster-wrapper{position:relative;margin-bottom:2px;-webkit-transition:opacity .15s ease-in-out;-moz-transition:opacity .15s ease-in-out;-ms-transition:opacity .15s ease-in-out;-o-transition:opacity .15s ease-in-out;transition:opacity .15s ease-in-out}.mailster-form.loading .mailster-wrapper{opacity:.2}.mailster-form textarea.input{resize:vertical;height:150px}.mailster-form li{list-style:none!important;margin-left:0;padding-left:0}span.mailster-required{font-size:120%;font-weight:700;color:#bf4d4d}.mailster-lists-wrapper ul{list-style:none;margin-left:0;padding-left:0}.mailster-lists-wrapper ul li{margin-left:0}.mailster-list-description{color:inherit;display:block;margin-left:25px;font-size:.8em}.mailster-form-info{height:0;border-radius:2px;padding:5px;margin-bottom:4px;color:#fff;padding:9px 16px;-webkit-transition:all .2s;-moz-transition:all .2s;transition:all .2s;-webkit-transform:scale(0);-moz-transform:scale(0);-ms-transform:scale(0);transform:scale(0)}.mailster-form.loading .mailster-form-info{opacity:0}.mailster-form-info a{color:#fff}.mailster-form-info.success,.mailster-form-info.error{display:block;height:100%;-webkit-transform:scale(1);-moz-transform:scale(1);-ms-transform:scale(1);transform:scale(1)}.mailster-form .error input,.mailster-form .error select,.mailster-form .error textarea{outline:2px solid #bf4d4d;outline-offset:0}.mailster-form-info.error{background:#bf4d4d}.mailster-form-info.success{background-color:#6fbf4d;text-align:center}.mailster-form-info ul,.mailster-form .mailster-form-info p{margin:0;padding:0}.mailster-form-info ul li{color:inherit;margin-left:0}.mailster-submit-wrapper{margin-top:6px}.mailster-form .submit-button{cursor:pointer}.mailster-form .submit-button:focus{outline:0}</style><form action="http://krigeren.dk/mailster/subscribe" method="post" class="mailster-form-2 mailster-form mailster-form-submit mailster-ajax-form"><input name="_referer" type="hidden" value="http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/">
<input name="formid" type="hidden" value="2">
<div class="mailster-form-fields">
<div class="mailster-wrapper mailster-firstname-wrapper"><label for="mailster-firstname-2">Navn</label><input id="mailster-firstname-2" name="firstname" type="text" value="" class="input mailster-firstname" aria-required="false" aria-label="Navn"></div>
<label style="position:absolute;top:-99999px;left:-99999px;z-index:-99;"><input name="n_94168ecaf5_email" type="email" tabindex="-1" autocomplete="off"></label>
<div class="mailster-wrapper mailster-email-wrapper"><label for="mailster-email-2">Email <span class="mailster-required">*</span></label><input id="mailster-email-2" name="email" type="email" value="" class="input mailster-email mailster-required" aria-required="true" aria-label="Email" spellcheck="false"></div>
<div class="mailster-wrapper mailster-lists-wrapper"><label>Lister</label><ul class="mailster-list"><li><label title=""><input type="hidden" name="lists[0]" value="0"><input class="mailster-list mailster-list-standard-nyhedsbrev" type="checkbox" name="lists[0]" value="1" checked='checked' aria-label="Standard nyhedsbrev"> Standard nyhedsbrev</label></li><li><label title=""><input type="hidden" name="lists[1]" value="0"><input class="mailster-list mailster-list-hver-gang-siderne-opdateres" type="checkbox" name="lists[1]" value="2" checked='checked' aria-label="Hver gang siderne opdateres"> Hver gang siderne opdateres</label></li></ul></div>
<div class="mailster-wrapper mailster-submit-wrapper form-submit"><input name="submit" type="submit" value="Tilmeld" class="submit-button button" aria-label="Tilmeld"></div>
</div>
</form>
</div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
</div>
<div class="author-box-wrap"><a href="http://krigeren.dk/author/sundsdal/"><img alt='Christian Sundsdal' src='http://krigeren.dk/wp-content/uploads/2014/01/sunds-96x96.jpg' class='avatar avatar-96 photo' height='96' width='96'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://krigeren.dk/author/sundsdal/">Christian Sundsdal</a></span></div><div class="td-author-url"><a href="http://krigeren.dk">http://krigeren.dk</a></div><div class="td-author-description">....</div><div class="td-author-social">
<span class="td-social-icon-wrap">
<a target="_blank" href="http://twitter.com/krigerendk" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Christian Sundsdal"></span><meta itemprop="datePublished" content="2015-09-02T20:34:50+00:00"><meta itemprop="dateModified" content="2015-09-03T00:10:23+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://krigeren.dk/wp-content/uploads/2015/08/logo_normal.png"></span><meta itemprop="name" content="krigeren.dk"></span><meta itemprop="headline " content="Ny fællesnordisk uniform er i støbeskeen"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://krigeren.dk/wp-content/uploads/2014/12/kmpgrp-øvl30.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span> </footer>
<script>var block_td_uid_16_59437b3935427 = new tdBlock();
block_td_uid_16_59437b3935427.id = "td_uid_16_59437b3935427";
block_td_uid_16_59437b3935427.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_16_59437b3935427_rand","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":19266,"live_filter_cur_post_author":"2"}';
block_td_uid_16_59437b3935427.td_column_number = "3";
block_td_uid_16_59437b3935427.block_type = "td_block_related_posts";
block_td_uid_16_59437b3935427.post_count = "6";
block_td_uid_16_59437b3935427.found_posts = "39";
block_td_uid_16_59437b3935427.header_color = "";
block_td_uid_16_59437b3935427.ajax_pagination_infinite_stop = "";
block_td_uid_16_59437b3935427.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_16_59437b3935427);
</script><div class="td_block_wrap td_block_related_posts td_uid_16_59437b3935427_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_16_59437b3935427"><h4 class="td-related-title"><a id="td_uid_17_59437b3937dd8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_16_59437b3935427" href="#">RELATEREDE ARTIKLER</a><a id="td_uid_18_59437b3937e1c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_16_59437b3935427" href="#">MERE AF SKRIBENT</a></h4><div id=td_uid_16_59437b3935427 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://krigeren.dk/eagle-5-haerens-nye-pansrede-patruljekoeretoej/" rel="bookmark" title="EAGLE 5 bliver Hærens nye pansrede patruljekøretøj"><img width="238" height="178" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2016/02/eagle5-238x178.jpg" alt="General Dynamics European Land System Mowag - Eagle 5" title="EAGLE 5 bliver Hærens nye pansrede patruljekøretøj"/></a></div> <a href="http://krigeren.dk/sektion/forsiden/" class="td-post-category">Forsiden</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/eagle-5-haerens-nye-pansrede-patruljekoeretoej/" rel="bookmark" title="EAGLE 5 bliver Hærens nye pansrede patruljekøretøj">EAGLE 5 bliver Hærens nye pansrede patruljekøretøj</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://krigeren.dk/nye-paksaekke-bagagetasker-koejesaekke-forsvaret/" rel="bookmark" title="Nye paksække, bagagetasker og køjesække til Forsvaret"><img width="238" height="178" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2017/03/kojesaek-m17-238x178.jpg" alt="" title="Nye paksække, bagagetasker og køjesække til Forsvaret"/></a></div> <a href="http://krigeren.dk/sektion/forsiden/" class="td-post-category">Forsiden</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/nye-paksaekke-bagagetasker-koejesaekke-forsvaret/" rel="bookmark" title="Nye paksække, bagagetasker og køjesække til Forsvaret">Nye paksække, bagagetasker og køjesække til Forsvaret</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://krigeren.dk/nye-topchefer-forsvaret/" rel="bookmark" title="Nye topchefer i Forsvaret"><img width="238" height="178" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2017/02/MALT-238x178.jpg" alt="Max Arthur Lund Thorsø Nielsen udnævnes til generalløjtnant og tiltræder som viceforsvarschef fra den 1. november 2017. Max Arthur Lund Thorsø Nielsen er 53 år og er pt. chef for Flyverstaben i Værnsfælles Forsvarskommando." title="Nye topchefer i Forsvaret"/></a></div> <a href="http://krigeren.dk/sektion/nyheder/danske/" class="td-post-category">Danske</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/nye-topchefer-forsvaret/" rel="bookmark" title="Nye topchefer i Forsvaret">Nye topchefer i Forsvaret</a></h3> </div>
</div>
</div>  </div> 
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://krigeren.dk/nye-fragmentationsbriller-paa-vej/" rel="bookmark" title="Nye fragmentationsbriller på vej"><img width="238" height="178" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2017/02/Sawfly_Blk_Smk-e1485991286440-238x178.jpg" alt="Revision Sawfly" title="Nye fragmentationsbriller på vej"/></a></div> <a href="http://krigeren.dk/sektion/nyheder/danske/" class="td-post-category">Danske</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/nye-fragmentationsbriller-paa-vej/" rel="bookmark" title="Nye fragmentationsbriller på vej">Nye fragmentationsbriller på vej</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://krigeren.dk/her-er-forsvarets-nye-rygsaekke/" rel="bookmark" title="Her er Forsvarets nye rygsække"><img width="238" height="178" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2016/11/forsvarets-nye-rygsaekke-m17-238x178.jpg" alt="Forsvarets nye rygsække M17" title="Her er Forsvarets nye rygsække"/></a></div> <a href="http://krigeren.dk/sektion/nyheder/" class="td-post-category">Nyheder</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/her-er-forsvarets-nye-rygsaekke/" rel="bookmark" title="Her er Forsvarets nye rygsække">Her er Forsvarets nye rygsække</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://krigeren.dk/ny-aftale-giver-dansk-forsvar-lettere-adgang-til-nabolande/" rel="bookmark" title="Ny aftale giver dansk forsvar lettere adgang til nabolande"><img width="238" height="178" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2016/11/easy-access-nordefco-238x178.jpg" alt="" title="Ny aftale giver dansk forsvar lettere adgang til nabolande"/></a></div> <a href="http://krigeren.dk/sektion/nyheder/" class="td-post-category">Nyheder</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/ny-aftale-giver-dansk-forsvar-lettere-adgang-til-nabolande/" rel="bookmark" title="Ny aftale giver dansk forsvar lettere adgang til nabolande">Ny aftale giver dansk forsvar lettere adgang til nabolande</a></h3> </div>
</div>
</div>  </div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_59437b3935427" data-td_block_id="td_uid_16_59437b3935427"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_16_59437b3935427" data-td_block_id="td_uid_16_59437b3935427"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  
<div class="comments" id="comments">
<div class="td-comments-title-wrap td-pb-padding-side">
<h4 class=""><span>83 KOMMENTARER</span></h4>
</div>
<ol class="comment-list td-pb-padding-side">
<li class="comment " id="comment-66926">
<article>
<footer>
<img alt='' src='http://graph.facebook.com/10153425974904417/picture?type=large' class='avatar avatar-50 photo' height='50' width='50'/> <cite><a href='http://www.facebook.com/10153425974904417' rel='external nofollow' class='url'>Timmo Florwe</a></cite>
<a class="comment-link" href="#comment-66926">
<time pubdate="1441219744">2. september 2015 at 18:49</time>
</a>
</footer>
<div class="comment-content">
<p>I det mindste på tide at Danmark for en gangs skyld kan finde ud af at købe uniformer ind med andre<br/>
Så kan det være vi får dem billigere og hurtigere end det er tilfældet med det nuværende system</p>
</div>
<div class="comment-meta" id="comment-66926">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=66926#respond' onclick='return addComment.moveForm( "comment-66926", "66926", "respond", "19266" )' aria-label='Besvar Timmo Florwe'>Svar</a> </div>
</article>
</li> 
<li class="comment " id="comment-66924">
<article>
<footer>
<img alt='' src='http://graph.facebook.com/10206214670100153/picture?type=large' class='avatar avatar-50 photo' height='50' width='50'/> <cite><a href='http://www.facebook.com/10206214670100153' rel='external nofollow' class='url'>Mads Lind Konradsen</a></cite>
<a class="comment-link" href="#comment-66924">
<time pubdate="1441219886">2. september 2015 at 18:51</time>
</a>
</footer>
<div class="comment-content">
<p>Nu tænker jeg bare lige.. Har vi ikke lige skiftet?</p>
</div>
<div class="comment-meta" id="comment-66924">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=66924#respond' onclick='return addComment.moveForm( "comment-66924", "66924", "respond", "19266" )' aria-label='Besvar Mads Lind Konradsen'>Svar</a> </div>
</article>
<ul class="children">
<li class="comment " id="comment-66925">
<article>
<footer>
<img alt='' src='http://graph.facebook.com/10206454778201281/picture?type=large' class='avatar avatar-50 photo' height='50' width='50'/> <cite><a href='http://www.facebook.com/10206454778201281' rel='external nofollow' class='url'>Mathias Nørgaard Bøgh</a></cite>
<a class="comment-link" href="#comment-66925">
<time pubdate="1441220172">2. september 2015 at 18:56</time>
</a>
</footer>
<div class="comment-content">
<p>der står i artiklen det bliver MTS :)</p>
</div>
<div class="comment-meta" id="comment-66925">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=66925#respond' onclick='return addComment.moveForm( "comment-66925", "66925", "respond", "19266" )' aria-label='Besvar Mathias Nørgaard Bøgh'>Svar</a> </div>
</article>
</li> 
</ul> 
</li> 
<li class="comment " id="comment-66941">
<article>
<footer>
<img alt='' src='http://graph.facebook.com/1662314664014818/picture?type=large' class='avatar avatar-50 photo' height='50' width='50'/> <cite><a href='http://www.facebook.com/1662314664014818' rel='external nofollow' class='url'>Jack Nielsen</a></cite>
<a class="comment-link" href="#comment-66941">
<time pubdate="1441219930">2. september 2015 at 18:52</time>
</a>
</footer>
<div class="comment-content">
<p>Vi har jo mulitcam! !?? Det bliver ikk bedre</p>
</div>
<div class="comment-meta" id="comment-66941">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=66941#respond' onclick='return addComment.moveForm( "comment-66941", "66941", "respond", "19266" )' aria-label='Besvar Jack Nielsen'>Svar</a> </div>
</article>
<ul class="children">
<li class="comment " id="comment-66943">
<article>
<footer>
<img alt='' src='http://graph.facebook.com/1662314664014818/picture?type=large' class='avatar avatar-50 photo' height='50' width='50'/> <cite><a href='http://www.facebook.com/1662314664014818' rel='external nofollow' class='url'>Jack Nielsen</a></cite>
<a class="comment-link" href="#comment-66943">
<time pubdate="1441220069">2. september 2015 at 18:54</time>
</a>
</footer>
<div class="comment-content">
<p>Køre bil.. så må.blive senere :)</p>
</div>
<div class="comment-meta" id="comment-66943">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=66943#respond' onclick='return addComment.moveForm( "comment-66943", "66943", "respond", "19266" )' aria-label='Besvar Jack Nielsen'>Svar</a> </div>
</article>
</li> 
<li class="comment " id="comment-66944">
<article>
<footer>
<img alt='' src='http://graph.facebook.com/10153744552384238/picture?type=large' class='avatar avatar-50 photo' height='50' width='50'/> <cite><a href='http://www.facebook.com/10153744552384238' rel='external nofollow' class='url'>Simon Elstrøm Christensen</a></cite>
<a class="comment-link" href="#comment-66944">
<time pubdate="1441220941">2. september 2015 at 19:09</time>
</a>
</footer>
<div class="comment-content">
<p>&#8220;Formålet er at erstatte uniform M/11&#8221;<br/>
&#8220;Det nye uniformssystem vil sandsynligvis være multiterræn sløring (MTS) eller kompatibelt med dette&#8221; &#8211; Jeg er forvirret </p>
</div>
<div class="comment-meta" id="comment-66944">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=66944#respond' onclick='return addComment.moveForm( "comment-66944", "66944", "respond", "19266" )' aria-label='Besvar Simon Elstrøm Christensen'>Svar</a> </div>
</article>
<ul class="children">
<li class="comment " id="comment-66950">
<article>
<footer>
<img alt='' src='http://krigeren.dk/wp-includes/images/blank.gif' class='avatar avatar-50 photo avatar-default' height='50' width='50'/> <cite>LMRN</cite>
<a class="comment-link" href="#comment-66950">
<time pubdate="1441227409">2. september 2015 at 22:56</time>
</a>
</footer>
<div class="comment-content">
<p>Det er selve designen af uniformer etc. som bliver skiftet, sløringsmønster forbliver detsamme. </p>
<p>Sådan opfatter jeg det, men det ku vare jeg tar fejl.</p>
</div>
<div class="comment-meta" id="comment-66950">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=66950#respond' onclick='return addComment.moveForm( "comment-66950", "66950", "respond", "19266" )' aria-label='Besvar LMRN'>Svar</a> </div>
</article>
</li> 
<li class="comment " id="comment-66952">
<article>
<footer>
<img alt='' src='http://krigeren.dk/wp-includes/images/blank.gif' class='avatar avatar-50 photo avatar-default' height='50' width='50'/> <cite>Mogens Beck</cite>
<a class="comment-link" href="#comment-66952">
<time pubdate="1441228226">2. september 2015 at 23:10</time>
</a>
</footer>
<div class="comment-content">
<p>Multicam er det sløringsmønster vi bruger. Amerikanerne overgår til en ældre version som hedder ScorpionV2 som mindre rigtig meget om Multicam. Det er mulig og lægge order ind på andre NATOs indkøbsorder så realt set kunne man købe hele uniformsættet som amerikanerne bruge. Der er også nogle andre muligheder men de er meget urealitiske på nuværende tidspunkt.</p>
</div>
<div class="comment-meta" id="comment-66952">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=66952#respond' onclick='return addComment.moveForm( "comment-66952", "66952", "respond", "19266" )' aria-label='Besvar Mogens Beck'>Svar</a> </div>
</article>
</li> 
</ul> 
</li> 
</ul> 
</li> 
<li class="comment " id="comment-67060">
<article>
<footer>
<img alt='' src='http://graph.facebook.com/10206514412200132/picture?type=large' class='avatar avatar-50 photo' height='50' width='50'/> <cite><a href='http://www.facebook.com/10206514412200132' rel='external nofollow' class='url'>Kaj Herman Bitsch Jensen</a></cite>
<a class="comment-link" href="#comment-67060">
<time pubdate="1441219934">2. september 2015 at 18:52</time>
</a>
</footer>
<div class="comment-content">
</div>
<div class="comment-meta" id="comment-67060">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=67060#respond' onclick='return addComment.moveForm( "comment-67060", "67060", "respond", "19266" )' aria-label='Besvar Kaj Herman Bitsch Jensen'>Svar</a> </div>
</article>
</li> 
<li class="comment " id="comment-66939">
<article>
<footer>
<img alt='' src='http://graph.facebook.com/10153638887554885/picture?type=large' class='avatar avatar-50 photo' height='50' width='50'/> <cite><a href='http://www.facebook.com/10153638887554885' rel='external nofollow' class='url'>Christian Juul Jensen Becker</a></cite>
<a class="comment-link" href="#comment-66939">
<time pubdate="1441220018">2. september 2015 at 18:53</time>
</a>
</footer>
<div class="comment-content">
<p>Så er det jo godt at vi ikke lige HAR fået nye uniformer&#8230; eller noget&#8230;</p>
</div>
<div class="comment-meta" id="comment-66939">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=66939#respond' onclick='return addComment.moveForm( "comment-66939", "66939", "respond", "19266" )' aria-label='Besvar Christian Juul Jensen Becker'>Svar</a> </div>
</article>
<ul class="children">
<li class="comment " id="comment-66940">
<article>
<footer>
<img alt='' src='http://graph.facebook.com/199394963900/picture?type=large' class='avatar avatar-50 photo' height='50' width='50'/> <cite><a href='http://www.facebook.com/199394963900' rel='external nofollow' class='url'>Krigeren.dk</a></cite>
<a class="comment-link" href="#comment-66940">
<time pubdate="1441220989">2. september 2015 at 19:09</time>
</a>
</footer>
<div class="comment-content">
<p>Udbudet / aftalerne vedr bla. uniformer løber standard 4 år af gangen.</p>
</div>
<div class="comment-meta" id="comment-66940">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=66940#respond' onclick='return addComment.moveForm( "comment-66940", "66940", "respond", "19266" )' aria-label='Besvar Krigeren.dk'>Svar</a> </div>
</article>
</li> 
</ul> 
</li> 
<li class="comment " id="comment-66920">
<article>
<footer>
<img alt='' src='http://graph.facebook.com/10153132900542909/picture?type=large' class='avatar avatar-50 photo' height='50' width='50'/> <cite><a href='http://www.facebook.com/10153132900542909' rel='external nofollow' class='url'>Mikkel Bagh</a></cite>
<a class="comment-link" href="#comment-66920">
<time pubdate="1441220085">2. september 2015 at 18:54</time>
</a>
</footer>
<div class="comment-content">
<p>Så må man da håbe at denne leverandør har en solid økonomi. </p>
</div>
<div class="comment-meta" id="comment-66920">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=66920#respond' onclick='return addComment.moveForm( "comment-66920", "66920", "respond", "19266" )' aria-label='Besvar Mikkel Bagh'>Svar</a> </div>
</article>
</li> 
<li class="comment " id="comment-66921">
<article>
<footer>
<img alt='' src='http://graph.facebook.com/10205575287034921/picture?type=large' class='avatar avatar-50 photo' height='50' width='50'/> <cite><a href='http://www.facebook.com/10205575287034921' rel='external nofollow' class='url'>Brian 'Igen Igen' Christiansen</a></cite>
<a class="comment-link" href="#comment-66921">
<time pubdate="1441220117">2. september 2015 at 18:55</time>
</a>
</footer>
<div class="comment-content">
<p>igen???</p>
</div>
<div class="comment-meta" id="comment-66921">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=66921#respond' onclick='return addComment.moveForm( "comment-66921", "66921", "respond", "19266" )' aria-label='Besvar Brian &#039;Igen Igen&#039; Christiansen'>Svar</a> </div>
</article>
</li> 
<li class="comment " id="comment-66945">
<article>
<footer>
<img alt='' src='http://graph.facebook.com/591620570974863/picture?type=large' class='avatar avatar-50 photo' height='50' width='50'/> <cite><a href='http://www.facebook.com/591620570974863' rel='external nofollow' class='url'>Jakob Hillmann Kjartansson</a></cite>
<a class="comment-link" href="#comment-66945">
<time pubdate="1441220122">2. september 2015 at 18:55</time>
</a>
</footer>
<div class="comment-content">
<p>Nu må det snart holde&#8230; Er FMI en legeplads for civile, eller har de stadig nogen tilknytning til forsvaret?</p>
</div>
<div class="comment-meta" id="comment-66945">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=66945#respond' onclick='return addComment.moveForm( "comment-66945", "66945", "respond", "19266" )' aria-label='Besvar Jakob Hillmann Kjartansson'>Svar</a> </div>
</article>
<ul class="children">
<li class="comment " id="comment-66946">
<article>
<footer>
<img alt='' src='http://graph.facebook.com/199394963900/picture?type=large' class='avatar avatar-50 photo' height='50' width='50'/> <cite><a href='http://www.facebook.com/199394963900' rel='external nofollow' class='url'>Krigeren.dk</a></cite>
<a class="comment-link" href="#comment-66946">
<time pubdate="1441220995">2. september 2015 at 19:09</time>
</a>
</footer>
<div class="comment-content">
<p>Udbudet / aftalerne vedr bla. uniformer løber standard 4 år af gangen.</p>
</div>
<div class="comment-meta" id="comment-66946">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=66946#respond' onclick='return addComment.moveForm( "comment-66946", "66946", "respond", "19266" )' aria-label='Besvar Krigeren.dk'>Svar</a> </div>
</article>
</li> 
<li class="comment " id="comment-66947">
<article>
<footer>
<img alt='' src='http://graph.facebook.com/591620570974863/picture?type=large' class='avatar avatar-50 photo' height='50' width='50'/> <cite><a href='http://www.facebook.com/591620570974863' rel='external nofollow' class='url'>Jakob Hillmann Kjartansson</a></cite>
<a class="comment-link" href="#comment-66947">
<time pubdate="1441221293">2. september 2015 at 19:14</time>
</a>
</footer>
<div class="comment-content">
<p>Så uanset af den civile legeplads denne gang har valgt at genbruge MTS &#8220;skabelonen&#8221; så kan vi i teorien få ny uniform hvert 4. år? Er det ikke lidt tåbeligt at sætte barren så lavt? Næste gang den civile indkøber vælger en genstand, så tænker han/hun/høn jo bare: Det skal kun holde i fire år, så det behøver ikke at være et godt produkt?</p>
<p>Eller er det bare mig der på 18. år i forsvaret bare er blevet kynisk?</p>
</div>
<div class="comment-meta" id="comment-66947">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=66947#respond' onclick='return addComment.moveForm( "comment-66947", "66947", "respond", "19266" )' aria-label='Besvar Jakob Hillmann Kjartansson'>Svar</a> </div>
</article>
<ul class="children">
<li class="comment " id="comment-66951">
<article>
<footer>
<img alt='' src='http://krigeren.dk/wp-includes/images/blank.gif' class='avatar avatar-50 photo avatar-default' height='50' width='50'/> <cite>LMRN</cite>
<a class="comment-link" href="#comment-66951">
<time pubdate="1441228185">2. september 2015 at 23:09</time>
</a>
</footer>
<div class="comment-content">
<p>Det er lidt sådan jeg har det med de nye sikkerhedsstøvler. Har brugt mine fantastiske Lowa-støvler uden problem i over 3 års tid og bliver nu nød til at udskifte dem med den samme model jeg har set folk slide hul på i en periode af ca 2 måneder (og som ikke er en skid skridsikre).</p>
</div>
<div class="comment-meta" id="comment-66951">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=66951#respond' onclick='return addComment.moveForm( "comment-66951", "66951", "respond", "19266" )' aria-label='Besvar LMRN'>Svar</a> </div>
</article>
</li> 
</ul> 
</li> 
</ul> 
</li> 
<li class="comment " id="comment-66927">
<article>
<footer>
<img alt='' src='http://graph.facebook.com/10207406076968840/picture?type=large' class='avatar avatar-50 photo' height='50' width='50'/> <cite><a href='http://www.facebook.com/10207406076968840' rel='external nofollow' class='url'>Niels Jakob Hansen</a></cite>
<a class="comment-link" href="#comment-66927">
<time pubdate="1441220124">2. september 2015 at 18:55</time>
</a>
</footer>
<div class="comment-content">
<p>Mere tøj?! stop nu det L&#8230; Anskaf materiel! reservedele!</p>
</div>
<div class="comment-meta" id="comment-66927">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=66927#respond' onclick='return addComment.moveForm( "comment-66927", "66927", "respond", "19266" )' aria-label='Besvar Niels Jakob Hansen'>Svar</a> </div>
</article>
</li> 
<li class="comment " id="comment-66929">
<article>
<footer>
<img alt='' src='http://graph.facebook.com/10205987586421829/picture?type=large' class='avatar avatar-50 photo' height='50' width='50'/> <cite><a href='http://www.facebook.com/10205987586421829' rel='external nofollow' class='url'>Stig Ehlig Jensen</a></cite>
<a class="comment-link" href="#comment-66929">
<time pubdate="1441220140">2. september 2015 at 18:55</time>
</a>
</footer>
<div class="comment-content">
<p>Vi har jo også lige skifte, så er det vel på tide at vi skifter igen, efter vi har brugt nogen millioner på det, så skal vi da til at bruger nogen flere millioner på nyt igen.<br/>
Istedet for at havde tænkt lidt mere over det i første omgang.</p>
</div>
<div class="comment-meta" id="comment-66929">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=66929#respond' onclick='return addComment.moveForm( "comment-66929", "66929", "respond", "19266" )' aria-label='Besvar Stig Ehlig Jensen'>Svar</a> </div>
</article>
</li> 
<li class="comment " id="comment-66935">
<article>
<footer>
<img alt='' src='http://graph.facebook.com/1591285054446160/picture?type=large' class='avatar avatar-50 photo' height='50' width='50'/> <cite><a href='http://www.facebook.com/1591285054446160' rel='external nofollow' class='url'>Jonas Bachmann Nielsen</a></cite>
<a class="comment-link" href="#comment-66935">
<time pubdate="1441220269">2. september 2015 at 18:57</time>
</a>
</footer>
<div class="comment-content">
<p>&#8230; Come on! Multi came og TYR er ikke en gang helt ude hos alle endnu!!! Bliver over konstabel start næste år og ligner stadig en fucking værnepligtig!!!</p>
</div>
<div class="comment-meta" id="comment-66935">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=66935#respond' onclick='return addComment.moveForm( "comment-66935", "66935", "respond", "19266" )' aria-label='Besvar Jonas Bachmann Nielsen'>Svar</a> </div>
</article>
<ul class="children">
<li class="comment " id="comment-66936">
<article>
<footer>
<img alt='' src='http://graph.facebook.com/10152977111165808/picture?type=large' class='avatar avatar-50 photo' height='50' width='50'/> <cite><a href='http://www.facebook.com/10152977111165808' rel='external nofollow' class='url'>Jonas Pedersen</a></cite>
<a class="comment-link" href="#comment-66936">
<time pubdate="1441220623">2. september 2015 at 19:03</time>
</a>
</footer>
<div class="comment-content">
<p>Sådan er det at være ung konser!</p>
</div>
<div class="comment-meta" id="comment-66936">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=66936#respond' onclick='return addComment.moveForm( "comment-66936", "66936", "respond", "19266" )' aria-label='Besvar Jonas Pedersen'>Svar</a> </div>
</article>
</li> 
<li class="comment " id="comment-66949">
<article>
<footer>
<img alt='' src='http://krigeren.dk/wp-includes/images/blank.gif' class='avatar avatar-50 photo avatar-default' height='50' width='50'/> <cite>Michael</cite>
<a class="comment-link" href="#comment-66949">
<time pubdate="1441223303">2. september 2015 at 21:48</time>
</a>
</footer>
<div class="comment-content">
<p>jeg er forvirret over din kommentar&#8230;..<br/>
Ligner du en værnepligtig fordi du ikke kan sætte din baret, snøre dine støvler&#8230;.??<br/>
Eller er fordi du forbinder uniform MTS med at være professionel?<br/>
Jeg skiftede først sidste år, og gik i grøn uniform i15 år før det&#8230;&#8230;..men jeg følte mig da ikke som værnepligtig.</p>
</div>
<div class="comment-meta" id="comment-66949">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=66949#respond' onclick='return addComment.moveForm( "comment-66949", "66949", "respond", "19266" )' aria-label='Besvar Michael'>Svar</a> </div>
</article>
</li> 
</ul> 
</li> 
<li class="comment " id="comment-66919">
<article>
<footer>
<img alt='' src='http://graph.facebook.com/10207218569679914/picture?type=large' class='avatar avatar-50 photo' height='50' width='50'/> <cite><a href='http://www.facebook.com/10207218569679914' rel='external nofollow' class='url'>Niels Olesen</a></cite>
<a class="comment-link" href="#comment-66919">
<time pubdate="1441220270">2. september 2015 at 18:57</time>
</a>
</footer>
<div class="comment-content">
<p>Hvem har lukket djøfferne ind&#8230;..igen?</p>
</div>
<div class="comment-meta" id="comment-66919">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=66919#respond' onclick='return addComment.moveForm( "comment-66919", "66919", "respond", "19266" )' aria-label='Besvar Niels Olesen'>Svar</a> </div>
</article>
</li> 
<li class="comment " id="comment-66916">
<article>
<footer>
<img alt='' src='http://graph.facebook.com/1704321699796958/picture?type=large' class='avatar avatar-50 photo' height='50' width='50'/> <cite><a href='http://www.facebook.com/1704321699796958' rel='external nofollow' class='url'>Kim Olsen</a></cite>
<a class="comment-link" href="#comment-66916">
<time pubdate="1441220478">2. september 2015 at 19:01</time>
</a>
</footer>
<div class="comment-content">
<p>Forsvaret har da lige fået nyt MTS.</p>
</div>
<div class="comment-meta" id="comment-66916">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=66916#respond' onclick='return addComment.moveForm( "comment-66916", "66916", "respond", "19266" )' aria-label='Besvar Kim Olsen'>Svar</a> </div>
</article>
</li> 
<li class="comment " id="comment-66917">
<article>
<footer>
<img alt='' src='http://graph.facebook.com/10206569381826275/picture?type=large' class='avatar avatar-50 photo' height='50' width='50'/> <cite><a href='http://www.facebook.com/10206569381826275' rel='external nofollow' class='url'>Valdemar Osted</a></cite>
<a class="comment-link" href="#comment-66917">
<time pubdate="1441220536">2. september 2015 at 19:02</time>
</a>
</footer>
<div class="comment-content">
<p>Læs artiklen. Det bliver MTS. Bare indkøbt med flere lande så man sparer penge&#8230;<br/>
Smarte DJØFere..</p>
</div>
<div class="comment-meta" id="comment-66917">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=66917#respond' onclick='return addComment.moveForm( "comment-66917", "66917", "respond", "19266" )' aria-label='Besvar Valdemar Osted'>Svar</a> </div>
</article>
</li> 
<li class="comment " id="comment-66928">
<article>
<footer>
<img alt='' src='http://graph.facebook.com/10205120877156159/picture?type=large' class='avatar avatar-50 photo' height='50' width='50'/> <cite><a href='http://www.facebook.com/10205120877156159' rel='external nofollow' class='url'>Steffan Søby Thygesen</a></cite>
<a class="comment-link" href="#comment-66928">
<time pubdate="1441220616">2. september 2015 at 19:03</time>
</a>
</footer>
<div class="comment-content">
<p>Nu vi er i gang, så&#8230;.. Wtf?!</p>
</div>
<div class="comment-meta" id="comment-66928">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=66928#respond' onclick='return addComment.moveForm( "comment-66928", "66928", "respond", "19266" )' aria-label='Besvar Steffan Søby Thygesen'>Svar</a> </div>
</article>
</li> 
<li class="comment " id="comment-66934">
<article>
<footer>
<img alt='' src='http://graph.facebook.com/10200448939662960/picture?type=large' class='avatar avatar-50 photo' height='50' width='50'/> <cite><a href='http://www.facebook.com/10200448939662960' rel='external nofollow' class='url'>Henrik Dalgaard</a></cite>
<a class="comment-link" href="#comment-66934">
<time pubdate="1441220640">2. september 2015 at 19:04</time>
</a>
</footer>
<div class="comment-content">
<p>Hvilke djøffer har nu værret på spil? dem vi har og som ikke er ude til alle endnu er altså ikke engang 5 år gamle endnu.</p>
</div>
<div class="comment-meta" id="comment-66934">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=66934#respond' onclick='return addComment.moveForm( "comment-66934", "66934", "respond", "19266" )' aria-label='Besvar Henrik Dalgaard'>Svar</a> </div>
</article>
</li> 
<li class="comment " id="comment-66938">
<article>
<footer>
<img alt='' src='http://graph.facebook.com/10153232955424563/picture?type=large' class='avatar avatar-50 photo' height='50' width='50'/> <cite><a href='http://www.facebook.com/10153232955424563' rel='external nofollow' class='url'>Rasmus C. Christensen</a></cite>
<a class="comment-link" href="#comment-66938">
<time pubdate="1441220743">2. september 2015 at 19:05</time>
</a>
</footer>
<div class="comment-content">
<p>Ny uniform igen!?!<br/>
Jeg gi&#8217;r op&#8230; Stiller nøgen fra i morgen af </p>
</div>
<div class="comment-meta" id="comment-66938">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=66938#respond' onclick='return addComment.moveForm( "comment-66938", "66938", "respond", "19266" )' aria-label='Besvar Rasmus C. Christensen'>Svar</a> </div>
</article>
</li> 
<li class="comment " id="comment-66918">
<article>
<footer>
<img alt='' src='http://graph.facebook.com/10205988388927316/picture?type=large' class='avatar avatar-50 photo' height='50' width='50'/> <cite><a href='http://www.facebook.com/10205988388927316' rel='external nofollow' class='url'>Nikolaj Ilsted Bech</a></cite>
<a class="comment-link" href="#comment-66918">
<time pubdate="1441220780">2. september 2015 at 19:06</time>
</a>
</footer>
<div class="comment-content">
<p>Tror næppe svenskerne, finnerne, og nordmændene vil skifte til MTS</p>
</div>
<div class="comment-meta" id="comment-66918">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=66918#respond' onclick='return addComment.moveForm( "comment-66918", "66918", "respond", "19266" )' aria-label='Besvar Nikolaj Ilsted Bech'>Svar</a> </div>
</article>
</li> 
<li class="comment " id="comment-67059">
<article>
<footer>
<img alt='' src='http://graph.facebook.com/10207270049210725/picture?type=large' class='avatar avatar-50 photo' height='50' width='50'/> <cite><a href='http://www.facebook.com/10207270049210725' rel='external nofollow' class='url'>Dennis Clausen</a></cite>
<a class="comment-link" href="#comment-67059">
<time pubdate="1441220896">2. september 2015 at 19:08</time>
</a>
</footer>
<div class="comment-content">
</div>
<div class="comment-meta" id="comment-67059">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=67059#respond' onclick='return addComment.moveForm( "comment-67059", "67059", "respond", "19266" )' aria-label='Besvar Dennis Clausen'>Svar</a> </div>
</article>
</li> 
<li class="comment " id="comment-66930">
<article>
<footer>
<img alt='' src='http://graph.facebook.com/10207758598353243/picture?type=large' class='avatar avatar-50 photo' height='50' width='50'/> <cite><a href='http://www.facebook.com/10207758598353243' rel='external nofollow' class='url'>Marthin Busk</a></cite>
<a class="comment-link" href="#comment-66930">
<time pubdate="1441221055">2. september 2015 at 19:10</time>
</a>
</footer>
<div class="comment-content">
<p>Super idé, væk med den afskyelige mts og lad os få noget der kan bruges..</p>
</div>
<div class="comment-meta" id="comment-66930">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=66930#respond' onclick='return addComment.moveForm( "comment-66930", "66930", "respond", "19266" )' aria-label='Besvar Marthin Busk'>Svar</a> </div>
</article>
</li> 
<li class="comment " id="comment-66931">
<article>
<footer>
<img alt='' src='http://graph.facebook.com/812579052154999/picture?type=large' class='avatar avatar-50 photo' height='50' width='50'/> <cite><a href='http://www.facebook.com/812579052154999' rel='external nofollow' class='url'>Søren Tegner Og Maler</a></cite>
<a class="comment-link" href="#comment-66931">
<time pubdate="1441221243">2. september 2015 at 19:14</time>
</a>
</footer>
<div class="comment-content">
<p>Så der nok snart en indkøber, som pludselig har et kæmpe sommerhus </p>
</div>
<div class="comment-meta" id="comment-66931">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=66931#respond' onclick='return addComment.moveForm( "comment-66931", "66931", "respond", "19266" )' aria-label='Besvar Søren Tegner Og Maler'>Svar</a> </div>
</article>
</li> 
<li class="comment " id="comment-66932">
<article>
<footer>
<img alt='' src='http://graph.facebook.com/10207708412531109/picture?type=large' class='avatar avatar-50 photo' height='50' width='50'/> <cite><a href='http://www.facebook.com/10207708412531109' rel='external nofollow' class='url'>Emil Valente Mortensen</a></cite>
<a class="comment-link" href="#comment-66932">
<time pubdate="1441221286">2. september 2015 at 19:14</time>
</a>
</footer>
<div class="comment-content">
<p>Slap nu af folkens.<br/>
Det er er nyt snit der snakkes om. Da aftalen på nuværende snit udløber.<br/>
Ikke en udfasning ligeså snart der kommer en ny.</p>
</div>
<div class="comment-meta" id="comment-66932">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=66932#respond' onclick='return addComment.moveForm( "comment-66932", "66932", "respond", "19266" )' aria-label='Besvar Emil Valente Mortensen'>Svar</a> </div>
</article>
</li> 
<li class="comment " id="comment-67061">
<article>
<footer>
<img alt='' src='http://graph.facebook.com/10153228846929032/picture?type=large' class='avatar avatar-50 photo' height='50' width='50'/> <cite><a href='http://www.facebook.com/10153228846929032' rel='external nofollow' class='url'>Rikke Linneberg Østergård</a></cite>
<a class="comment-link" href="#comment-67061">
<time pubdate="1441221331">2. september 2015 at 19:15</time>
</a>
</footer>
<div class="comment-content">
<p>Haha så kender man forsvaret Christopher André Wiberg godt det ikke er mig</p>
</div>
<div class="comment-meta" id="comment-67061">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=67061#respond' onclick='return addComment.moveForm( "comment-67061", "67061", "respond", "19266" )' aria-label='Besvar Rikke Linneberg Østergård'>Svar</a> </div>
</article>
</li> 
<li class="comment " id="comment-66937">
<article>
<footer>
<img alt='' src='http://graph.facebook.com/10153250051967981/picture?type=large' class='avatar avatar-50 photo' height='50' width='50'/> <cite><a href='http://www.facebook.com/10153250051967981' rel='external nofollow' class='url'>Morten Pedersen</a></cite>
<a class="comment-link" href="#comment-66937">
<time pubdate="1441221357">2. september 2015 at 19:15</time>
</a>
</footer>
<div class="comment-content">
<p>Kan jo kun ryste på hovedet&#8230;. dog er det fint at man vil spare penge på et samarbejde&#8230;.</p>
<p>Men så kan vores kære VPL da også slide alt det M/11 udrustning op så når de da at få det&#8230;.. HJV stopper deres indkøb af M/11 og får den nye udrustning allerede i 2018 er mit gæt muhahaha&#8230; </p>
<p>Hvorfor prøver man ikke at få de nordiske lande med ind på det indkøb af M/11 som vi har?</p>
</div>
<div class="comment-meta" id="comment-66937">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=66937#respond' onclick='return addComment.moveForm( "comment-66937", "66937", "respond", "19266" )' aria-label='Besvar Morten Pedersen'>Svar</a> </div>
</article>
</li> 
<li class="comment " id="comment-66933">
<article>
<footer>
<img alt='' src='http://graph.facebook.com/10153315992624889/picture?type=large' class='avatar avatar-50 photo' height='50' width='50'/> <cite><a href='http://www.facebook.com/10153315992624889' rel='external nofollow' class='url'>Martin Christensen</a></cite>
<a class="comment-link" href="#comment-66933">
<time pubdate="1441221423">2. september 2015 at 19:17</time>
</a>
</footer>
<div class="comment-content">
<p>De må ikke skifte system jeg skal have mig en bøllehat i multi inde de skifter&#8230;&#8230; (Sjov tast slået fra) Det er fedt at tingene bliver mere nordisk, det bliver spændende og følge</p>
</div>
<div class="comment-meta" id="comment-66933">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=66933#respond' onclick='return addComment.moveForm( "comment-66933", "66933", "respond", "19266" )' aria-label='Besvar Martin Christensen'>Svar</a> </div>
</article>
</li> 
<li class="comment " id="comment-66972">
<article>
<footer>
<img alt='' src='http://graph.facebook.com/10207047330561130/picture?type=large' class='avatar avatar-50 photo' height='50' width='50'/> <cite><a href='http://www.facebook.com/10207047330561130' rel='external nofollow' class='url'>Michael Birk Munch-Olsen</a></cite>
<a class="comment-link" href="#comment-66972">
<time pubdate="1441221828">2. september 2015 at 19:23</time>
</a>
</footer>
<div class="comment-content">
<p>Havde det ikke været smartere at de havde tænkt den tanke da de indførte MTS i systemet? Det sagt. Så er det en udmærkede inde at købe fælles ind.</p>
</div>
<div class="comment-meta" id="comment-66972">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=66972#respond' onclick='return addComment.moveForm( "comment-66972", "66972", "respond", "19266" )' aria-label='Besvar Michael Birk Munch-Olsen'>Svar</a> </div>
</article>
</li> 
<li class="comment " id="comment-66982">
<article>
<footer>
<img alt='' src='http://graph.facebook.com/10206921714548307/picture?type=large' class='avatar avatar-50 photo' height='50' width='50'/> <cite><a href='http://www.facebook.com/10206921714548307' rel='external nofollow' class='url'>Martin Aaholm</a></cite>
<a class="comment-link" href="#comment-66982">
<time pubdate="1441221986">2. september 2015 at 19:26</time>
</a>
</footer>
<div class="comment-content">
<p>Tjaa fra en uniform besluttes indkøbt til den rent faktisk er på depoterne og udleveret til soldaten der går ihvertfald en 10-20 år sååå, først skal der findes levenradørere som vil påtage sig opgaven , de kommer så med deres bud og så pga eu regler skal sættes i udbud, det skal testes osv&#8230; og vi ender altid ud med en dk løsning&#8230; sååå der er ikke fare for det sker lige foreløbig i får dem at se ;)</p>
</div>
<div class="comment-meta" id="comment-66982">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=66982#respond' onclick='return addComment.moveForm( "comment-66982", "66982", "respond", "19266" )' aria-label='Besvar Martin Aaholm'>Svar</a> </div>
</article>
</li> 
<li class="comment " id="comment-66965">
<article>
<footer>
<img alt='' src='http://graph.facebook.com/1674441422787704/picture?type=large' class='avatar avatar-50 photo' height='50' width='50'/> <cite><a href='http://www.facebook.com/1674441422787704' rel='external nofollow' class='url'>Palle Svendsen</a></cite>
<a class="comment-link" href="#comment-66965">
<time pubdate="1441222039">2. september 2015 at 19:27</time>
</a>
</footer>
<div class="comment-content">
<p>Ny igen igen..</p>
</div>
<div class="comment-meta" id="comment-66965">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=66965#respond' onclick='return addComment.moveForm( "comment-66965", "66965", "respond", "19266" )' aria-label='Besvar Palle Svendsen'>Svar</a> </div>
</article>
</li> 
<li class="comment " id="comment-66964">
<article>
<footer>
<img alt='' src='http://graph.facebook.com/10205915541862634/picture?type=large' class='avatar avatar-50 photo' height='50' width='50'/> <cite><a href='http://www.facebook.com/10205915541862634' rel='external nofollow' class='url'>Denis Thor Christensen</a></cite>
<a class="comment-link" href="#comment-66964">
<time pubdate="1441222050">2. september 2015 at 19:27</time>
</a>
</footer>
<div class="comment-content">
<p>Jeg brækker mig!</p>
</div>
<div class="comment-meta" id="comment-66964">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=66964#respond' onclick='return addComment.moveForm( "comment-66964", "66964", "respond", "19266" )' aria-label='Besvar Denis Thor Christensen'>Svar</a> </div>
</article>
</li> 
<li class="comment " id="comment-66958">
<article>
<footer>
<img alt='' src='http://graph.facebook.com/10204604014481270/picture?type=large' class='avatar avatar-50 photo' height='50' width='50'/> <cite><a href='http://www.facebook.com/10204604014481270' rel='external nofollow' class='url'>Camilla Lund Poulsen</a></cite>
<a class="comment-link" href="#comment-66958">
<time pubdate="1441222086">2. september 2015 at 19:28</time>
</a>
</footer>
<div class="comment-content">
<p>Anders Hegelund </p>
</div>
<div class="comment-meta" id="comment-66958">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=66958#respond' onclick='return addComment.moveForm( "comment-66958", "66958", "respond", "19266" )' aria-label='Besvar Camilla Lund Poulsen'>Svar</a> </div>
</article>
</li> 
<li class="comment " id="comment-66979">
<article>
<footer>
<img alt='' src='http://graph.facebook.com/10206870885072262/picture?type=large' class='avatar avatar-50 photo' height='50' width='50'/> <cite><a href='http://www.facebook.com/10206870885072262' rel='external nofollow' class='url'>Christian Wendelboe Jensen</a></cite>
<a class="comment-link" href="#comment-66979">
<time pubdate="1441222095">2. september 2015 at 19:28</time>
</a>
</footer>
<div class="comment-content">
<p>Tror de personer der er i rage-mode ikke helt har fanget at det er opbygningen og altså ikke sløringen der er tale om at skifte&#8230;</p>
</div>
<div class="comment-meta" id="comment-66979">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=66979#respond' onclick='return addComment.moveForm( "comment-66979", "66979", "respond", "19266" )' aria-label='Besvar Christian Wendelboe Jensen'>Svar</a> </div>
</article>
</li> 
<li class="comment " id="comment-66970">
<article>
<footer>
<img alt='' src='http://graph.facebook.com/10206327500616131/picture?type=large' class='avatar avatar-50 photo' height='50' width='50'/> <cite><a href='http://www.facebook.com/10206327500616131' rel='external nofollow' class='url'>Søren Kristensen</a></cite>
<a class="comment-link" href="#comment-66970">
<time pubdate="1441222344">2. september 2015 at 19:32</time>
</a>
</footer>
<div class="comment-content">
<p>Så gik der djøf i det igen!</p>
</div>
<div class="comment-meta" id="comment-66970">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=66970#respond' onclick='return addComment.moveForm( "comment-66970", "66970", "respond", "19266" )' aria-label='Besvar Søren Kristensen'>Svar</a> </div>
</article>
</li> 
<li class="comment " id="comment-66983">
<article>
<footer>
<img alt='' src='http://graph.facebook.com/10207456523674750/picture?type=large' class='avatar avatar-50 photo' height='50' width='50'/> <cite><a href='http://www.facebook.com/10207456523674750' rel='external nofollow' class='url'>Klaus Simoni</a></cite>
<a class="comment-link" href="#comment-66983">
<time pubdate="1441222373">2. september 2015 at 19:32</time>
</a>
</footer>
<div class="comment-content">
<p>Har snart ikke mere plads i mine skabe, selv om der er orden på mine hylder, går normalt kun i en uniform af gangen</p>
</div>
<div class="comment-meta" id="comment-66983">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=66983#respond' onclick='return addComment.moveForm( "comment-66983", "66983", "respond", "19266" )' aria-label='Besvar Klaus Simoni'>Svar</a> </div>
</article>
</li> 
<li class="comment " id="comment-66961">
<article>
<footer>
<img alt='' src='http://graph.facebook.com/882134825205821/picture?type=large' class='avatar avatar-50 photo' height='50' width='50'/> <cite><a href='http://www.facebook.com/882134825205821' rel='external nofollow' class='url'>Allan Skytte Knudsen</a></cite>
<a class="comment-link" href="#comment-66961">
<time pubdate="1441222525">2. september 2015 at 19:35</time>
</a>
</footer>
<div class="comment-content">
<p>Jøsses</p>
</div>
<div class="comment-meta" id="comment-66961">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=66961#respond' onclick='return addComment.moveForm( "comment-66961", "66961", "respond", "19266" )' aria-label='Besvar Allan Skytte Knudsen'>Svar</a> </div>
</article>
</li> 
<li class="comment " id="comment-66971">
<article>
<footer>
<img alt='' src='http://graph.facebook.com/10153566786453209/picture?type=large' class='avatar avatar-50 photo' height='50' width='50'/> <cite><a href='http://www.facebook.com/10153566786453209' rel='external nofollow' class='url'>Mickey Billberg</a></cite>
<a class="comment-link" href="#comment-66971">
<time pubdate="1441224424">2. september 2015 at 20:07</time>
</a>
</footer>
<div class="comment-content">
<p>Så mangler vi bare et fælles Nordisk flyvevåben!</p>
</div>
<div class="comment-meta" id="comment-66971">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=66971#respond' onclick='return addComment.moveForm( "comment-66971", "66971", "respond", "19266" )' aria-label='Besvar Mickey Billberg'>Svar</a> </div>
</article>
</li> 
<li class="comment " id="comment-66974">
<article>
<footer>
<img alt='' src='http://graph.facebook.com/1000238963344006/picture?type=large' class='avatar avatar-50 photo' height='50' width='50'/> <cite><a href='http://www.facebook.com/1000238963344006' rel='external nofollow' class='url'>Torben Christiansen</a></cite>
<a class="comment-link" href="#comment-66974">
<time pubdate="1441224823">2. september 2015 at 20:13</time>
</a>
</footer>
<div class="comment-content">
<p>PÅ TIDE !!!!<br/>
Nu har vi jo også haft den nuværende i et års tid. </p>
</div>
<div class="comment-meta" id="comment-66974">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=66974#respond' onclick='return addComment.moveForm( "comment-66974", "66974", "respond", "19266" )' aria-label='Besvar Torben Christiansen'>Svar</a> </div>
</article>
</li> 
<li class="comment " id="comment-66978">
<article>
<footer>
<img alt='' src='http://graph.facebook.com/948586585182583/picture?type=large' class='avatar avatar-50 photo' height='50' width='50'/> <cite><a href='http://www.facebook.com/948586585182583' rel='external nofollow' class='url'>Søren Clement</a></cite>
<a class="comment-link" href="#comment-66978">
<time pubdate="1441224845">2. september 2015 at 20:14</time>
</a>
</footer>
<div class="comment-content">
<p>Hvis tanken er at indkøbe hyldevarer er ideen ikke så skidt endda &#8211; og hvis man fastholder mts, Well så kan folk jo stadig rende rundt i crye p.. det ku jo være at vi gik noget brugbart vintertøj og ikke uniform, tung, ubrugelig</p>
</div>
<div class="comment-meta" id="comment-66978">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=66978#respond' onclick='return addComment.moveForm( "comment-66978", "66978", "respond", "19266" )' aria-label='Besvar Søren Clement'>Svar</a> </div>
</article>
</li> 
<li class="comment " id="comment-66962">
<article>
<footer>
<img alt='' src='http://graph.facebook.com/10206942360024921/picture?type=large' class='avatar avatar-50 photo' height='50' width='50'/> <cite><a href='http://www.facebook.com/10206942360024921' rel='external nofollow' class='url'>Bent Skjøth</a></cite>
<a class="comment-link" href="#comment-66962">
<time pubdate="1441225160">2. september 2015 at 20:19</time>
</a>
</footer>
<div class="comment-content">
<p>Tja hvorfor ikke. Vi har jo ikke fået hele MTS uniformen endn.</p>
</div>
<div class="comment-meta" id="comment-66962">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=66962#respond' onclick='return addComment.moveForm( "comment-66962", "66962", "respond", "19266" )' aria-label='Besvar Bent Skjøth'>Svar</a> </div>
</article>
</li> 
<li class="comment " id="comment-66969">
<article>
<footer>
<img alt='' src='http://graph.facebook.com/10153546055483913/picture?type=large' class='avatar avatar-50 photo' height='50' width='50'/> <cite><a href='http://www.facebook.com/10153546055483913' rel='external nofollow' class='url'>Peter Ejner Brix</a></cite>
<a class="comment-link" href="#comment-66969">
<time pubdate="1441225681">2. september 2015 at 20:28</time>
</a>
</footer>
<div class="comment-content">
<p>hahaha, et koncept som går ud på at de nordiske lande nu ikke kan blive set sammen&#8230;</p>
</div>
<div class="comment-meta" id="comment-66969">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=66969#respond' onclick='return addComment.moveForm( "comment-66969", "66969", "respond", "19266" )' aria-label='Besvar Peter Ejner Brix'>Svar</a> </div>
</article>
</li> 
<li class="comment " id="comment-66968">
<article>
<footer>
<img alt='' src='http://graph.facebook.com/10205932281799966/picture?type=large' class='avatar avatar-50 photo' height='50' width='50'/> <cite><a href='http://www.facebook.com/10205932281799966' rel='external nofollow' class='url'>Martin Bjarnø Hansen</a></cite>
<a class="comment-link" href="#comment-66968">
<time pubdate="1441227498">2. september 2015 at 20:58</time>
</a>
</footer>
<div class="comment-content">
<p>Gamle nyheder. Men fedt. Så kan vi måske få et par bukser med forstærkede syninger :)</p>
</div>
<div class="comment-meta" id="comment-66968">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=66968#respond' onclick='return addComment.moveForm( "comment-66968", "66968", "respond", "19266" )' aria-label='Besvar Martin Bjarnø Hansen'>Svar</a> </div>
</article>
</li> 
<li class="comment " id="comment-66977">
<article>
<footer>
<img alt='' src='http://graph.facebook.com/946505938702531/picture?type=large' class='avatar avatar-50 photo' height='50' width='50'/> <cite><a href='http://www.facebook.com/946505938702531' rel='external nofollow' class='url'>Leon Olander Risaliti</a></cite>
<a class="comment-link" href="#comment-66977">
<time pubdate="1441227876">2. september 2015 at 21:04</time>
</a>
</footer>
<div class="comment-content">
<p>Svenskerne skal beholde deres splintercamo, det er meget bedere end MTS&#8230; Og Danmark skal beholde vores MTP</p>
</div>
<div class="comment-meta" id="comment-66977">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=66977#respond' onclick='return addComment.moveForm( "comment-66977", "66977", "respond", "19266" )' aria-label='Besvar Leon Olander Risaliti'>Svar</a> </div>
</article>
</li> 
<li class="comment " id="comment-66967">
<article>
<footer>
<img alt='' src='http://graph.facebook.com/10205981658687992/picture?type=large' class='avatar avatar-50 photo' height='50' width='50'/> <cite><a href='http://www.facebook.com/10205981658687992' rel='external nofollow' class='url'>Steen Lindgren Sørensen-Mølgaard</a></cite>
<a class="comment-link" href="#comment-66967">
<time pubdate="1441227893">2. september 2015 at 21:04</time>
</a>
</footer>
<div class="comment-content">
<p>Bliver det så ligesom i Norge, hvor man afleverer den slidte og snavsede uniform på depotet og for nyt og rent udleveret?<br/>
Næppe &#8211; depotbefalingsmandsånden ligger nok for tungt! Husker stadig, da jeg skulle have udleveret kort &#8211; &#8220;Jamen, de gamle kort er ikke brugt op endnu!&#8221;</p>
</div>
<div class="comment-meta" id="comment-66967">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=66967#respond' onclick='return addComment.moveForm( "comment-66967", "66967", "respond", "19266" )' aria-label='Besvar Steen Lindgren Sørensen-Mølgaard'>Svar</a> </div>
</article>
</li> 
<li class="comment " id="comment-66975">
<article>
<footer>
<img alt='' src='http://graph.facebook.com/10153805585964206/picture?type=large' class='avatar avatar-50 photo' height='50' width='50'/> <cite><a href='http://www.facebook.com/10153805585964206' rel='external nofollow' class='url'>Svend Erik Winterfeldt</a></cite>
<a class="comment-link" href="#comment-66975">
<time pubdate="1441231877">2. september 2015 at 22:11</time>
</a>
</footer>
<div class="comment-content">
<p>Hvad går der galt? Forsvaret har lige fået nyt uniforms system. Det er helt galt det her</p>
</div>
<div class="comment-meta" id="comment-66975">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=66975#respond' onclick='return addComment.moveForm( "comment-66975", "66975", "respond", "19266" )' aria-label='Besvar Svend Erik Winterfeldt'>Svar</a> </div>
</article>
</li> 
<li class="comment " id="comment-66963">
<article>
<footer>
<img alt='' src='http://graph.facebook.com/10207216340304154/picture?type=large' class='avatar avatar-50 photo' height='50' width='50'/> <cite><a href='http://www.facebook.com/10207216340304154' rel='external nofollow' class='url'>Snorri Debess</a></cite>
<a class="comment-link" href="#comment-66963">
<time pubdate="1441236390">2. september 2015 at 23:26</time>
</a>
</footer>
<div class="comment-content">
<p>Spild af fucking ressourcer. Dumt, dumt, dumt.</p>
</div>
<div class="comment-meta" id="comment-66963">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=66963#respond' onclick='return addComment.moveForm( "comment-66963", "66963", "respond", "19266" )' aria-label='Besvar Snorri Debess'>Svar</a> </div>
</article>
</li> 
<li class="comment " id="comment-66973">
<article>
<footer>
<img alt='' src='http://graph.facebook.com/10153595889867258/picture?type=large' class='avatar avatar-50 photo' height='50' width='50'/> <cite><a href='http://www.facebook.com/10153595889867258' rel='external nofollow' class='url'>Bryan El-Barríl</a></cite>
<a class="comment-link" href="#comment-66973">
<time pubdate="1441236772">2. september 2015 at 23:32</time>
</a>
</footer>
<div class="comment-content">
<p>Som jeg læser det er der ikke tale om at vi ændrer på sløringsmønstret &#8211; der vil blot ske en udvikling hvad angår uniformens snit/udseende. Mon ikke udskiftningen efter udrulningen vil ske gradvis som uniformerne slides og kasseres.</p>
</div>
<div class="comment-meta" id="comment-66973">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=66973#respond' onclick='return addComment.moveForm( "comment-66973", "66973", "respond", "19266" )' aria-label='Besvar Bryan El-Barríl'>Svar</a> </div>
</article>
</li> 
<li class="comment " id="comment-66980">
<article>
<footer>
<img alt='' src='http://graph.facebook.com/10208064911887068/picture?type=large' class='avatar avatar-50 photo' height='50' width='50'/> <cite><a href='http://www.facebook.com/10208064911887068' rel='external nofollow' class='url'>Mads Brohus</a></cite>
<a class="comment-link" href="#comment-66980">
<time pubdate="1441253051">3. september 2015 at 04:04</time>
</a>
</footer>
<div class="comment-content">
<p>De nye uniform er jo lort, og er ikke skabt til folk der render og leger rigtig soldat&#8230;.<br/>
Det er en fin kontor uniform, lad os nu bare krydse fingre for de laver det bare en smule ordentlig denne gang</p>
</div>
<div class="comment-meta" id="comment-66980">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=66980#respond' onclick='return addComment.moveForm( "comment-66980", "66980", "respond", "19266" )' aria-label='Besvar Mads Brohus'>Svar</a> </div>
</article>
</li> 
<li class="comment " id="comment-66976">
<article>
<footer>
<img alt='' src='http://graph.facebook.com/10204376927765375/picture?type=large' class='avatar avatar-50 photo' height='50' width='50'/> <cite><a href='http://www.facebook.com/10204376927765375' rel='external nofollow' class='url'>Martin Chr Olsen</a></cite>
<a class="comment-link" href="#comment-66976">
<time pubdate="1441254269">3. september 2015 at 04:24</time>
</a>
</footer>
<div class="comment-content">
<p>Tak. Nu kan vi så bruge 4 år på at høre på jammer om hvornår vi får den, hvorfor vi ikke skal have den, og hvorfor den er bedre og dårligere end den anden, og hvilken de skulle have valgt i stedet. Suk.</p>
</div>
<div class="comment-meta" id="comment-66976">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=66976#respond' onclick='return addComment.moveForm( "comment-66976", "66976", "respond", "19266" )' aria-label='Besvar Martin Chr Olsen'>Svar</a> </div>
</article>
</li> 
<li class="comment " id="comment-66981">
<article>
<footer>
<img alt='' src='http://graph.facebook.com/10206941440043843/picture?type=large' class='avatar avatar-50 photo' height='50' width='50'/> <cite><a href='http://www.facebook.com/10206941440043843' rel='external nofollow' class='url'>Jonas Mørch Holm</a></cite>
<a class="comment-link" href="#comment-66981">
<time pubdate="1441254435">3. september 2015 at 04:27</time>
</a>
</footer>
<div class="comment-content">
<p>&#8220;..Det vil dog ikke være alle der får alt, men der vil sandsynligvis blive et antal pakker med varierende indhold, der normeres i forhold til ens funktion..&#8221;<br/>
Læs: Staben tager alt, operative enhedere, i får det aldrig.</p>
</div>
<div class="comment-meta" id="comment-66981">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=66981#respond' onclick='return addComment.moveForm( "comment-66981", "66981", "respond", "19266" )' aria-label='Besvar Jonas Mørch Holm'>Svar</a> </div>
</article>
</li> 
<li class="comment " id="comment-67020">
<article>
<footer>
<img alt='' src='http://graph.facebook.com/10153573498670842/picture?type=large' class='avatar avatar-50 photo' height='50' width='50'/> <cite><a href='http://www.facebook.com/10153573498670842' rel='external nofollow' class='url'>Thomas Mondrup Pedersen</a></cite>
<a class="comment-link" href="#comment-67020">
<time pubdate="1441258215">3. september 2015 at 05:30</time>
</a>
</footer>
<div class="comment-content">
<p>Hvis man så bare kunne finde ud af, at gøre det med alle indkøb :-)</p>
</div>
<div class="comment-meta" id="comment-67020">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=67020#respond' onclick='return addComment.moveForm( "comment-67020", "67020", "respond", "19266" )' aria-label='Besvar Thomas Mondrup Pedersen'>Svar</a> </div>
</article>
</li> 
<li class="comment " id="comment-67027">
<article>
<footer>
<img alt='' src='http://graph.facebook.com/1050195611676993/picture?type=large' class='avatar avatar-50 photo' height='50' width='50'/> <cite><a href='http://www.facebook.com/1050195611676993' rel='external nofollow' class='url'>Tony Thundal</a></cite>
<a class="comment-link" href="#comment-67027">
<time pubdate="1441260137">3. september 2015 at 06:02</time>
</a>
</footer>
<div class="comment-content">
<p>Vi skal vel ikke have samme uniformer som svenskerne?</p>
</div>
<div class="comment-meta" id="comment-67027">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=67027#respond' onclick='return addComment.moveForm( "comment-67027", "67027", "respond", "19266" )' aria-label='Besvar Tony Thundal'>Svar</a> </div>
</article>
</li> 
<li class="comment " id="comment-67023">
<article>
<footer>
<img alt='' src='http://graph.facebook.com/10207304271108557/picture?type=large' class='avatar avatar-50 photo' height='50' width='50'/> <cite><a href='http://www.facebook.com/10207304271108557' rel='external nofollow' class='url'>Henrik Morbjerg</a></cite>
<a class="comment-link" href="#comment-67023">
<time pubdate="1441260196">3. september 2015 at 06:03</time>
</a>
</footer>
<div class="comment-content">
<p>Fornuftigt at udnytte muligheden for stordriftsfordele.</p>
</div>
<div class="comment-meta" id="comment-67023">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=67023#respond' onclick='return addComment.moveForm( "comment-67023", "67023", "respond", "19266" )' aria-label='Besvar Henrik Morbjerg'>Svar</a> </div>
</article>
</li> 
<li class="comment " id="comment-67034">
<article>
<footer>
<img alt='' src='http://graph.facebook.com/1640479216230904/picture?type=large' class='avatar avatar-50 photo' height='50' width='50'/> <cite><a href='http://www.facebook.com/1640479216230904' rel='external nofollow' class='url'>Preben Schau</a></cite>
<a class="comment-link" href="#comment-67034">
<time pubdate="1441261109">3. september 2015 at 06:18</time>
</a>
</footer>
<div class="comment-content">
<p>Fantastisk,nyt uniforms system er lige indført og nyt igen 2019.Nå ja der jo heller ikke så mange i den danske hær og hjemmeværn så det må jo være en overkommelig investering.Et skridt frem to tilbage.</p>
</div>
<div class="comment-meta" id="comment-67034">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=67034#respond' onclick='return addComment.moveForm( "comment-67034", "67034", "respond", "19266" )' aria-label='Besvar Preben Schau'>Svar</a> </div>
</article>
</li> 
<li class="comment " id="comment-67028">
<article>
<footer>
<img alt='' src='http://graph.facebook.com/10207508183128547/picture?type=large' class='avatar avatar-50 photo' height='50' width='50'/> <cite><a href='http://www.facebook.com/10207508183128547' rel='external nofollow' class='url'>Jørgen Pedersen</a></cite>
<a class="comment-link" href="#comment-67028">
<time pubdate="1441267024">3. september 2015 at 07:57</time>
</a>
</footer>
<div class="comment-content">
<p>Så vil jeg da håbe, at nogle får øjnene op for at man ikke kan have, at vore soldater altid skal vade rundt i kampuniform, selv når det gælder parade og udgang.</p>
</div>
<div class="comment-meta" id="comment-67028">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=67028#respond' onclick='return addComment.moveForm( "comment-67028", "67028", "respond", "19266" )' aria-label='Besvar Jørgen Pedersen'>Svar</a> </div>
</article>
</li> 
<li class="comment " id="comment-67029">
<article>
<footer>
<img alt='' src='http://graph.facebook.com/10206714230126255/picture?type=large' class='avatar avatar-50 photo' height='50' width='50'/> <cite><a href='http://www.facebook.com/10206714230126255' rel='external nofollow' class='url'>Michael Julin</a></cite>
<a class="comment-link" href="#comment-67029">
<time pubdate="1441270477">3. september 2015 at 08:54</time>
</a>
</footer>
<div class="comment-content">
<p>Tjaa M/84 blev jo også skiftet til forskellige versioner, med samme mønster hen over årene&#8230;.<br/>
Men helt ærligt! M/11 er jo dårligt kommet ud til alle kroge endnu :-/</p>
</div>
<div class="comment-meta" id="comment-67029">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=67029#respond' onclick='return addComment.moveForm( "comment-67029", "67029", "respond", "19266" )' aria-label='Besvar Michael Julin'>Svar</a> </div>
</article>
</li> 
<li class="comment " id="comment-67033">
<article>
<footer>
<img alt='' src='http://graph.facebook.com/10153704418311042/picture?type=large' class='avatar avatar-50 photo' height='50' width='50'/> <cite><a href='http://www.facebook.com/10153704418311042' rel='external nofollow' class='url'>Flemming Hakon Laursen</a></cite>
<a class="comment-link" href="#comment-67033">
<time pubdate="1441271365">3. september 2015 at 09:09</time>
</a>
</footer>
<div class="comment-content">
<p>M84 systemet passer jo til DK og vores tærræn alt andet multifrugtpis virker som om nogle papirnussere der har fået en smart ide om at forsvaret skal udskifte deres systemer konstant med andres sløringssystemer sådan at de kan benytte stordrift. Vi snakker om det Danske militær og ikke en eller anden lorte forretning der kan vælge uniformer hvert år det passer.<br/>
Vores Jenser skal have systemer der er lavet til DANSKE forhold og ikke et andet land, for det jeg har set ligner noget amerikanerne render rundt med&#8230;</p>
<p>Kunne være der skulle luges kraftigt ud i den del af forsvarsministeriets afdeling der har med uniformssystemer at gøre, for de har ikke en skid forstand på andet end at lege købmand hvilket forsvaret ikke er..</p>
</div>
<div class="comment-meta" id="comment-67033">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=67033#respond' onclick='return addComment.moveForm( "comment-67033", "67033", "respond", "19266" )' aria-label='Besvar Flemming Hakon Laursen'>Svar</a> </div>
</article>
</li> 
<li class="comment " id="comment-67030">
<article>
<footer>
<img alt='' src='http://graph.facebook.com/10153478832936259/picture?type=large' class='avatar avatar-50 photo' height='50' width='50'/> <cite><a href='http://www.facebook.com/10153478832936259' rel='external nofollow' class='url'>Pia Manskov Levinsky</a></cite>
<a class="comment-link" href="#comment-67030">
<time pubdate="1441272941">3. september 2015 at 09:35</time>
</a>
</footer>
<div class="comment-content">
<p>og man snakker om at Forsvaret skal spare&#8230;.*suk*<br/>
hvad med at vi så sparede på uniformen som Juul netop sagde så har Vi lige fået nye uniformer og så brugte pengene andre steder.</p>
</div>
<div class="comment-meta" id="comment-67030">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=67030#respond' onclick='return addComment.moveForm( "comment-67030", "67030", "respond", "19266" )' aria-label='Besvar Pia Manskov Levinsky'>Svar</a> </div>
</article>
</li> 
<li class="comment " id="comment-67026">
<article>
<footer>
<img alt='' src='http://graph.facebook.com/10153184532677326/picture?type=large' class='avatar avatar-50 photo' height='50' width='50'/> <cite><a href='http://www.facebook.com/10153184532677326' rel='external nofollow' class='url'>Jesper William Carl</a></cite>
<a class="comment-link" href="#comment-67026">
<time pubdate="1441275705">3. september 2015 at 10:21</time>
</a>
</footer>
<div class="comment-content">
<p>God idé</p>
</div>
<div class="comment-meta" id="comment-67026">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=67026#respond' onclick='return addComment.moveForm( "comment-67026", "67026", "respond", "19266" )' aria-label='Besvar Jesper William Carl'>Svar</a> </div>
</article>
</li> 
<li class="comment " id="comment-67016">
<article>
<footer>
<img alt='' src='http://graph.facebook.com/1150907934923400/picture?type=large' class='avatar avatar-50 photo' height='50' width='50'/> <cite><a href='http://www.facebook.com/1150907934923400' rel='external nofollow' class='url'>Magnus Guldberg Jensen</a></cite>
<a class="comment-link" href="#comment-67016">
<time pubdate="1441280802">3. september 2015 at 11:46</time>
</a>
</footer>
<div class="comment-content">
<p>Fuck hvor fedt</p>
</div>
<div class="comment-meta" id="comment-67016">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=67016#respond' onclick='return addComment.moveForm( "comment-67016", "67016", "respond", "19266" )' aria-label='Besvar Magnus Guldberg Jensen'>Svar</a> </div>
</article>
</li> 
<li class="comment " id="comment-67032">
<article>
<footer>
<img alt='' src='http://graph.facebook.com/10208142998518592/picture?type=large' class='avatar avatar-50 photo' height='50' width='50'/> <cite><a href='http://www.facebook.com/10208142998518592' rel='external nofollow' class='url'>Kristian Dandanel Nielsen</a></cite>
<a class="comment-link" href="#comment-67032">
<time pubdate="1441281667">3. september 2015 at 12:01</time>
</a>
</footer>
<div class="comment-content">
<p>Bare jeg snart er så heldig og få en tyr, så må kamp tropperne gerne få de nye :-)</p>
</div>
<div class="comment-meta" id="comment-67032">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=67032#respond' onclick='return addComment.moveForm( "comment-67032", "67032", "respond", "19266" )' aria-label='Besvar Kristian Dandanel Nielsen'>Svar</a> </div>
</article>
</li> 
<li class="comment " id="comment-67031">
<article>
<footer>
<img alt='' src='http://graph.facebook.com/10207867119062807/picture?type=large' class='avatar avatar-50 photo' height='50' width='50'/> <cite><a href='http://www.facebook.com/10207867119062807' rel='external nofollow' class='url'>Chris Agerkvist</a></cite>
<a class="comment-link" href="#comment-67031">
<time pubdate="1441295363">3. september 2015 at 15:49</time>
</a>
</footer>
<div class="comment-content">
<p>Så bruger Danmark igen en økononisk fejl ,,skal vi ikke snart have Mortor tropedo. både mercedes, 1124 der ikke kan bruges ,,,okay ,håber i hygger i FMI,,,spørg som i gjorde hvem er billigst ,,&#8230;stor griner ,</p>
</div>
<div class="comment-meta" id="comment-67031">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=67031#respond' onclick='return addComment.moveForm( "comment-67031", "67031", "respond", "19266" )' aria-label='Besvar Chris Agerkvist'>Svar</a> </div>
</article>
</li> 
<li class="comment " id="comment-66985">
<article>
<footer>
<img alt='' src='http://krigeren.dk/wp-includes/images/blank.gif' class='avatar avatar-50 photo avatar-default' height='50' width='50'/> <cite><a href='http://www.jacobjuulhastrup.dk' rel='external nofollow' class='url'>jacob</a></cite>
<a class="comment-link" href="#comment-66985">
<time pubdate="1441301444">3. september 2015 at 19:30</time>
</a>
</footer>
<div class="comment-content">
<p>hmm ikke meget innovativt mht udseende &#8211; ingen snak om materiale ? hvad er tanken fra FMT ? er der nogen ? Er det ydre ikke ok &#8211; er det i bund og grund ligemeget hvad man putter under ? oh Multicam fordi det er US ? Kom nu I sving og arbejd for jeres løn FMT &#8211; det der er tæt på laveste fælles nævner ….den køber de andre lande sgu da ikke ind på ?</p>
<p>tag nu alle jeres tænke hatte på , hvad er der derude ? klimaer, trusler, funktionelle materialer, der spiller med underlag som vil give soldaten komfort, sikkerhed og bevægelse det redder liv og virker proffesionelt overfor de brugere i har ( soldaten ) er bunden lagt kan i stort set modulerer soldaten på forkellig måde uden kæmpe extra udgifter fremad rettet &#8211; tænker rygsække, kampveste, Uld, lethed i udrustningen &#8211; i gamle dage var let = dyrt sådan er det ikke mere &#8211; brug jeres netværk men de enorme kompetencer der er ….vågn op …</p>
<p>JJH</p>
</div>
<div class="comment-meta" id="comment-66985">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=66985#respond' onclick='return addComment.moveForm( "comment-66985", "66985", "respond", "19266" )' aria-label='Besvar jacob'>Svar</a> </div>
</article>
</li> 
<li class="comment " id="comment-67022">
<article>
<footer>
<img alt='' src='http://graph.facebook.com/398685867003180/picture?type=large' class='avatar avatar-50 photo' height='50' width='50'/> <cite><a href='http://www.facebook.com/398685867003180' rel='external nofollow' class='url'>Peter Rof</a></cite>
<a class="comment-link" href="#comment-67022">
<time pubdate="1441303133">3. september 2015 at 17:58</time>
</a>
</footer>
<div class="comment-content">
<p>Fornuftigt</p>
</div>
<div class="comment-meta" id="comment-67022">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=67022#respond' onclick='return addComment.moveForm( "comment-67022", "67022", "respond", "19266" )' aria-label='Besvar Peter Rof'>Svar</a> </div>
</article>
</li> 
<li class="comment " id="comment-67025">
<article>
<footer>
<img alt='' src='http://graph.facebook.com/10207427108094316/picture?type=large' class='avatar avatar-50 photo' height='50' width='50'/> <cite><a href='http://www.facebook.com/10207427108094316' rel='external nofollow' class='url'>Steen Jeffers</a></cite>
<a class="comment-link" href="#comment-67025">
<time pubdate="1441306094">3. september 2015 at 18:48</time>
</a>
</footer>
<div class="comment-content">
<p>Fint at den indføres i 2019. Så slipper jeg måske for at skifte inden min pensionering i 2020</p>
</div>
<div class="comment-meta" id="comment-67025">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=67025#respond' onclick='return addComment.moveForm( "comment-67025", "67025", "respond", "19266" )' aria-label='Besvar Steen Jeffers'>Svar</a> </div>
</article>
</li> 
<li class="comment " id="comment-67017">
<article>
<footer>
<img alt='' src='http://graph.facebook.com/718034054992858/picture?type=large' class='avatar avatar-50 photo' height='50' width='50'/> <cite><a href='http://www.facebook.com/718034054992858' rel='external nofollow' class='url'>Mikael Tyzon Efternamn</a></cite>
<a class="comment-link" href="#comment-67017">
<time pubdate="1441357911">4. september 2015 at 09:11</time>
</a>
</footer>
<div class="comment-content">
<p>Hade underlättat! Anton Backberg Daniel Lönnqvist Anders Fastesson</p>
</div>
<div class="comment-meta" id="comment-67017">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=67017#respond' onclick='return addComment.moveForm( "comment-67017", "67017", "respond", "19266" )' aria-label='Besvar Mikael Tyzon Efternamn'>Svar</a> </div>
</article>
<ul class="children">
<li class="comment " id="comment-67018">
<article>
<footer>
<img alt='' src='http://graph.facebook.com/10152935976461396/picture?type=large' class='avatar avatar-50 photo' height='50' width='50'/> <cite><a href='http://www.facebook.com/10152935976461396' rel='external nofollow' class='url'>Anders Fastesson</a></cite>
<a class="comment-link" href="#comment-67018">
<time pubdate="1441362383">4. september 2015 at 10:26</time>
</a>
</footer>
<div class="comment-content">
<p>Oj! Nice!</p>
</div>
<div class="comment-meta" id="comment-67018">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=67018#respond' onclick='return addComment.moveForm( "comment-67018", "67018", "respond", "19266" )' aria-label='Besvar Anders Fastesson'>Svar</a> </div>
</article>
</li> 
</ul> 
</li> 
<li class="comment " id="comment-67021">
<article>
<footer>
<img alt='' src='http://graph.facebook.com/883557451735645/picture?type=large' class='avatar avatar-50 photo' height='50' width='50'/> <cite><a href='http://www.facebook.com/883557451735645' rel='external nofollow' class='url'>Mathias Hermansen</a></cite>
<a class="comment-link" href="#comment-67021">
<time pubdate="1441385800">4. september 2015 at 16:56</time>
</a>
</footer>
<div class="comment-content">
<p>Så får vi dem vel først i 2024&#8230;</p>
</div>
<div class="comment-meta" id="comment-67021">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=67021#respond' onclick='return addComment.moveForm( "comment-67021", "67021", "respond", "19266" )' aria-label='Besvar Mathias Hermansen'>Svar</a> </div>
</article>
</li> 
<li class="comment " id="comment-67043">
<article>
<footer>
<img alt='' src='http://krigeren.dk/wp-includes/images/blank.gif' class='avatar avatar-50 photo avatar-default' height='50' width='50'/> <cite>K</cite>
<a class="comment-link" href="#comment-67043">
<time pubdate="1441827201">9. september 2015 at 21:33</time>
</a>
</footer>
<div class="comment-content">
<p>Da vi fik &#8220;nye&#8221; uniformer var det blot en ny farve. Stadig det samme tøj bare ny farve.<br/>
Denne gang er det nye syninger / snit / form om man vil, hvilket er tiltrængt. </p>
<p>Kan du nå dine lommer i bukserne med Basis / TYR? Måske er det noget de vil gøre muligt. Så igen for at understrege det er formen/modellen og IKKE farven.</p>
<p>Ingen grund til al den panik.</p>
</div>
<div class="comment-meta" id="comment-67043">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=67043#respond' onclick='return addComment.moveForm( "comment-67043", "67043", "respond", "19266" )' aria-label='Besvar K'>Svar</a> </div>
</article>
<ul class="children">
<li class="comment " id="comment-68687">
<article>
<footer>
<img alt='' src='http://krigeren.dk/wp-includes/images/blank.gif' class='avatar avatar-50 photo avatar-default' height='50' width='50'/> <cite>bjarne j</cite>
<a class="comment-link" href="#comment-68687">
<time pubdate="1448994436">1. december 2015 at 19:27</time>
</a>
</footer>
<div class="comment-content">
<p>Endelig en, der har forstået det. Man kan vel beholde de respektive farver i de nordiske lande, men være fælles om udvikling af&#8221;systemet&#8221;.</p>
</div>
<div class="comment-meta" id="comment-68687">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=68687#respond' onclick='return addComment.moveForm( "comment-68687", "68687", "respond", "19266" )' aria-label='Besvar bjarne j'>Svar</a> </div>
</article>
</li> 
</ul> 
</li> 
<li class="comment " id="comment-77190">
<article>
<footer>
<img alt='' src='http://krigeren.dk/wp-includes/images/blank.gif' class='avatar avatar-50 photo avatar-default' height='50' width='50'/> <cite><a href='http://Google' rel='external nofollow' class='url'>Thomas Andersen</a></cite>
<a class="comment-link" href="#comment-77190">
<time pubdate="1494184546">7. maj 2017 at 21:15</time>
</a>
</footer>
<div class="comment-content">
<p>Jeg håber det bliver et uniforms mønster som kan erstatte Multi camouflage. Dette mønster er da en ringe omgang lort. Det passer overhovedet ikke ind i Skandinavisk natur. Men jeg tror desvære det bliver svært at dække omgivelserne i danske skove til sne klædte omgivelser på F.eks. Svalbard.</p>
</div>
<div class="comment-meta" id="comment-77190">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=77190#respond' onclick='return addComment.moveForm( "comment-77190", "77190", "respond", "19266" )' aria-label='Besvar Thomas Andersen'>Svar</a> </div>
</article>
</li> 
<li class="comment " id="comment-77509">
<article>
<footer>
<img alt='' src='http://krigeren.dk/wp-includes/images/blank.gif' class='avatar avatar-50 photo avatar-default' height='50' width='50'/> <cite>L. h.</cite>
<a class="comment-link" href="#comment-77509">
<time pubdate="1497290320">12. juni 2017 at 19:58</time>
</a>
</footer>
<div class="comment-content">
<p>Der er også planer om der skal bæres sorte støvler til den nye nordiske uniform.</p>
<p>Multicam uniformens mønster bliver sandsynligvis, det mønster som HJV sagde nej til i 1978. som blev erstattet af M/84.</p>
</div>
<div class="comment-meta" id="comment-77509">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=77509#respond' onclick='return addComment.moveForm( "comment-77509", "77509", "respond", "19266" )' aria-label='Besvar L. h.'>Svar</a> </div>
</article>
<ul class="children">
<li class="comment " id="comment-77510">
<article>
<footer>
<img alt='' src='http://krigeren.dk/wp-includes/images/blank.gif' class='avatar avatar-50 photo avatar-default' height='50' width='50'/> <cite>L. h.</cite>
<a class="comment-link" href="#comment-77510">
<time pubdate="1497290507">12. juni 2017 at 20:01</time>
</a>
</footer>
<div class="comment-content">
<p>kan ses på army 417<br/>
Støv tørklæde dansk militær &#8211; camouflage &#8211; brugt.</p>
</div>
<div class="comment-meta" id="comment-77510">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=77510#respond' onclick='return addComment.moveForm( "comment-77510", "77510", "respond", "19266" )' aria-label='Besvar L. h.'>Svar</a> </div>
</article>
</li> 
</ul> 
</li> 
<li class="comment " id="comment-77511">
<article>
<footer>
<img alt='' src='http://krigeren.dk/wp-includes/images/blank.gif' class='avatar avatar-50 photo avatar-default' height='50' width='50'/> <cite>L. h.</cite>
<a class="comment-link" href="#comment-77511">
<time pubdate="1497290707">12. juni 2017 at 20:05</time>
</a>
</footer>
<div class="comment-content">
<p>kan ses på 417.dk<br/>
Støv tørklæde dansk militær – camouflage – brugt Varenummer: 4727(20) L8</p>
</div>
<div class="comment-meta" id="comment-77511">
<a rel='nofollow' class='comment-reply-link' href='http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/?replytocom=77511#respond' onclick='return addComment.moveForm( "comment-77511", "77511", "respond", "19266" )' aria-label='Besvar L. h.'>Svar</a> </div>
</article>
</li> 
</ol>
<div class="comment-pagination">
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">EFTERLAD ET SVAR <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ny-faellesnordisk-uniform-er-i-stoebeskeen/#respond" style="display:none;">Drop svar</a></small></h3> <form action="http://krigeren.dk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<p class="comment-form-input-wrap">
<textarea placeholder="Kommentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
</p><p class="comment-form-input-wrap">
<span class="comment-req-wrap">
<input class="" id="author" name="author" placeholder="Navn:" type="text" value="" size="30"/></span></p>
<p class="comment-form-input-wrap">
<span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="E-mail:" type="text" value="" size="30"/></span></p>
<p class="comment-form-input-wrap">
<input class="" id="url" name="url" placeholder="Hjemmeside:" type="text" value="" size="30"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skriv Kommentar"/> <input type='hidden' name='comment_post_ID' value='19266' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ddd0e61180"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="205"/></p> </form>
</div> 
</div>  
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_social_counter td_block_widget td_uid_19_59437b39567c1_rand td-social-style10 td-social-boxed td-social-colored"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">22,127</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/krigerendk" target="_blank">Synes godt om</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,273</span><span class="td_social_info td_social_info_name">Følgere</span><span class="td_social_button"><a href="http://instagram.com/krigeren#" target="_blank">Følg</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,073</span><span class="td_social_info td_social_info_name">Følgere</span><span class="td_social_button"><a href="https://twitter.com/krigerendk" target="_blank">Følg</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">676</span><span class="td_social_info td_social_info_name">Abonnenter</span><span class="td_social_button"><a href="http://www.youtube.com/krigerendk" target="_blank">Abonnér</a></span></div></div><div class="clearfix"></div></div></div>  <aside class="widget widget_text"> <div class="textwidget"><hr></div>
</aside><aside class="widget ajdg_grpwidgets"><div class="g g-11"><div class="g-col b-11 a-99"><a class="gofollow" data-track="OTksMTEsMSw2MA==" href="http://www.pro-safe.dk/" target="_blank"><img src="http://krigeren.dk/wp-content/uploads/2017/05/prosafe-krigeren_sharp.jpg"/></a></div></div></aside><aside class="widget widget_mailster_signup"><div class="block-title"><span>Tilmeld Nyhedsbrev</span></div><div class="mailster-widget mailster-widget-signup"><form action="http://krigeren.dk/mailster/subscribe" method="post" class="mailster-form-2 mailster-form mailster-form-submit mailster-ajax-form mailster-in-widget"><input name="_referer" type="hidden" value="http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/">
<input name="formid" type="hidden" value="2">
<div class="mailster-form-fields">
<div class="mailster-wrapper mailster-firstname-wrapper"><label for="mailster-firstname-2">Navn</label><input id="mailster-firstname-2" name="firstname" type="text" value="" class="input mailster-firstname" aria-required="false" aria-label="Navn"></div>
<div class="mailster-wrapper mailster-email-wrapper"><label for="mailster-email-2">Email <span class="mailster-required">*</span></label><input id="mailster-email-2" name="email" type="email" value="" class="input mailster-email mailster-required" aria-required="true" aria-label="Email" spellcheck="false"></div>
<label style="position:absolute;top:-99999px;left:-99999px;z-index:-99;"><input name="n_94168ecaf5_email" type="email" tabindex="-1" autocomplete="off"></label>
<div class="mailster-wrapper mailster-lists-wrapper"><label>Lister</label><ul class="mailster-list"><li><label title=""><input type="hidden" name="lists[0]" value="0"><input class="mailster-list mailster-list-standard-nyhedsbrev" type="checkbox" name="lists[0]" value="1" checked='checked' aria-label="Standard nyhedsbrev"> Standard nyhedsbrev</label></li><li><label title=""><input type="hidden" name="lists[1]" value="0"><input class="mailster-list mailster-list-hver-gang-siderne-opdateres" type="checkbox" name="lists[1]" value="2" checked='checked' aria-label="Hver gang siderne opdateres"> Hver gang siderne opdateres</label></li></ul></div>
<div class="mailster-wrapper mailster-submit-wrapper form-submit"><input name="submit" type="submit" value="Tilmeld" class="submit-button button" aria-label="Tilmeld"></div>
</div>
</form>
<div class="mailster-widget-text mailster-widget-text-after"><hr></div></div></aside><div class="td-a-rec td-a-rec-id-sidebar  "><div class="g g-4"><div class="g-single a-101"><center><a href="https://ad.doubleclick.net/ddm/trackclk/N9512.2114100KRIGEREN/B20010256.200182849;dc_trk_aid=400509609;dc_trk_cid=90339337;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=" target="_blank"><img src="http://krigeren.dk/wp-content/uploads/2017/06/F-35Denmark-300x250__Security.jpg"/></a></center></div></div></div><aside class="widget widget_recent_comments"><div class="block-title"><span>Nye kommentarer</span></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">leif</span> til <a href="http://krigeren.dk/forsvarsministeren-opruste-dansk-forsvar-hackerangreb/#comment-77512">Forsvarsministeren vil opruste dansk forsvar mod hackerangreb</a></li><li class="recentcomments"><span class="comment-author-link">L. h.</span> til <a href="http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/#comment-77511">Ny fællesnordisk uniform er i støbeskeen</a></li><li class="recentcomments"><span class="comment-author-link">L. h.</span> til <a href="http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/#comment-77510">Ny fællesnordisk uniform er i støbeskeen</a></li><li class="recentcomments"><span class="comment-author-link">L. h.</span> til <a href="http://krigeren.dk/ny-faellesnordisk-uniform-er-i-stoebeskeen/#comment-77509">Ny fællesnordisk uniform er i støbeskeen</a></li><li class="recentcomments"><span class="comment-author-link">Leif</span> til <a href="http://krigeren.dk/midlertidig-politiskole-paa-ryes-kaserne/#comment-77506">Midlertidig politiskole på Ryes Kaserne</a></li></ul></aside><aside class="widget widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0131118415650007" data-ad-slot="3326514199"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside> </div>
</div>
</div>  
</div>
</div>  
</article>  
 
<div class="td-container td-footer-instagram-container">
<div class="td-instagram-user">
<h4 class="td-footer-instagram-title td-container-border">
Follow us on Instagram <a class="td-footer-instagram-user-link" href="https://www.instagram.com/krigeren" target="_blank">@krigeren</a>
</h4>
</div>
<div class="td_block_wrap td_block_instagram td_uid_21_59437b39583ce_rand td-pb-border-top" data-td-block-uid="td_uid_21_59437b39583ce"><div id=td_uid_21_59437b39583ce class="td-instagram-wrap td_block_inner td-pb-margin-side td-column-1">   
 
<div class="td-instagram-main td-images-on-row-3 td-image-gap-2">
<div class="td-instagram-element">
 
<a href="https://www.instagram.com/p/BUrqy1Ogs23" target="_blank">
<img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c189.0.702.702/18809281_1911194229160958_277741473309392896_n.jpg"/>
</a>
 
</div>
 
<div class="td-instagram-element">
 
<a href="https://www.instagram.com/p/BUjWIrlAOPo" target="_blank">
<img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/18645927_788190378025663_19627283283181568_n.jpg"/>
</a>
 
</div>
 
<div class="td-instagram-element">
 
<a href="https://www.instagram.com/p/BUU_95gAa49" target="_blank">
<img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/e15/c157.0.405.405/18513947_1428042427218893_4072018850789457920_n.jpg"/>
</a>
 
<span class="td-video-play-ico">
<img width="40" class="td-retina" src="http://krigeren.dk/wp-content/themes/Krigeren2016-2/images/icons/ico-video-large.png" alt="video"/>
</span>
</div>
 
<div class="clearfix"></div>
</div>
</div></div>   </div>
 
<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0131118415650007" data-ad-slot="2408799791"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0131118415650007" data-ad-slot="2408799791"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-0131118415650007" data-ad-slot="2408799791"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>
 
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://krigeren.dk/"><img class="td-retina-data" src="http://krigeren.dk/wp-content/uploads/2015/08/logo_normal_mobile.png" data-retina="http://krigeren.dk/wp-content/uploads/2015/08/logo_retina_mobile.png" alt="Krigeren.dk - militære nyheder" title="Krigeren.dk - militære nyheder"/></a></div><div class="footer-text-wrap">KRIGEREN er 100% uafhængigt af særinteresser, og der lægges afgørende vægt på, at alle emner skal dækkes neutralt og fair. Endvidere ønsker krigeren.dk også at dække en række stofområder, som de trykte medier ikke prioriterer særligt højt. Den redaktionelle vægt ligger på nyheder, anmeldelser, artikler og interviews.
Redaktionen består primært af folk, der har / har haft forsvaret som arbejdsplads, eller på anden måde har tilknytning til forsvaret.
Vi er optaget i pressenævnet, og agter at holde god presseskik.<div class="footer-email-wrap">Kontakt os: <a href="/cdn-cgi/l/email-protection#771e191118371c051e101205121959131c"><span class="__cf_email__" data-cfemail="97fef9f1f8d7fce5fef0f2e5f2f9b9f3fc">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></div></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/krigerendk" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://instagram.com/krigeren" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/1048348" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#f49d9a929bb49f869d939186919ada909f" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://soundcloud.com/krigerendk" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/KrigerenDK" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/krigeren" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/krigerendk?sub_confirmation=1" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_23_59437b3958814_rand" data-td-block-uid="td_uid_23_59437b3958814"><script>var block_td_uid_23_59437b3958814 = new tdBlock();
block_td_uid_23_59437b3958814.id = "td_uid_23_59437b3958814";
block_td_uid_23_59437b3958814.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ENDNU FLERE NYHEDER","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"no_border_top","class":"td_uid_23_59437b3958814_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_23_59437b3958814.td_column_number = "1";
block_td_uid_23_59437b3958814.block_type = "td_block_7";
block_td_uid_23_59437b3958814.post_count = "3";
block_td_uid_23_59437b3958814.found_posts = "2412";
block_td_uid_23_59437b3958814.header_color = "";
block_td_uid_23_59437b3958814.ajax_pagination_infinite_stop = "";
block_td_uid_23_59437b3958814.max_num_pages = "804";
tdBlocksArray.push(block_td_uid_23_59437b3958814);
</script><h4 class="block-title"><span>ENDNU FLERE NYHEDER</span></h4><div id=td_uid_23_59437b3958814 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://krigeren.dk/forsvarsministeren-opruste-dansk-forsvar-hackerangreb/" rel="bookmark" title="Forsvarsministeren vil opruste dansk forsvar mod hackerangreb"><img width="100" height="75" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2017/04/cyber-war-100x75.jpg" alt="" title="Forsvarsministeren vil opruste dansk forsvar mod hackerangreb"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/forsvarsministeren-opruste-dansk-forsvar-hackerangreb/" rel="bookmark" title="Forsvarsministeren vil opruste dansk forsvar mod hackerangreb">Forsvarsministeren vil opruste dansk forsvar mod hackerangreb</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-13T12:02:01+00:00">13. juni 2017</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://krigeren.dk/midlertidig-politiskole-paa-ryes-kaserne/" rel="bookmark" title="Midlertidig politiskole på Ryes Kaserne"><img width="100" height="75" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2017/06/ryes-kaserne-100x75.jpg" alt="" title="Midlertidig politiskole på Ryes Kaserne"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/midlertidig-politiskole-paa-ryes-kaserne/" rel="bookmark" title="Midlertidig politiskole på Ryes Kaserne">Midlertidig politiskole på Ryes Kaserne</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-07T21:49:53+00:00">7. juni 2017</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://krigeren.dk/ny-mali-mission-skraemmer-ikke-dansk-chef/" rel="bookmark" title="Ny Mali-mission skræmmer ikke dansk chef"><img width="100" height="75" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2016/12/560mali2-100x75.jpg" alt="Flyvevåbnet i Mali. Foto Forsvaret" title="Ny Mali-mission skræmmer ikke dansk chef"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/ny-mali-mission-skraemmer-ikke-dansk-chef/" rel="bookmark" title="Ny Mali-mission skræmmer ikke dansk chef">Ny Mali-mission skræmmer ikke dansk chef</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-24T13:11:29+00:00">24. maj 2017</time></span> </div>
</div>
</div>
</div>  </div></div>   </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_uid_24_59437b395c739_rand widget widget_categories td-pb-border-top" data-td-block-uid="td_uid_24_59437b395c739"><h4 class="block-title"><span>POPULÆR KATEGORI</span></h4><ul class="td-pb-padding-side"><li><a href="http://krigeren.dk/sektion/nyheder/">Nyheder<span class="td-cat-no">1577</span></a></li><li><a href="http://krigeren.dk/sektion/nyheder/danske/">Danske<span class="td-cat-no">600</span></a></li><li><a href="http://krigeren.dk/sektion/forsvaret-dk/">Forsvaret.dk<span class="td-cat-no">347</span></a></li><li><a href="http://krigeren.dk/sektion/forsiden/">Forsiden<span class="td-cat-no">192</span></a></li><li><a href="http://krigeren.dk/sektion/nyheder/udenlandske/">Udenlandske<span class="td-cat-no">150</span></a></li><li><a href="http://krigeren.dk/sektion/nyheder/veteran-nyheder/">Veteran<span class="td-cat-no">144</span></a></li><li><a href="http://krigeren.dk/sektion/nyheder/indkoeb-forsvaret/">Indkøb - Forsvaret<span class="td-cat-no">95</span></a></li></ul></div>   </div>
</div>
</div>
 
<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
<div class="menu-undermenu-container"><ul id="menu-undermenu" class="td-subfooter-menu"><li id="menu-item-19174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-19174"><a href="http://krigeren.dk/advertising-at-krigeren-dk/">Advertising at krigeren.dk</a></li>
<li id="menu-item-19720" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19720"><a href="/kontakt/">Kontakt os</a></li>
</ul></div> </div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; Copyright 2009- 2017* KRIGEREN.dk </div>
</div>
</div>
</div>
</div> 
</div> 
<div id="tve_notification_box"></div>
 
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/mailster/assets/js/form.min.js?ver=2.2.7'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/krigeren.dk\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bekr\u00e6ft du ikke er en robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201724'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/krigeren.dk\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.6'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/themes/Krigeren2016-2/js/tagdiv_theme.js?ver=3.0'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"http:\/\/krigeren.dk\/wp-admin\/admin-ajax.php","is_crawler":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/thrive-quiz-builder/thrive-dashboard/js/dist/frontend.min.js?ver=1.0.45'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
 
<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[19266]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://krigeren.dk/wp-content/themes/Krigeren2016-2/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://krigeren.dk/wp-content/themes/Krigeren2016-2';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201724.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'33001299',post:'19266',tz:'2',srv:'krigeren.dk'} ]);
	_stq.push([ 'clickTrackerInit', '33001299', '19266' ]);
</script>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
 