<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9" id="ie8" lang="da-DK" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" id="ie9" lang="da-DK" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js" lang="da-DK" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<head>
<meta name="apple-itunes-app" content="app-id=1375728770">
<meta charset="UTF-8" />
<script src="/cdn-cgi/apps/head/bmsBdi6_vI2hFPfg6C_piEE84-g.js"></script><link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://krigeren.dk/xmlrpc.php" />
<title>Frømandskorpset udvider i Odsherred</title>
<meta name="viewport" content="initial-scale=1.0, width=device-width" />

<link rel="canonical" href="http://krigeren.dk/froemandskorpset-udvider-i-odsherred/" />
<link rel="publisher" href="https://plus.google.com/u/0/b/105067442473740938883/" />
<meta property="og:locale" content="da_DK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Frømandskorpset udvider i Odsherred" />
<meta property="og:description" content="Vindene blæser mildt og gavmildt over Frømandskorpset i Kongsøre i Odsherred. Da folketingets partier for snart et år siden landede et forsvarsforlig, var det med forøgelser af forsvarets bevillinger, og det kommer i høj grad Frømandskorpset i Kongsøre til gavn i det nye år. Det skriver dagbladet Nordvestnyt fredag. De danske specialoperationsstyrker i form af &hellip; Læs mere" />
<meta property="og:url" content="http://krigeren.dk/froemandskorpset-udvider-i-odsherred/" />
<meta property="og:site_name" content="krigeren.dk" />
<meta property="article:publisher" content="https://www.facebook.com/krigerendk" />
<meta property="article:author" content="krigerendk" />
<meta property="article:tag" content="frømand" />
<meta property="article:tag" content="frømandskorpset" />
<meta property="article:tag" content="jægerkorpset" />
<meta property="article:section" content="Nyheder" />
<meta property="article:published_time" content="2018-12-14T12:10:23+00:00" />
<meta property="og:image" content="http://krigeren.dk/wp-content/uploads/2018/04/fromandskorpset_dykning.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="890" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Vindene blæser mildt og gavmildt over Frømandskorpset i Kongsøre i Odsherred. Da folketingets partier for snart et år siden landede et forsvarsforlig, var det med forøgelser af forsvarets bevillinger, og det kommer i høj grad Frømandskorpset i Kongsøre til gavn i det nye år. Det skriver dagbladet Nordvestnyt fredag. De danske specialoperationsstyrker i form af [&hellip;] Læs mere" />
<meta name="twitter:title" content="Frømandskorpset udvider i Odsherred" />
<meta name="twitter:site" content="@KrigerenDK" />
<meta name="twitter:image" content="http://krigeren.dk/wp-content/uploads/2018/04/fromandskorpset_dykning.jpg" />
<meta name="twitter:creator" content="@krigerendk" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/krigeren.dk\/","sameAs":["https:\/\/www.facebook.com\/krigerendk","http:\/\/instagram.com\/krigeren\/","https:\/\/www.linkedin.com\/company\/krigeren.dk","https:\/\/plus.google.com\/u\/0\/b\/105067442473740938883\/","https:\/\/www.youtube.com\/user\/krigerendk","https:\/\/www.pinterest.com\/krigeren\/","https:\/\/twitter.com\/KrigerenDK"],"@id":"http:\/\/krigeren.dk\/#organization","name":"Krigeren","logo":"http:\/\/krigeren.dk\/wp-content\/uploads\/2014\/01\/krigeren-logo-mand400.png"}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="krigeren.dk &raquo; Feed" href="http://krigeren.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="krigeren.dk &raquo;-kommentar-feed" href="http://krigeren.dk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="krigeren.dk &raquo; Frømandskorpset udvider i Odsherred-kommentar-feed" href="http://krigeren.dk/froemandskorpset-udvider-i-odsherred/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/krigeren.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='adace-style-css' href='http://krigeren.dk/wp-content/plugins/ad-ace/assets/css/style.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='adace-icofont-css' href='http://krigeren.dk/wp-content/plugins/ad-ace/assets/css/fonts/icofont.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='http://krigeren.dk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='lets-review-css' href='http://krigeren.dk/wp-content/plugins/lets-review/frontend/css/lets-review-style.min.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='mace-lazy-load-youtube-css' href='http://krigeren.dk/wp-content/plugins/media-ace/includes/lazy-load/css/youtube.css?ver=1.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-magnific-popup-css' href='http://krigeren.dk/wp-content/plugins/snax/assets/js/jquery.magnific-popup/magnific-popup.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='snax-css' href='http://krigeren.dk/wp-content/plugins/snax/css/snax.css?ver=1.13.5' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css' href='http://krigeren.dk/wp-content/plugins/wp-job-manager/assets/css/chosen.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-frontend-css' href='http://krigeren.dk/wp-content/plugins/wp-job-manager/assets/css/frontend.css?ver=1.31.3' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css' href='http://krigeren.dk/wp-content/themes/krigeren2018/css/styles/original/all-light.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-vc-css' href='http://krigeren.dk/wp-content/themes/krigeren2018/css/vc.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-snax-extra-css' href='http://krigeren.dk/wp-content/themes/krigeren2018/css/styles/original/snax-extra.css?ver=1.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='bimber-google-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css' href='http://krigeren.dk/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bfa-font-awesome-css' href='//cdn.jsdelivr.net/fontawesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='http://krigeren.dk/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://krigeren.dk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/ad-ace/assets/js/slideup.js?ver=0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/krigeren.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/krigeren.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/themes/krigeren2018/js/modernizr/modernizr-custom.min.js?ver=3.3.0'></script>
<link rel='https://api.w.org/' href='http://krigeren.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://krigeren.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://krigeren.dk/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://wp.me/p2et91-7ws' />
<link rel="alternate" type="application/json+oembed" href="http://krigeren.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkrigeren.dk%2Ffroemandskorpset-udvider-i-odsherred%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://krigeren.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkrigeren.dk%2Ffroemandskorpset-udvider-i-odsherred%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px;width:100%; max-width:750px; height:100%; max-height:450px; }
	.g-4 { margin:1px 1px 1px 1px; }
	.g-5 { margin:1px 1px 1px 1px; }
	.g-6 { margin:1px 1px 1px 1px; }
	.g-7 { margin:1px 1px 1px 1px; }
	.g-9 { margin:0px 5px 0px 5px;width:100%; max-width:135px; height:100%; max-height:155px; float:right; clear:right; }
	.g-11 { min-width:0px; max-width:210px; margin: 0 auto; }
	.b-11 { margin:0px 0px 20px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 32px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #2d0000;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 32px;
				line-height: 32px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #8e0000;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #7c7c7c !important;
			}
		</style>
<style>
		.lazyload, .lazyautosizes, .lazybuffered {
			opacity: 0;
		}
		.lazyloaded {
			opacity: 1;
			transition: opacity 0.175s ease-in-out;
		}

		iframe.lazyloading {
			opacity: 1;
			transition: opacity 0.375s ease-in-out;
			background: #f2f2f2 no-repeat center;
		}
		iframe.lazyloaded {
			opacity: 1;
		}
	</style>
<style type="text/css" media="screen">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</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://krigeren.dk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://krigeren.dk/froemandskorpset-udvider-i-odsherred/amp/">
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-3').gslider({groupid:3,speed:10000,repeat_impressions:'Y'});
	jQuery('.g-9').gslider({groupid:9,speed:45000,repeat_impressions:'Y'});
}});
</script>

<link rel="icon" href="http://krigeren.dk/wp-content/uploads/2018/01/cropped-10258397_10153882432038901_2135507317488280014_o-32x32.png" sizes="32x32" />
<link rel="icon" href="http://krigeren.dk/wp-content/uploads/2018/01/cropped-10258397_10153882432038901_2135507317488280014_o-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://krigeren.dk/wp-content/uploads/2018/01/cropped-10258397_10153882432038901_2135507317488280014_o-180x180.png" />
<meta name="msapplication-TileImage" content="http://krigeren.dk/wp-content/uploads/2018/01/cropped-10258397_10153882432038901_2135507317488280014_o-270x270.png" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-12082979-1', 'auto');
  ga('send', 'pageview');
</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-28920 single-format-standard snax-hoverable g1-layout-boxed g1-hoverable g1-has-mobile-logo bimber wpb-js-composer js-comp-ver-5.4.7 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
<div class="g1-body-inner">
<div id="page">
<aside class="g1-row g1-sharebar g1-sharebar-off">
<div class="g1-row-inner">
<div class="g1-column g1-sharebar-inner">
</div>
</div>
<div class="g1-row-background">
</div>
</aside>
<div class="g1-row g1-row-layout-page g1-advertisement g1-advertisement-before-header-theme-area">
<div class="g1-row-inner">
<div class="g1-column">
<div class="adace-slot-wrapper bimber_before_header_theme_area adace-align-center" style="text-align:center;">
<div class="adace-slot">
<style scoped>
@media(max-width: 600px) {.adace_ad_5c16a64c1a727 {display:block !important;}}
@media(min-width: 601px) {.adace_ad_5c16a64c1a727 {display:block !important;}}
@media(min-width: 801px) {.adace_ad_5c16a64c1a727 {display:block !important;}}
@media(min-width: 961px) {.adace_ad_5c16a64c1a727 {display:block !important;}}
</style> <div class="adace_ad_5c16a64c1a727">
 </div>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<aside class="g1-row g1-row-layout-page g1-featured-row">
<div class="g1-row-inner">
<div class="g1-column">
<h2 class="g1-zeta g1-zeta-2nd g1-featured-title">Seneste historier</h2>
<div class="g1-featured g1-featured-5 g1-featured-start g1-featured-with-gutter">
<ul class="g1-featured-items">
<li class="g1-featured-item">
<article class="entry-tpl-gridxs post-28844 post type-post status-publish format-standard has-post-thumbnail category-f-35 category-forsiden category-nyheder tag-f35 tag-kampfly tag-piloter">
<figure class="entry-featured-media "><a class="g1-frame" href="http://krigeren.dk/piloter-faar-faerre-flyvetimer-i-nye-kampfly/"><span class="g1-frame-inner" style="padding-bottom: 66.66666667%;"><img width="144" height="96" src="http://krigeren.dk/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-xs size-bimber-grid-xs lazyload wp-post-image" alt="F-35 på Luke Air force Base, Arizona. USA. Foto: C. Sundsdal" data-src="http://krigeren.dk/wp-content/uploads/2017/12/Sundsdal-f35-dec17-5172.jpg" data-expand="600" data-srcset="http://krigeren.dk/wp-content/uploads/2017/12/Sundsdal-f35-dec17-5172.jpg 1600w, http://krigeren.dk/wp-content/uploads/2017/12/Sundsdal-f35-dec17-5172-300x200.jpg 300w, http://krigeren.dk/wp-content/uploads/2017/12/Sundsdal-f35-dec17-5172-768x512.jpg 768w, http://krigeren.dk/wp-content/uploads/2017/12/Sundsdal-f35-dec17-5172-1024x683.jpg 1024w, http://krigeren.dk/wp-content/uploads/2017/12/Sundsdal-f35-dec17-5172-630x420.jpg 630w, http://krigeren.dk/wp-content/uploads/2017/12/Sundsdal-f35-dec17-5172-537x360.jpg 537w, http://krigeren.dk/wp-content/uploads/2017/12/Sundsdal-f35-dec17-5172-640x427.jpg 640w, http://krigeren.dk/wp-content/uploads/2017/12/Sundsdal-f35-dec17-5172-681x454.jpg 681w" data-sizes="(max-width: 144px) 100vw, 144px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<header class="entry-header">
<h3 class="g1-zeta g1-zeta-1st entry-title"><a href="http://krigeren.dk/piloter-faar-faerre-flyvetimer-i-nye-kampfly/" rel="bookmark">Piloter får færre flyvetimer i nye kampfly</a></h3> </header>
</article>
</li>
<li class="g1-featured-item">
<article class="entry-tpl-gridxs post-28839 post type-post status-publish format-standard has-post-thumbnail category-forsiden category-nyheder tag-quiz">
<figure class="entry-featured-media "><a class="g1-frame" href="http://krigeren.dk/quiz-hvad-ved-du-om-foerste-verdenskrig/"><span class="g1-frame-inner" style="padding-bottom: 50.00000000%;"><img width="192" height="96" src="http://krigeren.dk/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-xs size-bimber-grid-xs lazyload wp-post-image" alt="" data-src="http://krigeren.dk/wp-content/uploads/2018/11/ww1-2187095_1280-192x96.jpg" data-expand="600" data-srcset="http://krigeren.dk/wp-content/uploads/2018/11/ww1-2187095_1280-192x96.jpg 192w, http://krigeren.dk/wp-content/uploads/2018/11/ww1-2187095_1280-384x192.jpg 384w" data-sizes="(max-width: 192px) 100vw, 192px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<header class="entry-header">
<h3 class="g1-zeta g1-zeta-1st entry-title"><a href="http://krigeren.dk/quiz-hvad-ved-du-om-foerste-verdenskrig/" rel="bookmark">QUIZ: Hvad ved du om Første Verdenskrig?</a></h3> </header>
</article>
</li>
<li class="g1-featured-item">
<article class="entry-tpl-gridxs post-28793 post type-post status-publish format-standard has-post-thumbnail category-danske category-forsiden category-hjv category-nyheder tag-defender tag-flyvevabnet tag-frontex tag-hjemmevaernet tag-hjv">
<figure class="entry-featured-media "><a class="g1-frame" href="http://krigeren.dk/hjemmevaernet-undersoeger-muligheden-for-at-udsende-et-defenderfly/"><span class="g1-frame-inner" style="padding-bottom: 66.66666667%;"><img width="144" height="96" src="http://krigeren.dk/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-xs size-bimber-grid-xs lazyload wp-post-image" alt="Hjemmeværnets nye fly Britten-Norman Defender Foto: C. Sundsdal" data-src="http://krigeren.dk/wp-content/uploads/2016/02/hjv-nye-fly3.jpg" data-expand="600" data-srcset="http://krigeren.dk/wp-content/uploads/2016/02/hjv-nye-fly3.jpg 1600w, http://krigeren.dk/wp-content/uploads/2016/02/hjv-nye-fly3-300x200.jpg 300w, http://krigeren.dk/wp-content/uploads/2016/02/hjv-nye-fly3-768x512.jpg 768w, http://krigeren.dk/wp-content/uploads/2016/02/hjv-nye-fly3-1024x683.jpg 1024w, http://krigeren.dk/wp-content/uploads/2016/02/hjv-nye-fly3-630x420.jpg 630w, http://krigeren.dk/wp-content/uploads/2016/02/hjv-nye-fly3-537x360.jpg 537w, http://krigeren.dk/wp-content/uploads/2016/02/hjv-nye-fly3-640x427.jpg 640w, http://krigeren.dk/wp-content/uploads/2016/02/hjv-nye-fly3-681x454.jpg 681w" data-sizes="(max-width: 144px) 100vw, 144px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<header class="entry-header">
<h3 class="g1-zeta g1-zeta-1st entry-title"><a href="http://krigeren.dk/hjemmevaernet-undersoeger-muligheden-for-at-udsende-et-defenderfly/" rel="bookmark">Hjemmeværnet undersøger muligheden for at udsende et Defenderfly</a></h3> </header>
</article>
</li>
<li class="g1-featured-item">
<article class="entry-tpl-gridxs post-28640 post type-post status-publish format-standard has-post-thumbnail category-forsiden category-nyheder tag-haerchefen tag-olfi">
<figure class="entry-featured-media "><a class="g1-frame" href="http://krigeren.dk/hod-formand-om-nepotisme-mistanke-for-tidligt-at-konkludere/"><span class="g1-frame-inner" style="padding-bottom: 50.00000000%;"><img width="192" height="96" src="http://krigeren.dk/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-xs size-bimber-grid-xs lazyload wp-post-image" alt="" data-src="http://krigeren.dk/wp-content/uploads/2018/10/20170324-Portræt-HST-CH-PTS-047-e1540413507521-192x96.jpg" data-expand="600" data-srcset="http://krigeren.dk/wp-content/uploads/2018/10/20170324-Portræt-HST-CH-PTS-047-e1540413507521-192x96.jpg 192w, http://krigeren.dk/wp-content/uploads/2018/10/20170324-Portræt-HST-CH-PTS-047-e1540413507521-384x192.jpg 384w" data-sizes="(max-width: 192px) 100vw, 192px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<header class="entry-header">
<h3 class="g1-zeta g1-zeta-1st entry-title"><a href="http://krigeren.dk/hod-formand-om-nepotisme-mistanke-for-tidligt-at-konkludere/" rel="bookmark">HOD formand om nepotisme-mistanke: For tidligt at konkludere</a></h3> </header>
</article>
</li>
<li class="g1-featured-item">
<article class="entry-tpl-gridxs post-28631 post type-post status-publish format-standard has-post-thumbnail category-forsiden category-nyheder tag-haerchefen">
<figure class="entry-featured-media "><a class="g1-frame" href="http://krigeren.dk/haerchefen-er-blevet-fritaget-for-tjeneste-efter-beskyldninger-om-nepotisme/"><span class="g1-frame-inner" style="padding-bottom: 66.66666667%;"><img width="144" height="96" src="http://krigeren.dk/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-xs size-bimber-grid-xs lazyload wp-post-image" alt="" data-src="http://krigeren.dk/wp-content/uploads/2015/01/Hans-Christian-Mathiesen.jpg" data-expand="600" data-srcset="http://krigeren.dk/wp-content/uploads/2015/01/Hans-Christian-Mathiesen.jpg 1200w, http://krigeren.dk/wp-content/uploads/2015/01/Hans-Christian-Mathiesen-300x200.jpg 300w, http://krigeren.dk/wp-content/uploads/2015/01/Hans-Christian-Mathiesen-1024x683.jpg 1024w, http://krigeren.dk/wp-content/uploads/2015/01/Hans-Christian-Mathiesen-600x400.jpg 600w, http://krigeren.dk/wp-content/uploads/2015/01/Hans-Christian-Mathiesen-630x420.jpg 630w, http://krigeren.dk/wp-content/uploads/2015/01/Hans-Christian-Mathiesen-537x360.jpg 537w, http://krigeren.dk/wp-content/uploads/2015/01/Hans-Christian-Mathiesen-640x427.jpg 640w, http://krigeren.dk/wp-content/uploads/2015/01/Hans-Christian-Mathiesen-681x454.jpg 681w" data-sizes="(max-width: 144px) 100vw, 144px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<header class="entry-header">
<h3 class="g1-zeta g1-zeta-1st entry-title"><a href="http://krigeren.dk/haerchefen-er-blevet-fritaget-for-tjeneste-efter-beskyldninger-om-nepotisme/" rel="bookmark">Hærchefen er blevet fritaget for tjeneste efter beskyldninger om nepotisme</a></h3> </header>
</article>
</li>
 </ul>
<a href="#" class="g1-featured-arrow g1-featured-arrow-prev">Forrige</a>
<a href="#" class="g1-featured-arrow g1-featured-arrow-next">Næste</a>
<div class="g1-featured-fade g1-featured-fade-before"></div>
<div class="g1-featured-fade g1-featured-fade-after"></div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</aside>
<div class="g1-row g1-row-layout-page g1-preheader g1-preheader-original">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">


<ul id="g1-social-icons-1" class="g1-socials-items g1-socials-items-tpl-grid">
<li class="g1-socials-item g1-socials-item-facebook">
<a class="g1-socials-item-link" href="https://facebook.com/krigerendk/" target="_blank">
<i class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-facebook"></i>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">facebook</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-twitter">
<a class="g1-socials-item-link" href="https://twitter.com/krigerendk" target="_blank">
<i class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-twitter"></i>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">twitter</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-instagram">
<a class="g1-socials-item-link" href="https://www.instagram.com/krigeren/" target="_blank">
<i class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-instagram"></i>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">instagram</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-linkedin">
<a class="g1-socials-item-link" href="https://www.linkedin.com/company/1048348/" target="_blank">
<i class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-linkedin"></i>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">linkedin</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-youtube">
<a class="g1-socials-item-link" href="https://www.youtube.com/user/krigerendk?sub_confirmation=1" target="_blank">
<i class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-youtube"></i>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">youtube</span>
</span>
</a>
</li>
</ul>
</div>
</div>
<div class="g1-row-background">
</div>
</div>
<div class="g1-header g1-header-mobile-02 g1-row g1-row-layout-page">
<div class="g1-row-inner">
<div class="g1-column">
<div class="g1-id">
<p class="g1-mega g1-mega-2nd site-title">
<a class="g1-logo-wrapper" href="http://krigeren.dk/" rel="home">
<img class="g1-logo g1-logo-default" width="272" height="84" src="http://krigeren.dk/wp-content/uploads/2015/08/logo_normal.png" srcset="http://krigeren.dk/wp-content/uploads/2015/08/logo_retina.png 2x,http://krigeren.dk/wp-content/uploads/2015/08/logo_normal.png 1x" alt="krigeren.dk" /> </a>
</p>
</div>
<nav class="g1-quick-nav g1-quick-nav-short">
<ul class="g1-quick-nav-menu">
<div class="g g-5"><div class="g-single a-109"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0131118415650007" data-ad-slot="5679907561"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>

</ul>
</nav>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-sticky-top-wrapper">
<div class="g1-row g1-row-layout-page g1-navbar">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<a class="g1-hamburger g1-hamburger-show" href="">
<span class="g1-hamburger-icon"></span>
<span class="g1-hamburger-label">Menu</span>
</a>
<a class="g1-logo-small-wrapper" href="http://krigeren.dk/">
<img class="g1-logo-small" width="0" height="0" src="http://krigeren.dk/wp-content/uploads/2015/08/logo_retina_mobile.png" srcset="http://krigeren.dk/wp-content/uploads/2015/08/logo_retina_mobile.png 2x,http://krigeren.dk/wp-content/uploads/2015/08/logo_retina_mobile.png 1x" alt="" /> </a>

<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu"><li id="menu-item-19500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-19500"><a href="/">Forside</a></li>
<li id="menu-item-4865" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-g1-standard menu-item-4865"><a href="http://krigeren.dk/sektion/nyheder/"><i class="icon-ms-word"></i> Nyheder</a>
<ul class="sub-menu">
<li id="menu-item-4864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4864"><a href="http://krigeren.dk/sektion/nyheder/danske/">Danske</a></li>
<li id="menu-item-4866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4866"><a href="http://krigeren.dk/sektion/nyheder/udenlandske/"><i class="fa fa-globe" aria-hidden="true"></i> Udenlandske</a></li>
<li id="menu-item-27501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27501"><a href="http://krigeren.dk/sektion/nyheder/hjv/"><b>Hjemmeværnet</b></a></li>
<li id="menu-item-8506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8506"><a href="http://krigeren.dk/sektion/nyheder/veteran-nyheder/">Veteran</a></li>
<li id="menu-item-27499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27499"><a href="http://krigeren.dk/sektion/nyheder/indkoeb-forsvaret/"><i class="fa fa-money" aria-hidden="true"></i> Indkøb &#8211; Forsvaret</a></li>
<li id="menu-item-27500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27500"><a href="http://krigeren.dk/sektion/nyheder/f-35/"><i class="fa fa-fighter-jet" aria-hidden="true"></i> F-35</a></li>
<li id="menu-item-4900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4900"><a href="http://krigeren.dk/sektion/nyheder/film-og-tv/"><i class="fa fa-television" aria-hidden="true"></i> Film og TV</a></li>
</ul>
</li>
<li id="menu-item-11654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-11654"><a href="http://krigeren.dk/sektion/anmeldelser/"><i class="icon-star-half-full"></i> Anmeldelser</a>
<ul class="sub-menu">
<li id="menu-item-11673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11673"><a href="http://krigeren.dk/sektion/anmeldelser/taktisk/"><i class="icon-screenshot"></i> Taktisk</a></li>
<li id="menu-item-11659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11659"><a href="http://krigeren.dk/sektion/anmeldelser/outdoor-anmeldelser/"><i class="icon-forrst"></i> Outdoor</a></li>
<li id="menu-item-11656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11656"><a href="http://krigeren.dk/sektion/anmeldelser/boeger/"><i class="icon-book"></i> Bøger</a></li>
<li id="menu-item-11657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11657"><a href="http://krigeren.dk/sektion/anmeldelser/dvd/"><i class="icon-ticket"></i>Film &#038; DVD</a></li>
</ul>
</li>
<li id="menu-item-11712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-11712"><a href="http://krigeren.dk/sektion/artikler/"><i class="icon-file-text-alt"></i> Artikler</a></li>
<li id="menu-item-10681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-10681"><a href="/tv"><i class="icon-youtube-play"></i> Video</a></li>
<li id="menu-item-11698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-11698"><a href="http://krigeren.dk/sektion/galleri/"><i class="icon-picture"></i> Billedserier</a></li>
<li id="menu-item-11697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-g1-standard menu-item-11697"><a href="#">Diverse</a>
<ul class="sub-menu">
<li id="menu-item-19497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19497"><a href="http://krigeren.dk/sektion/blog/">Blog</a>
<ul class="sub-menu">
<li id="menu-item-19498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19498"><a href="http://krigeren.dk/sektion/blog/jimmy/">Blog: Jimmy Solgaard</a></li>
<li id="menu-item-19499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19499"><a href="http://krigeren.dk/sektion/blog/silberg/">Blog: Mads Silberg</a></li>
</ul>
</li>
<li id="menu-item-11704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11704"><a href="#">Test dig selv</a>
<ul class="sub-menu">
<li id="menu-item-26364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26364"><a href="http://krigeren.dk/mp-quizzen/">MP Quizzen</a></li>
<li id="menu-item-11701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11701"><a href="http://krigeren.dk/pank/">PANK &#8211; Krigeren&#8217;s Panserkendings test</a></li>
</ul>
</li>
<li id="menu-item-4894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4894"><a href="#">Til minde om</a>
<ul class="sub-menu">
<li id="menu-item-5050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5050"><a href="http://krigeren.dk/mindetavlen/">Mindetavlen</a>
<ul class="sub-menu">
<li id="menu-item-5669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5669"><a href="http://krigeren.dk/mindetavlen/mindetavlen-afghanistan/">Mindetavlen : Afghanistan</a></li>
<li id="menu-item-5056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5056"><a href="http://krigeren.dk/danske-soldater-faldet-i-tjenesten-2011/">Danske soldater faldet i tjenesten 2011</a></li>
<li id="menu-item-5054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5054"><a href="http://krigeren.dk/danske-soldater-faldet-i-tjenesten-2008-2010/">Danske soldater faldet i tjenesten 2008 – 2010</a></li>
<li id="menu-item-5052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5052"><a href="http://krigeren.dk/danske-soldater-faldet-i-tjenesten-1975-2007/">Danske soldater faldet i tjenesten 1975 – 2007</a></li>
<li id="menu-item-5048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5048"><a href="http://krigeren.dk/danske-soldater-faldet-i-tjenesten-1936-1974/">Danske soldater faldet i tjenesten 1936 – 1974</a></li>
<li id="menu-item-5059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5059"><a href="http://krigeren.dk/mindetavlen/mindenlunden-i-ryvangen/">Mindenlunden i Ryvangen</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-4891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4891"><a href="http://krigeren.dk/sektion/krigsdagb%c3%b8ger/">Krigsdagbøger</a>
<ul class="sub-menu">
<li id="menu-item-4883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4883"><a href="http://krigeren.dk/sektion/krigsdagb%c3%b8ger/dagbog-fra-fronten/">Dagbog fra fronten (Helmand)</a></li>
<li id="menu-item-4888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4888"><a href="http://krigeren.dk/sektion/krigsdagb%c3%b8ger/jdr-1-hbueskadron/">JDR &#8211; 1. HBUeskadron</a></li>
<li id="menu-item-4884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4884"><a href="http://krigeren.dk/sektion/krigsdagb%c3%b8ger/jdr-3-hbueskadron/">JDR &#8211; 3. HBUeskadron</a></li>
<li id="menu-item-4890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4890"><a href="http://krigeren.dk/sektion/krigsdagb%c3%b8ger/jdr-4-hbueskadron/">JDR &#8211; 4. HBUeskadron</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-28086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-mega menu-item-28086"><a href="http://krigeren.dk/podcast/"><font color="lightblue">Podcast <i class="fa fa-microphone" aria-hidden="true"></i></font></a></li>
</ul></nav>


<div class="g1-drop g1-drop-before g1-drop-the-search">
<a class="g1-drop-toggle" href="http://krigeren.dk/?s=">
<i class="g1-drop-toggle-icon"></i>Search <span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax search-form" action="http://krigeren.dk/">
<label>
<span class="screen-reader-text">Søg på</span>
<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" title="Søg på" />
</label>
<button class="search-submit">Søg</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="primary">
<div id="content" role="main">
<span class="bimber-url-waypoint" data-bimber-post-title="Frømandskorpset udvider i Odsherred" data-bimber-post-url="http://krigeren.dk/froemandskorpset-udvider-i-odsherred/"></span>
<article id="post-28920" class="entry-tpl-background-boxed post-28920 post type-post status-publish format-standard has-post-thumbnail category-nyheder tag-frmand tag-frmandskorpset tag-jaegerkorpset" itemscope="" itemtype="http://schema.org/Article">
<div class="g1-row g1-row-layout-page entry-media-row entry-media-row-04">
<style>
			#g1-background-media-5c16a64c43616 {
				background-image: url( http://krigeren.dk/wp-content/uploads/2018/04/fromandskorpset_dykning.jpg );
			}
		</style>
<div class="g1-row-inner">
<div class="g1-column">
<div class="g1-row g1-row-1">
<div class="g1-row-inner">
<div class="g1-column g1-column-2of3 g1-dark">
</div>
</div>
</div>
<div class="g1-row g1-row-2">
<div class="g1-row-inner">
<div class="g1-column g1-column-2of3">
<header class="entry-header">
<div style="clear: both;"></div>
<br />
<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Frømandskorpset udvider i Odsherred</h1>
</header>
</div>
<div class="g1-column g1-column-1of3 g1-dark">
<div class="g1-meta entry-media-credit">
Frømandskorpset. Foto: Christian Sundsdal </div>
</div>
</div>
<div class="g1-row-background">
</div>
</div>
</div>
</div>
<div class="g1-row-background">
<div class="g1-row-background-media" id="g1-background-media-5c16a64c43616"></div>
</div>
<span class="g1-microdata" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://krigeren.dk/wp-content/uploads/2018/04/fromandskorpset_dykning.jpg" />
<meta itemprop="width" content="1600" />
<meta itemprop="height" content="890" />
</span>
</div>
<div class="g1-row g1-row-layout-page g1-row-padding-m">
<div class="g1-row-background">
</div>
<div class="g1-row-inner">
<div class="g1-column g1-column-2of3">
<header class="entry-header">
<p class="entry-meta entry-meta-m">
<span class="entry-meta-wrap">
<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
<span class="entry-meta-label">af</span>
<a href="http://krigeren.dk/author/admin/" title="Skriverier af  KrigerenDK" rel="author">
<strong itemprop="name">KrigerenDK</strong>
</a>
</span>
<time class="entry-date" datetime="2018-12-14T13:10:23" itemprop="datePublished">14. december 2018, 13:10</time> </span>
<span class="entry-meta-wrap">
</span>
</p>
</header>
<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody">
<p>Vindene blæser mildt og gavmildt over Frømandskorpset i Kongsøre i Odsherred. Da folketingets partier for snart et år siden landede et forsvarsforlig, var det med forøgelser af forsvarets bevillinger, og det kommer i høj grad Frømandskorpset i Kongsøre til gavn i det nye år.</p>
<p>Det skriver dagbladet Nordvestnyt fredag.</p>
<p>De danske specialoperationsstyrker i form af Frømandskorpset og Jægerkorpset får i årene 2019-2023 tilført 285 nye millioner kroner, og Frømandskorpsets chef, kommandørkaptajn Jens B. Bach, slår da også fast, at der allerede til næste år kommer nye »frøer« til Odsherred.</p><div class="g g-9"><div class="g-dyn a-64 c-1"><div align="right"><h6>Annonce</h6></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:180px;height:150px" data-ad-client="ca-pub-0131118415650007" data-ad-slot="3878180594"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="g-dyn a-75 c-2"><div align="right"><h6>Annonce</h6></div><a class="gofollow" data-track="NzUsOSwxLDYw" href="http://grejfreak.dk" target="_blank"><img src="http://krigeren.dk/wp-content/uploads/2015/11/GF_logo_125x125.png" /></a></div></div>
<p>Et tocifret antal nye frømænd bliver korpset forøget med, og det slutter ikke her, for søværnets minørtjeneste, der ligeledes holder til i Kongsøre, bliver også flere.</p>
<p>Det er ikke lykkedes Nordvestnyt at få oplyst det eksakte antal nye minørtropper, men Jens B. Bach er overbevist om, at det ikke slutter her, for politikerne har givet håndslag og underskrift på, at blandt andet Frømandskorpset skal udvides yderligere.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://krigeren.dk/danmark-er-vaert-for-nato-oevelse-i-hybrid-krigsfoerelse/" target="_blank" rel="nofollow" class="u9cbc204ba8687ddc19a23445823988be"><style> .u9cbc204ba8687ddc19a23445823988be { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u9cbc204ba8687ddc19a23445823988be:active, .u9cbc204ba8687ddc19a23445823988be:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u9cbc204ba8687ddc19a23445823988be { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u9cbc204ba8687ddc19a23445823988be .ctaText { font-weight:bold; color:#C0392B; text-decoration:none; font-size: 16px; } .u9cbc204ba8687ddc19a23445823988be .postTitle { color:#C0392B; text-decoration: underline!important; font-size: 16px; } .u9cbc204ba8687ddc19a23445823988be:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">LÆS OGSÅ :</span>&nbsp; <span class="postTitle">Danmark er vært for Nato-øvelse i hybrid krigsførelse</span></div></a></div><p>Jens B. Bach understreger, at Frømandskorpset befinder sig særdeles godt i Odsherred, og at de løbende ønsker at kunne bidrage til lokalsamfundet.</p>
<p>Blandt andet gav de i sommer en gruppe lokale ildsjæle en uforglemmelig oplevelse, da en af Frømandskorpsets hurtiggående Rhib gummibåde hentede en gruppe ildsjæle fra foreningen Odden Sætter Sejl, og det bliver ikke sidste gang, for korpset er meget bevidst om at give noget tilbage til Odsherred.</p>
<p>&#8211; Vi er med i den kommende uddannelseskaravane for at vise, at Odsherred har en militær uddannelse i verdenseliten, og i det hele taget ønsker vi at give noget igen til lokalsamfundet, når det giver mening, siger frømandskorpsets chef til dagbladet Nordvestnyt.</p>
<div id="g1-fluid-wrapper-counter-3" class="g1-fluid-wrapper " style="width:662px;" data-g1-fluid-width="662" data-g1-fluid-height="372">
<div class="g1-fluid-wrapper-inner" style="padding-bottom:56.19335347432%;">
<div class="mace-youtube" data-mace-video="https://www.youtube.com/embed/BD3vDt8leh0?showinfo=0&#038;rel=1&#038;autoplay=1&#038;enablejsapi=1" data-mace-video-thumb="https://img.youtube.com/vi/BD3vDt8leh0/hqdefault.jpg">
<div class="mace-play-button"></div></div></div></div>
</p><div class="adace-slot-wrapper adace-after-content adace-align-center" style="text-align:center;">
<div class="adace-slot">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<style scoped>
@media(max-width: 600px) {.adace_adsense_5c16a64c482ac {display:block !important;}}
@media(min-width: 601px) {.adace_adsense_5c16a64c482ac {display:block !important;}}
@media(min-width: 801px) {.adace_adsense_5c16a64c482ac {display:block !important;}}
@media(min-width: 961px) {.adace_adsense_5c16a64c482ac {display:block !important;}}
</style>
<ins class="adsbygoogle adace_adsense_5c16a64c482ac" style="display:block;width:728px;height:90px;" data-ad-client="ca-pub-0131118415650007" data-ad-slot="5679907561"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div>
</div>
</div>
<div class="entry-after-content">
<aside class="g1-box g1-newsletter g1-newsletter-horizontal">
<i class="g1-box-icon"></i>
<header>
<h2 class="g1-delta g1-delta-2nd">Newsletter</h2>
</header>
<h3 class="g1-mega g1-mega-1st">
Gør som over 8.000 andre	</h3>
<p class="g1-delta g1-delta-3rd">
Få opdateringer direkte i din inbox!	</p>
<style id='mailster-form-default' type='text/css'>.mailster-embeded-form body{background:0;padding:0;margin:0}.mailster-embeded-form .mailster-form-body{padding:5px !important;margin:auto !important}.mailster-form-wrap{max-width:100%;max-height:95%;min-width:100px;-webkit-overflow-scrolling:touch}.mailster-form{margin-bottom:20px;position:relative}.mailster-form:before{content:"";position:absolute;display:block;height:100%;width:100%;z-index:1;background-repeat:no-repeat;background-position:center center;background-size:20px 20px;background-image:url('http://krigeren.dk/wp-content/plugins/mailster/assets/css/../img/loading.gif');visibility:hidden;opacity:0;-webkit-transition:opacity .15s ease-in-out;-moz-transition:opacity .15s ease-in-out;-ms-transition:opacity .15s ease-in-out;-o-transition:opacity .15s ease-in-out;transition:opacity .15s ease-in-out}.mailster-form.loading:before{opacity:1;visibility:visible}@media only screen and (-webkit-min-device-pixel-ratio:2),only screen and (min-resolution:192dpi){.mailster-form:before{background-image:url('http://krigeren.dk/wp-content/plugins/mailster/assets/css/../img/loading_2x.gif')}}.mailster-form:after,.mailster-form-fields:after{content:".";visibility:hidden;display:block;height:0;clear:both}.mailster-form,.mailster-form .input,.mailster-form .mailster-form-info{width:100%;box-sizing:border-box}.mailster-embeded-form .mailster-form{margin-bottom:3px}.mailster-form .mailster-wrapper{position:relative;margin-bottom:2px;-webkit-transition:opacity .15s ease-in-out;-moz-transition:opacity .15s ease-in-out;-ms-transition:opacity .15s ease-in-out;-o-transition:opacity .15s ease-in-out;transition:opacity .15s ease-in-out}.mailster-form.loading .mailster-wrapper{opacity:.2}.mailster-form textarea.input{resize:vertical;height:150px}.mailster-form li{list-style:none !important;margin-left:0;padding-left:0}span.mailster-required{font-size:120%;font-weight:700;color:#bf4d4d}.mailster-lists-wrapper ul{list-style:none;margin-left:0;padding-left:0}.mailster-lists-wrapper ul li{margin-left:0}.mailster-list-description{color:inherit;display:block;margin-left:25px;font-size:.8em}.mailster-form-info{height:0;border-radius:2px;padding:5px;margin-bottom:4px;color:#fff;padding:9px 16px;-webkit-transition:all .2s;-moz-transition:all .2s;transition:all .2s;-webkit-transform:scale(0);-moz-transform:scale(0);-ms-transform:scale(0);transform:scale(0)}.mailster-form.loading .mailster-form-info{opacity:0}.mailster-form-info a{color:#fff}.mailster-form-info.success,.mailster-form-info.error{display:block;height:100%;-webkit-transform:scale(1);-moz-transform:scale(1);-ms-transform:scale(1);transform:scale(1)}.mailster-form .error input,.mailster-form .error select,.mailster-form .error textarea{outline:2px solid #bf4d4d;outline-offset:0}.mailster-form-info.error{background:#bf4d4d}.mailster-form-info.success{background-color:#6fbf4d;text-align:center}.mailster-form-info ul,.mailster-form .mailster-form-info p{margin:0;padding:0}.mailster-form-info ul li{color:inherit;margin-left:0}.mailster-submit-wrapper{margin-top:6px}.mailster-form .submit-button{cursor:pointer}.mailster-form .submit-button:focus{outline:0}</style><form action="http://krigeren.dk/mailster/subscribe" method="post" class="mailster-form mailster-form-submit mailster-ajax-form mailster-form-2"><input name="_action" type="hidden" value="subscribe">
<input name="_referer" type="hidden" value="http://krigeren.dk/froemandskorpset-udvider-i-odsherred/">
<input name="_nonce" type="hidden" value="265822efef">
<input name="formid" type="hidden" value="2">
<div class="mailster-form-fields">
<div class="mailster-wrapper mailster-firstname-wrapper"><label for="mailster-firstname-2">Navn</label><input id="mailster-firstname-2" name="firstname" type="text" value="" class="input mailster-firstname" aria-required="false" aria-label="Navn"></div>
<div class="mailster-wrapper mailster-email-wrapper"><label for="mailster-email-2">Email <span class="mailster-required">*</span></label><input id="mailster-email-2" name="email" type="email" value="" class="input mailster-email mailster-required" aria-required="true" aria-label="Email" spellcheck="false"></div>
<div class="mailster-wrapper mailster-lists-wrapper"><label>Lister</label><ul class="mailster-list"><li><label title=""><input type="hidden" name="lists[0]" value=""><input class="mailster-list mailster-list-standard-nyhedsbrev" type="checkbox" name="lists[0]" value="1" checked='checked' aria-label="Standard nyhedsbrev"> Standard nyhedsbrev</label></li><li><label title=""><input type="hidden" name="lists[1]" value=""><input class="mailster-list mailster-list-hver-gang-siderne-opdateres" type="checkbox" name="lists[1]" value="2" checked='checked' aria-label="Hver gang siderne opdateres"> Hver gang siderne opdateres</label></li></ul></div>
<div class="mailster-wrapper mailster-submit-wrapper form-submit"><input name="submit" type="submit" value="Tilmeld" class="submit-button button" aria-label="Tilmeld"></div>
</div>
</form>
</aside>
<div class="snax snax-post-container">
</div>
<div class="g1-comments" id="comments-section">
<section id="comments" class="g1-comment-type g1-comment-type-wp comments-area" itemscope itemtype="http://schema.org/UserComments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title g1-beta g1-beta-2nd">Skriv et svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/froemandskorpset-udvider-i-odsherred/#respond" style="display:none;">Annuller svar</a></small></h3> <form action="http://krigeren.dk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="g1-fake-avatar"></div><p class="comment-notes"><span id="email-notes">Din e-mailadresse vil ikke blive publiceret.</span> Krævede felter er markeret med <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" placeholder="Kommentar*" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Navn <span class="required">*</span></label> <input id="author" placeholder="Navn*" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" placeholder="Email*" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Websted</label> <input id="url" placeholder="Website" name="url" type="url" value="" size="30" maxlength="200" /></p>
<input type="hidden" name="_mc4wp_subscribe_wp-comment-form" value="0" /><p class="mc4wp-checkbox mc4wp-checkbox-wp-comment-form"><label><input type="checkbox" name="_mc4wp_subscribe_wp-comment-form" value="1" /><span>Ønsker du at modtage krigeren.dk's nyhedsbrev ? (Spam er et ukendt ord for os!)</span></label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skriv kommentar" /> <input type='hidden' name='comment_post_ID' value='28920' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="de56f639af" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="79" /></p> </form>
</div>
</section>
</div>
<div class="g1-advertisement g1-advertisement-before-dont-miss">
<div class="adace-slot-wrapper bimber_before_dont_miss ">
<div class="adace-slot">
<style scoped>
@media(max-width: 600px) {.adace_ad_5c16a64c4f37c {display:block !important;}}
@media(min-width: 601px) {.adace_ad_5c16a64c4f37c {display:block !important;}}
@media(min-width: 801px) {.adace_ad_5c16a64c4f37c {display:block !important;}}
@media(min-width: 961px) {.adace_ad_5c16a64c4f37c {display:block !important;}}
</style> <div class="adace_ad_5c16a64c4f37c">
 </div>
</div>
</div>
</div>
<meta itemprop="mainEntityOfPage" content="http://krigeren.dk/froemandskorpset-udvider-i-odsherred/" />
<meta itemprop="dateModified" content="2018-12-14T13:10:23" />
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="krigeren.dk" />
<meta itemprop="url" content="http://krigeren.dk" />
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://krigeren.dk/wp-content/uploads/2015/08/logo_normal.png" />
</span>
</span>
<span class="bimber-load-next-post"><a href="http://krigeren.dk/politiet-faar-hjaelp-fra-forsvaret-i-to-aar-gammel-drabssag/" rel="prev">Next post</a><i class="g1-collection-more-spinner"></i></span> </div>
</div>
<div id="secondary" class="g1-column g1-column-1of3">
<aside id="ajdg_grpwidgets-4" class="widget ajdg_grpwidgets"></aside>
<div class="g1-sticky-sidebar" data-g1-offset="10"><aside id="ajdg_bnnrwidgets-3" class="widget ajdg_bnnrwidgets"></aside><aside id="mailster_signup-9" class="widget widget_mailster_signup"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Tilmeld nyhedsbrev</h2></header><div class="mailster-widget mailster-widget-signup"><form action="http://krigeren.dk/mailster/subscribe" method="post" class="mailster-form mailster-form-submit mailster-ajax-form mailster-in-widget mailster-form-2"><input name="_action" type="hidden" value="subscribe">
<input name="_referer" type="hidden" value="http://krigeren.dk/froemandskorpset-udvider-i-odsherred/">
<input name="_nonce" type="hidden" value="265822efef">
<input name="formid" type="hidden" value="2">
<div class="mailster-form-fields">
<div class="mailster-wrapper mailster-firstname-wrapper"><label for="mailster-firstname-2">Navn</label><input id="mailster-firstname-2" name="firstname" type="text" value="" class="input mailster-firstname" aria-required="false" aria-label="Navn"></div>
<div class="mailster-wrapper mailster-email-wrapper"><label for="mailster-email-2">Email <span class="mailster-required">*</span></label><input id="mailster-email-2" name="email" type="email" value="" class="input mailster-email mailster-required" aria-required="true" aria-label="Email" spellcheck="false"></div>
<div class="mailster-wrapper mailster-lists-wrapper"><label>Lister</label><ul class="mailster-list"><li><label title=""><input type="hidden" name="lists[0]" value=""><input class="mailster-list mailster-list-standard-nyhedsbrev" type="checkbox" name="lists[0]" value="1" checked='checked' aria-label="Standard nyhedsbrev"> Standard nyhedsbrev</label></li><li><label title=""><input type="hidden" name="lists[1]" value=""><input class="mailster-list mailster-list-hver-gang-siderne-opdateres" type="checkbox" name="lists[1]" value="2" checked='checked' aria-label="Hver gang siderne opdateres"> Hver gang siderne opdateres</label></li></ul></div>
<div class="mailster-wrapper mailster-submit-wrapper form-submit"><input name="submit" type="submit" value="Tilmeld" class="submit-button button" aria-label="Tilmeld"></div>
</div>
</form>
</div></aside><aside id="g1_socials-60005" class="widget widget_g1_socials"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Følg os</h2></header><ul id="g1-social-icons-2" class="g1-socials-items g1-socials-items-tpl-grid">
<li class="g1-socials-item g1-socials-item-facebook">
<a class="g1-socials-item-link" href="https://facebook.com/krigerendk/" target="_blank">
<i class="g1-socials-item-icon g1-socials-item-icon-64 g1-socials-item-icon-original g1-socials-item-icon-facebook"></i>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">facebook</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-twitter">
<a class="g1-socials-item-link" href="https://twitter.com/krigerendk" target="_blank">
<i class="g1-socials-item-icon g1-socials-item-icon-64 g1-socials-item-icon-original g1-socials-item-icon-twitter"></i>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">twitter</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-instagram">
<a class="g1-socials-item-link" href="https://www.instagram.com/krigeren/" target="_blank">
<i class="g1-socials-item-icon g1-socials-item-icon-64 g1-socials-item-icon-original g1-socials-item-icon-instagram"></i>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">instagram</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-linkedin">
<a class="g1-socials-item-link" href="https://www.linkedin.com/company/1048348/" target="_blank">
<i class="g1-socials-item-icon g1-socials-item-icon-64 g1-socials-item-icon-original g1-socials-item-icon-linkedin"></i>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">linkedin</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-youtube">
<a class="g1-socials-item-link" href="https://www.youtube.com/user/krigerendk?sub_confirmation=1" target="_blank">
<i class="g1-socials-item-icon g1-socials-item-icon-64 g1-socials-item-icon-original g1-socials-item-icon-youtube"></i>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">youtube</span>
</span>
</a>
</li>
</ul>
</aside><aside id="rss-3" class="widget widget_rss"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><a class="rsswidget" href="http://feltspaden.dk/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://krigeren.dk/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://feltspaden.dk/">Feltspaden</a></h2></header><ul><li><a class='rsswidget' href='http://feltspaden.dk/det-jeg-husker-bedst-fra-min-tid-som-soldat/'>“Det, jeg husker bedst fra min tid som soldat…”</a></li><li><a class='rsswidget' href='http://feltspaden.dk/vi-sender-gamle-soldater-tilbage-i-krig-en-time-eller-to/'>“Vi sender gamle soldater tilbage i krig – en time eller to”</a></li><li><a class='rsswidget' href='http://feltspaden.dk/10-ting-alle-krigere-oensker-sig-til-jul/'>10 ting, alle krigere ønsker sig til jul</a></li></ul></aside><aside id="adace_ads_widget-60004" class="widget widget_adace_ads_widget"><div class="adace-slot-wrapper adace-widget-832">
<div class="adace-slot">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<style scoped>
@media(max-width: 600px) {.adace_adsense_5c16a64c55471 {display:block !important;}}
@media(min-width: 601px) {.adace_adsense_5c16a64c55471 {display:block !important;}}
@media(min-width: 801px) {.adace_adsense_5c16a64c55471 {display:block !important;}}
@media(min-width: 961px) {.adace_adsense_5c16a64c55471 {display:block !important;}}
</style>
<ins class="adsbygoogle adace_adsense_5c16a64c55471" style="display:block;width:300px;height:250px;" data-ad-client="ca-pub-0131118415650007" data-ad-slot="5425235626"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div>
</div>
</aside></div></div>
</div>
</div>
</article>
</div>
</div>
<div class="g1-row g1-row-layout-page g1-prefooter">
<div class="g1-row-inner">
<div class="g1-column g1-column-1of3">
<aside id="g1_socials-60003" class="widget widget_g1_socials"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Følg os</h2></header><ul id="g1-social-icons-3" class="g1-socials-items g1-socials-items-tpl-grid">
<li class="g1-socials-item g1-socials-item-facebook">
<a class="g1-socials-item-link" href="https://facebook.com/krigerendk/" target="_blank">
<i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></i>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">facebook</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-twitter">
<a class="g1-socials-item-link" href="https://twitter.com/krigerendk" target="_blank">
<i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></i>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">twitter</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-instagram">
<a class="g1-socials-item-link" href="https://www.instagram.com/krigeren/" target="_blank">
<i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></i>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">instagram</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-linkedin">
<a class="g1-socials-item-link" href="https://www.linkedin.com/company/1048348/" target="_blank">
<i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-linkedin"></i>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">linkedin</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-youtube">
<a class="g1-socials-item-link" href="https://www.youtube.com/user/krigerendk?sub_confirmation=1" target="_blank">
<i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></i>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">youtube</span>
</span>
</a>
</li>
</ul>
</aside><aside id="text-60002" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Om KRIGEREN</h2></header> <div class="textwidget"><p>‘Krigeren'(.dk) var et navn på et blad som Forsvaret i tidernes morgen udgav. I 2009 fik vi det overdraget, da Forsvaret ikke benyttede det mere.</p>
<p>I dag er krigeren.dk en privat ejet virksomhed, som er uafhængig af særinteresser.</p>
<p><a href="http://krigeren.dk/om-os/">Læs mere her </a></p>
</div>
</aside> </div>
<div class="g1-column g1-column-1of3">
<aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="//banners.itunes.apple.com/banner.html?partnerId=&aId=1000loZX&bt=catalog&t=catalog_white&id=1375728770&c=my&l=en-GB&w=300&h=250&store=podcast" frameborder=0 style="overflow-x:hidden;overflow-y:hidden;width:300px;height:250px;border:0px"></iframe></div></aside> </div>
<div class="g1-column g1-column-1of3">
<aside id="recent-comments-60004" class="widget widget_recent_comments"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Seneste kommentarer</h2></header><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Alberto Nielseno</span> til <a href="http://krigeren.dk/hjemmevaern-har-mistet-overblik-over-skydevaaben/#comment-84637">Hjemmeværn har mistet overblik over 16 skydevåben</a></li><li class="recentcomments"><span class="comment-author-link"><a href="https://tiny.cc/patrulje" rel='external nofollow' class='url'>Patrulje</a></span> til <a href="http://krigeren.dk/nyt-patrulje-maerke-indfores-i-hjemmevaernet/#comment-84467">Nyt &#8220;Patrulje&#8221;-mærke indføres i hjemmeværnet</a></li><li class="recentcomments"><span class="comment-author-link">Alberto Nielseno</span> til <a href="http://krigeren.dk/har-du-slaaet-nogen-ihjel-jacob/#comment-84440">Har du slået nogen ihjel, Jacob?</a></li></ul></aside><aside id="search-2" class="widget widget_search"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Søgning</h2></header>
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax g1-searchform-ajax search-form" action="http://krigeren.dk/">
<label>
<span class="screen-reader-text">Søg på</span>
<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" title="Søg på" />
</label>
<button class="search-submit">Søg</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</aside> </div>
</div>
<div class="g1-row-background">
</div>
</div>
<div class="g1-row g1-row-layout-page g1-footer">
<div class="g1-row-inner">
<div class="g1-column">
<p class="g1-footer-text">© 2018 KRIGEREN</p>
<nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li id="menu-item-19174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19174"><a href="http://krigeren.dk/advertising-at-krigeren-dk/">Advertising at krigeren.dk</a></li>
<li id="menu-item-19720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19720"><a href="/kontakt/">Kontakt os</a></li>
</ul></nav>
<a class="g1-footer-stamp" href="/">
<img class="g1-footer-stamp-icon" width="56" height="35" src="http://krigeren.dk/wp-content/uploads/2015/08/logo_normal_mobile.png" srcset="http://krigeren.dk/wp-content/uploads/2015/08/logo_retina_mobile.png 2x" alt="" /> </a>
</div>
</div>
<div class="g1-row-background">
</div>
</div>
<a href="#page" class="g1-back-to-top">Hop til toppen</a>
</div>
<div class="g1-canvas-overlay"></div>
</div>
<div id="g1-breakpoint-desktop"></div>
<div class="g1-canvas g1-canvas-global">
<a class="g1-canvas-toggle" href="#"></a>
<div class="g1-canvas-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax g1-searchform-ajax search-form" action="http://krigeren.dk/">
<label>
<span class="screen-reader-text">Søg på</span>
<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" title="Søg på" />
</label>
<button class="search-submit">Søg</button>
</form>
</div>

<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19500"><a href="/">Forside</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4865"><a href="http://krigeren.dk/sektion/nyheder/"><i class="icon-ms-word"></i> Nyheder</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4864"><a href="http://krigeren.dk/sektion/nyheder/danske/">Danske</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4866"><a href="http://krigeren.dk/sektion/nyheder/udenlandske/"><i class="fa fa-globe" aria-hidden="true"></i> Udenlandske</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27501"><a href="http://krigeren.dk/sektion/nyheder/hjv/"><b>Hjemmeværnet</b></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8506"><a href="http://krigeren.dk/sektion/nyheder/veteran-nyheder/">Veteran</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27499"><a href="http://krigeren.dk/sektion/nyheder/indkoeb-forsvaret/"><i class="fa fa-money" aria-hidden="true"></i> Indkøb &#8211; Forsvaret</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27500"><a href="http://krigeren.dk/sektion/nyheder/f-35/"><i class="fa fa-fighter-jet" aria-hidden="true"></i> F-35</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4900"><a href="http://krigeren.dk/sektion/nyheder/film-og-tv/"><i class="fa fa-television" aria-hidden="true"></i> Film og TV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11654"><a href="http://krigeren.dk/sektion/anmeldelser/"><i class="icon-star-half-full"></i> Anmeldelser</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11673"><a href="http://krigeren.dk/sektion/anmeldelser/taktisk/"><i class="icon-screenshot"></i> Taktisk</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11659"><a href="http://krigeren.dk/sektion/anmeldelser/outdoor-anmeldelser/"><i class="icon-forrst"></i> Outdoor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11656"><a href="http://krigeren.dk/sektion/anmeldelser/boeger/"><i class="icon-book"></i> Bøger</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11657"><a href="http://krigeren.dk/sektion/anmeldelser/dvd/"><i class="icon-ticket"></i>Film &#038; DVD</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11712"><a href="http://krigeren.dk/sektion/artikler/"><i class="icon-file-text-alt"></i> Artikler</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10681"><a href="/tv"><i class="icon-youtube-play"></i> Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11698"><a href="http://krigeren.dk/sektion/galleri/"><i class="icon-picture"></i> Billedserier</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11697"><a href="#">Diverse</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19497"><a href="http://krigeren.dk/sektion/blog/">Blog</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19498"><a href="http://krigeren.dk/sektion/blog/jimmy/">Blog: Jimmy Solgaard</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19499"><a href="http://krigeren.dk/sektion/blog/silberg/">Blog: Mads Silberg</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11704"><a href="#">Test dig selv</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26364"><a href="http://krigeren.dk/mp-quizzen/">MP Quizzen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11701"><a href="http://krigeren.dk/pank/">PANK &#8211; Krigeren&#8217;s Panserkendings test</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4894"><a href="#">Til minde om</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5050"><a href="http://krigeren.dk/mindetavlen/">Mindetavlen</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5669"><a href="http://krigeren.dk/mindetavlen/mindetavlen-afghanistan/">Mindetavlen : Afghanistan</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5056"><a href="http://krigeren.dk/danske-soldater-faldet-i-tjenesten-2011/">Danske soldater faldet i tjenesten 2011</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5054"><a href="http://krigeren.dk/danske-soldater-faldet-i-tjenesten-2008-2010/">Danske soldater faldet i tjenesten 2008 – 2010</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5052"><a href="http://krigeren.dk/danske-soldater-faldet-i-tjenesten-1975-2007/">Danske soldater faldet i tjenesten 1975 – 2007</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5048"><a href="http://krigeren.dk/danske-soldater-faldet-i-tjenesten-1936-1974/">Danske soldater faldet i tjenesten 1936 – 1974</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5059"><a href="http://krigeren.dk/mindetavlen/mindenlunden-i-ryvangen/">Mindenlunden i Ryvangen</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4891"><a href="http://krigeren.dk/sektion/krigsdagb%c3%b8ger/">Krigsdagbøger</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4883"><a href="http://krigeren.dk/sektion/krigsdagb%c3%b8ger/dagbog-fra-fronten/">Dagbog fra fronten (Helmand)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4888"><a href="http://krigeren.dk/sektion/krigsdagb%c3%b8ger/jdr-1-hbueskadron/">JDR &#8211; 1. HBUeskadron</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4884"><a href="http://krigeren.dk/sektion/krigsdagb%c3%b8ger/jdr-3-hbueskadron/">JDR &#8211; 3. HBUeskadron</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4890"><a href="http://krigeren.dk/sektion/krigsdagb%c3%b8ger/jdr-4-hbueskadron/">JDR &#8211; 4. HBUeskadron</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28086"><a href="http://krigeren.dk/podcast/"><font color="lightblue">Podcast <i class="fa fa-microphone" aria-hidden="true"></i></font></a></li>
</ul></nav> 
<nav class="g1-quick-nav g1-quick-nav-short">
<ul class="g1-quick-nav-menu">
<div class="g g-5"><div class="g-single a-109"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0131118415650007" data-ad-slot="5679907561"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>

</ul>
</nav>


<ul id="g1-social-icons-4" class="g1-socials-items g1-socials-items-tpl-grid">
<li class="g1-socials-item g1-socials-item-facebook">
<a class="g1-socials-item-link" href="https://facebook.com/krigerendk/" target="_blank">
<i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></i>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">facebook</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-twitter">
<a class="g1-socials-item-link" href="https://twitter.com/krigerendk" target="_blank">
<i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></i>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">twitter</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-instagram">
<a class="g1-socials-item-link" href="https://www.instagram.com/krigeren/" target="_blank">
<i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></i>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">instagram</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-linkedin">
<a class="g1-socials-item-link" href="https://www.linkedin.com/company/1048348/" target="_blank">
<i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-linkedin"></i>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">linkedin</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-youtube">
<a class="g1-socials-item-link" href="https://www.youtube.com/user/krigerendk?sub_confirmation=1" target="_blank">
<i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></i>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">youtube</span>
</span>
</a>
</li>
</ul>
</div>
</div>
<div id="snax-popup-content" class="snax white-popup mfp-hide">
<div class="snax-login-tab snax-tab-active">
<h2 class="g1-alpha g1-alpha-2nd">Hey there!</h2>
<h4 class="snax-form-legend snax-form-legend-sign-in">Sign in</h4>
<div class="snax-login-form" data-snax-nonce="7404babade">
<form name="loginform-in-popup" id="loginform-in-popup" action="http://krigeren.dk/adm15/" method="post">
<div class="snax-validation-error snax-login-error-message"></div>
<p class="login-username">
<label for="user_login">Brugernavn eller e-mailadresse</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20" />
</p>
<p class="login-password">
<label for="user_pass">Adgangskode</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
</p>
<div id="snax-login-recaptcha"></div>
<p class="login-submit">
<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log ind" />
<input type="hidden" name="redirect_to" value="http://krigeren.dk/froemandskorpset-udvider-i-odsherred/" />
</p>
</form> </div>
<a class="snax-link-forgot-pass" href="http://krigeren.dk/?kriger_login_popup=forgot_password">Forgot password?</a>
</div>
<div class="snax-forgot-pass-tab snax-tab-inactive">
<h2 class="g1-alpha g1-alpha-2nd">Forgot your password?</h2>
<p>
Enter your account data and we will send you a link to reset your password.	</p>
<div class="snax-forgot-pass-form" data-snax-nonce="c5de3edfef">
<form name="lostpasswordform" id="lostpasswordform" action="http://krigeren.dk/adm15/?action=lostpassword" method="post">
<div class="snax-validation-error snax-forgot-pass-error-message"></div>
<div class="snax-validation-error snax-forgot-pass-success-message"></div>
<p class="forgot-username">
<label for="user_login">Brugernavn eller e-mailadresse</label>
<input type="text" name="user_login" id="user_login" class="input" value="" size="20" placeholder="Brugernavn eller e-mailadresse" />
</p>
<input type="hidden" name="redirect_to" value="http://krigeren.dk/froemandskorpset-udvider-i-odsherred/" />
<p class="forgot-submit">
<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary button-large" value="Reset password" />
</p>
<a href="#" class="snax-back-to-login-tab">Back to Login</a>
</form>
</div>
</div>
<div class="snax-reset-tab snax-tab-inactive">
 <div class="snax-reset-pass-form">
<h2>Your password reset link appears to be invalid or expired.</h2>
</div>
</div>
</div>
<div class="snax">
<div class="snax-feedback snax-feedback-off snax-feedback-processing-files">
<div class="snax-feedback-inner">
<div class="snax-details">
<a href="#" class="snax-close-button">Close</a>
<div class="snax-xofy">
<span class="snax-xofy-x"></span> <span class="snax-xofy-of">of</span>
<span class="snax-xofy-y"></span>
</div>
<ul class="snax-states">
</ul>
<p class="snax-text-processing">Processing files&hellip;</p>
</div>
</div>
</div>
</div>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/mailster/assets/js/form.min.js?ver=2.3.15'></script>
<link rel='stylesheet' id='font-awesome-css' href='http://krigeren.dk/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='g1-socials-basic-screen-css' href='http://krigeren.dk/wp-content/plugins/g1-socials/css/screen-basic.css?ver=1.1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='g1-socials-snapcode-css' href='http://krigeren.dk/wp-content/plugins/g1-socials/css/snapcode.min.css?ver=1.1.1' type='text/css' media='screen' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/krigeren.dk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201850'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var letsReview = {"letsReviewLb":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/lets-review/frontend/js/lets-review-ext.js?ver=2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var letsReview = {"letsReviewAUrl":"http:\/\/krigeren.dk\/wp-admin\/admin-ajax.php","letsReviewNonce":"761a522e96","letsReviewUReviews":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/lets-review/frontend/js/lets-review-scripts.min.js?ver=2.1'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/media-ace/includes/lazy-load/js/lazysizes/lazysizes.min.js?ver=4.0'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/media-ace/includes/lazy-load/js/youtube.js?ver=1.1.8'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/snax/assets/js/jquery.magnific-popup/jquery.magnific-popup.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/snax/assets/js/jquery.timeago/jquery.timeago.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/snax/assets/js/jquery.timeago/locales/jquery.timeago.da.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var snax_front_config = "{\"ajax_url\":\"http:\\\/\\\/krigeren.dk\\\/wp-admin\\\/admin-ajax.php\",\"site_url\":\"http:\\\/\\\/krigeren.dk\",\"autosave_interval\":60,\"use_login_recaptcha\":false,\"recaptcha_api_url\":\"https:\\\/\\\/www.google.com\\\/recaptcha\\\/api.js\",\"recaptcha_site_key\":\"\",\"enable_login_popup\":true,\"login_url\":\"http:\\\/\\\/krigeren.dk\\\/?kriger_login_popup\",\"login_popup_url_var\":\"kriger_login_popup\",\"logged_in\":false,\"i18n\":{\"recaptcha_invalid\":\"<strong>ERROR<\\\/strong>: The reCAPTCHA you entered is incorrect.\",\"passwords_dont_match\":\"Passwords don't match.\",\"link_invalid\":\"Your password reset link appears to be invalid or expired.\",\"password_set\":\"New password has been set\",\"duplicate_comment\":\"Gentaget kommentar fundet; det ser ud som om, at du allerede har sagt det!\",\"comment_fail\":\"Kunne ikke sende kommentar\",\"see_all_replies\":\"See all replies\"}}";
/* ]]> */
</script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/snax/assets/js/front.js?ver=1.13.5'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/themes/krigeren2018/js/stickyfill/stickyfill.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/themes/krigeren2018/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/themes/krigeren2018/js/matchMedia/matchMedia.js'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/themes/krigeren2018/js/matchMedia/matchMedia.addListener.js'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/themes/krigeren2018/js/picturefill/picturefill.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/themes/krigeren2018/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/themes/krigeren2018/js/libgif/libgif.js'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/themes/krigeren2018/js/enquire/enquire.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-includes/js/wp-a11y.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Ingen resultater fundet.","oneResult":"1 resultat fundet. Brug op og ned piletasterne for at navigere.","manyResults":"%d resultater fundet. Brug op og ned piletasterne for at navigere.","itemSelected":"Element valgt."};
/* ]]> */
</script>
<script type='text/javascript' src='http://krigeren.dk/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/themes/krigeren2018/js/front.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"http:\/\/krigeren.dk\/wp-admin\/admin-ajax.php","is_crawler":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/thrive-quiz-builder/thrive-dashboard/js/dist/frontend.min.js?ver=2.0.22'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script async="async" type='text/javascript' src='http://krigeren.dk/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201850.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'33001299',post:'28920',tz:'1',srv:'krigeren.dk'} ]);
	_stq.push([ 'clickTrackerInit', '33001299', '28920' ]);
</script>
<div id="fb-root"></div>
<script type="text/javascript">
		(function($) {

			var loaded = false;
			var loadFB = function() {
				if (loaded) return;
				loaded = true;
				(function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			};
			setTimeout(loadFB, 0);
			$('body').on('bimberLoadFbSdk', loadFB);
		})(jQuery);
	</script>
</body>
</html>
