<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="da-DK"><![endif]-->
<!--[if IE 9]>
<html class="no-js g1-off-outside lt-ie10" id="ie9" lang="da-DK"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js g1-off-outside" lang="da-DK"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<script src="/cdn-cgi/apps/head/bmsBdi6_vI2hFPfg6C_piEE84-g.js"></script><link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="http://krigeren.dk/xmlrpc.php" />
<title>Forsvaret køber fire voksenkuvøser til corona-evakueringer</title>

<meta property="og:type" content="article" />
<meta property="og:title" content="Forsvaret køber fire voksenkuvøser til corona-evakueringer" />
<meta property="og:description" content="Forsvaret vil købe fire nye epishuttles - eller såkaldte voksenkuvøser - til at transportere patienter, der er smittet med coronavirus.    Det oplyser Forsvarsministeriet i en pressemeddelelse.    En voksenkuvøse er en indkapslet båre, som kan bruges til at" />
<meta property="og:image" content="http://krigeren.dk/wp-content/uploads/2020/04/Skærmbillede-2020-04-03-kl.-07.34.39.jpg" />
<meta property="og:url" content="http://krigeren.dk/forsvaret-koeber-fire-voksenkuvoeser-til-corona-evakueringer/" />
<meta property="og:site_name" content="krigeren.dk" />
<meta property="article:author" content="krigerendk" />
<meta property="article:publisher" content="https://www.facebook.com/krigerendk" />
<meta property="article:published_time" content="2020-04-03T07:39:09+02:00" />
<meta property="article:modified_time" content="2020-04-03T07:39:09+02:00" />
<meta property="og:updated_time" content="2020-04-03T07:39:09+02:00" />


<meta property="og:image:width" content="1768" />
<meta property="og:image:height" content="990" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Forsvaret køber fire voksenkuvøser til corona-evakueringer">
<meta name="twitter:description" content="Forsvaret vil købe fire nye epishuttles - eller såkaldte voksenkuvøser - til at transportere patienter, der er smittet med coronavirus.    Det oplyser Forsvarsministeriet i en pressemeddelelse.    En voksenkuvøse er en indkapslet båre, som kan bruges til at">
<meta name="twitter:image" content="http://krigeren.dk/wp-content/uploads/2020/04/Skærmbillede-2020-04-03-kl.-07.34.39.jpg">
<meta name="twitter:site" content="@krigerendk">
<meta name="twitter:creator" content="@krigerendk">

<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" />

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="http://krigeren.dk/forsvaret-koeber-fire-voksenkuvoeser-til-corona-evakueringer/" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://krigeren.dk/#organization","name":"Krigeren","url":"http://krigeren.dk/","sameAs":["https://www.facebook.com/krigerendk","http://instagram.com/krigeren/","https://www.linkedin.com/company/krigeren.dk","https://www.youtube.com/user/krigerendk","https://www.pinterest.com/krigeren/","https://twitter.com/KrigerenDK"],"logo":{"@type":"ImageObject","@id":"http://krigeren.dk/#logo","inLanguage":"da-DK","url":"http://krigeren.dk/wp-content/uploads/2014/01/krigeren-logo-mand400.png","width":400,"height":81,"caption":"Krigeren"},"image":{"@id":"http://krigeren.dk/#logo"}},{"@type":"WebSite","@id":"http://krigeren.dk/#website","url":"http://krigeren.dk/","name":"krigeren.dk","inLanguage":"da-DK","publisher":{"@id":"http://krigeren.dk/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://krigeren.dk/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"http://krigeren.dk/forsvaret-koeber-fire-voksenkuvoeser-til-corona-evakueringer/#primaryimage","inLanguage":"da-DK","url":"http://krigeren.dk/wp-content/uploads/2020/04/Sk\u00e6rmbillede-2020-04-03-kl.-07.34.39.jpg","width":1768,"height":990},{"@type":"WebPage","@id":"http://krigeren.dk/forsvaret-koeber-fire-voksenkuvoeser-til-corona-evakueringer/#webpage","url":"http://krigeren.dk/forsvaret-koeber-fire-voksenkuvoeser-til-corona-evakueringer/","name":"Forsvaret k\u00f8ber fire voksenkuv\u00f8ser til corona-evakueringer","isPartOf":{"@id":"http://krigeren.dk/#website"},"inLanguage":"da-DK","primaryImageOfPage":{"@id":"http://krigeren.dk/forsvaret-koeber-fire-voksenkuvoeser-til-corona-evakueringer/#primaryimage"},"datePublished":"2020-04-03T05:39:09+00:00","dateModified":"2020-04-03T05:39:09+00:00","potentialAction":[{"@type":"ReadAction","target":["http://krigeren.dk/forsvaret-koeber-fire-voksenkuvoeser-til-corona-evakueringer/"]}]},{"@type":"Article","@id":"http://krigeren.dk/forsvaret-koeber-fire-voksenkuvoeser-til-corona-evakueringer/#article","isPartOf":{"@id":"http://krigeren.dk/forsvaret-koeber-fire-voksenkuvoeser-til-corona-evakueringer/#webpage"},"author":{"@id":"http://krigeren.dk/#/schema/person/39dd4137ad167c55a57165a22994ef23"},"headline":"Forsvaret k\u00f8ber fire voksenkuv\u00f8ser til corona-evakueringer","datePublished":"2020-04-03T05:39:09+00:00","dateModified":"2020-04-03T05:39:09+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://krigeren.dk/forsvaret-koeber-fire-voksenkuvoeser-til-corona-evakueringer/#webpage"},"publisher":{"@id":"http://krigeren.dk/#organization"},"image":{"@id":"http://krigeren.dk/forsvaret-koeber-fire-voksenkuvoeser-til-corona-evakueringer/#primaryimage"},"keywords":"corona,virus","articleSection":"Nyheder","inLanguage":"da-DK","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://krigeren.dk/forsvaret-koeber-fire-voksenkuvoeser-til-corona-evakueringer/#respond"]}]},{"@type":["Person"],"@id":"http://krigeren.dk/#/schema/person/39dd4137ad167c55a57165a22994ef23","name":"KrigerenDK","image":{"@type":"ImageObject","@id":"http://krigeren.dk/#authorlogo","inLanguage":"da-DK","url":"http://0.gravatar.com/avatar/3384fc8f5678c41072b9281dd1e5b4cc?s=96&d=blank&r=g","caption":"KrigerenDK"},"sameAs":["krigerendk","https://twitter.com/krigerendk","krigerendk"]}]}</script>

<meta http-equiv="x-dns-prefetch-control" content="on">
<link href="https://app.ecwid.com" rel="preconnect" crossorigin />
<link href="https://ecomm.events" rel="preconnect" crossorigin />
<link href="https://d1q3axnfhmyveb.cloudfront.net" rel="preconnect" crossorigin />
<link href="https://dqzrr9k4bjpzk.cloudfront.net" rel="preconnect" crossorigin />
<link href="https://d3j0zfs7paavns.cloudfront.net" rel="preconnect" crossorigin>
<link rel="prefetch" href="https://d1oxsl77a1kjht.cloudfront.net/css/new?hc=1049420419&ownerid=293054&frontendV2=true">
<link rel="prefetch" href="https://app.ecwid.com/script.js?293054&data_platform=wporg&lang=da&data_static_home=1&data_g=0000000000" />
<link rel="prerender" href="http://krigeren.dk/store/" />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="krigeren.dk &raquo; Feed" href="http://krigeren.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="krigeren.dk &raquo;-kommentar-feed" href="http://krigeren.dk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="krigeren.dk &raquo; Forsvaret køber fire voksenkuvøser til corona-evakueringer-kommentar-feed" href="http://krigeren.dk/forsvaret-koeber-fire-voksenkuvoeser-til-corona-evakueringer/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/krigeren.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=95f75e17d0ace8b283e28f94205c74bd"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='structured-content-frontend-css' href='http://krigeren.dk/wp-content/plugins/structured-content/dist/blocks.style.build.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='adace-style-css' href='http://krigeren.dk/wp-content/plugins/ad-ace/assets/css/style.min.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='shoppable-images-css-css' href='http://krigeren.dk/wp-content/plugins/ad-ace/assets/css/shoppable-images-front.min.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_font_awesome_css-css' href='http://krigeren.dk/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css' href='http://krigeren.dk/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css' href='http://krigeren.dk/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css' href='http://krigeren.dk/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='http://krigeren.dk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='ecwid-css-css' href='http://krigeren.dk/wp-content/plugins/ecwid-shopping-cart/css/frontend.css?ver=6.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='lets-review-css' href='http://krigeren.dk/wp-content/plugins/lets-review/frontend/css/lets-review-style.min.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css' href='http://krigeren.dk/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.7.3' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 160px;}}
</style>
<link rel='stylesheet' id='mace-lazy-load-youtube-css' href='http://krigeren.dk/wp-content/plugins/media-ace/includes/lazy-load/css/youtube.min.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='mace-gallery-css' href='http://krigeren.dk/wp-content/plugins/media-ace/includes/gallery/css/gallery.min.css?ver=95f75e17d0ace8b283e28f94205c74bd' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-magnific-popup-css' href='http://krigeren.dk/wp-content/plugins/snax/assets/js/jquery.magnific-popup/magnific-popup.css?ver=95f75e17d0ace8b283e28f94205c74bd' type='text/css' media='all' />
<link rel='stylesheet' id='snax-css' href='http://krigeren.dk/wp-content/plugins/snax/css/snax.min.css?ver=1.53' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css' href='http://krigeren.dk/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css' href='http://krigeren.dk/wp-content/themes/krigeren_dec_2019/css/7.6/styles/original/all-light.min.css?ver=7.6' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-single-css' href='http://krigeren.dk/wp-content/themes/krigeren_dec_2019/css/7.6/styles/original/single-light.min.css?ver=7.6' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='bimber-google-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;ver=7.6' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='http://krigeren.dk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='bimber-snax-extra-css' href='http://krigeren.dk/wp-content/themes/krigeren_dec_2019/css/7.6/styles/original/snax-extra-light.min.css?ver=7.6' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-vc-css' href='http://krigeren.dk/wp-content/themes/krigeren_dec_2019/css/7.6/styles/original/vc-light.min.css?ver=7.6' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-mashshare-css' href='http://krigeren.dk/wp-content/themes/krigeren_dec_2019/css/7.6/styles/original/mashshare-light.min.css?ver=7.6' type='text/css' media='all' />
<link rel='stylesheet' id='vqzb_shortcode_css-css' href='http://krigeren.dk/wp-content/plugins/krigerquiz/inc/constants.php/../../public/css/quiz_shortcode.css?ver=1.0.0' type='text/css' media='' />
<script type='text/javascript' src='http://krigeren.dk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/ad-ace/assets/js/slideup.js?ver=1.3.7'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/ad-ace/includes/shoppable-images/assets/js/shoppable-images-front.js?ver=1.3.7'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/ad-ace/assets/js/coupons.js?ver=1.3.7'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=95f75e17d0ace8b283e28f94205c74bd'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecwidParams = {"useJsApiToOpenStoreCategoriesPages":"","trackPublicPage":"1","storeId":"293054"};
/* ]]> */
</script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/ecwid-shopping-cart/js/frontend.js?ver=6.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"2","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/krigeren.dk\/forsvaret-koeber-fire-voksenkuvoeser-til-corona-evakueringer\/","title":"Forsvaret+k%C3%B8ber+fire+voksenkuv%C3%B8ser+til+corona-evakueringer","image":"http:\/\/krigeren.dk\/wp-content\/uploads\/2020\/04\/Sk\u00e6rmbillede-2020-04-03-kl.-07.34.39.jpg","desc":"Forsvaret vil k\u00f8be fire nye epishuttles - eller s\u00e5kaldte voksenkuv\u00f8ser - til at transportere patienter, der er smittet med coronavirus.\r\n\r\nDet oplyser Forsvarsministeriet i en pressemeddelelse.\r\n\r\nEn voksenkuv\u00f8se er en indkapslet b\u00e5re, som kan bruges til at \u2026","hashtag":"krigerendk","subscribe":"link","subscribe_url":"http:\/\/krigeren.dk\/newsletter-signup\/","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"1","nonce":"ae6c54e63c","postid":"30991","servertime":"1585892354","ajaxurl":"http:\/\/krigeren.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.7.3'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/themes/krigeren_dec_2019/js/modernizr/modernizr-custom.min.js?ver=3.3.0'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/krigerquiz/inc/constants.php/../../public/js/jquery.form.js?ver=3.04'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/krigerquiz/inc/constants.php/../../public/js/jquery.validate.js?ver=1.9.0'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/krigerquiz/inc/constants.php/../../public/js/jquery.placeholder.min.js?ver=2.0.7'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/krigerquiz/inc/constants.php/../../public/js/itpoverlay.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/krigerquiz/inc/constants.php/../../public/js/vqzb_shortcode.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://krigeren.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://krigeren.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://krigeren.dk/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='http://krigeren.dk/?p=30991' />
<link rel="alternate" type="application/json+oembed" href="http://krigeren.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkrigeren.dk%2Fforsvaret-koeber-fire-voksenkuvoeser-til-corona-evakueringer%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://krigeren.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkrigeren.dk%2Fforsvaret-koeber-fire-voksenkuvoeser-til-corona-evakueringer%2F&#038;format=xml" />
<script data-cfasync="false" type="text/javascript">
window.ec = window.ec || Object()
window.ec.config = window.ec.config || Object();
window.ec.config.enable_canonical_urls = true;
</script><script data-cfasync="false" type="text/javascript">
window.ec = window.ec || Object();
window.ec.config = window.ec.config || Object();
window.ec.config.store_main_page_url = 'http://krigeren.dk/store/';		
</script><meta property="fb:app_id" content="355275045287244" /> <style>
		.lazyload, .lazyautosizes, .lazybuffered {
			opacity: 0;
		}
		.lazyloaded {
			opacity: 1;
			transition: opacity 0.175s ease-in-out;
		}

		iframe.lazyloading {
			opacity: 1;
			transition: opacity 0.375s ease-in-out;
			background: #f2f2f2 no-repeat center;
		}
		iframe.lazyloaded {
			opacity: 1;
		}
	</style>
<style>
	@font-face {
		font-family: "bimber";
							src:url("http://krigeren.dk/wp-content/themes/krigeren_dec_2019/css/7.6/bimber/fonts/bimber.eot");
			src:url("http://krigeren.dk/wp-content/themes/krigeren_dec_2019/css/7.6/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
			url("http://krigeren.dk/wp-content/themes/krigeren_dec_2019/css/7.6/bimber/fonts/bimber.woff") format("woff"),
			url("http://krigeren.dk/wp-content/themes/krigeren_dec_2019/css/7.6/bimber/fonts/bimber.ttf") format("truetype"),
			url("http://krigeren.dk/wp-content/themes/krigeren_dec_2019/css/7.6/bimber/fonts/bimber.svg#bimber") format("svg");
				font-weight: normal;
		font-style: normal;
		font-display: block;
	}
	</style>
<style type="text/css" media="screen" id="g1-dynamic-styles">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</style>
<script type="text/javascript">
//<![CDATA[
(function () {
    var script = document.createElement("script");
    script.type = "text/javascript";
    script.async = true;
    script.charset = "utf-8";
    script.src = "https:" + "//boost-cdn.manatee.dk/config/mboost-5qirt0-5rxzar-69oer0-6h2tnh.js";
    var node = document.getElementsByTagName("head")[0];
    node.parentNode.insertBefore(script, node);
})();
//]]>
</script><style type="text/css" id="tve_global_variables">:root{}</style> <script>if ('#_' === window.location.hash) window.location.href='http://krigeren.dk/wp-admin/options-general.php?page=g1_socials_options&tab=g1_socials_instagram';</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="http://krigeren.dk/forsvaret-koeber-fire-voksenkuvoeser-til-corona-evakueringer/amp/">

<style></style>
<style type="text/css" id="thrive-default-styles"></style><link rel="icon" href="http://krigeren.dk/wp-content/uploads/2018/01/cropped-10258397_10153882432038901_2135507317488280014_o-32x32.png" sizes="32x32" />
<link rel="icon" href="http://krigeren.dk/wp-content/uploads/2018/01/cropped-10258397_10153882432038901_2135507317488280014_o-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://krigeren.dk/wp-content/uploads/2018/01/cropped-10258397_10153882432038901_2135507317488280014_o-180x180.png" />
<meta name="msapplication-TileImage" content="http://krigeren.dk/wp-content/uploads/2018/01/cropped-10258397_10153882432038901_2135507317488280014_o-270x270.png" />
<meta name="g1:switch-skin-css" content="http://krigeren.dk/wp-content/themes/krigeren_dec_2019/css/7.6/styles/mode-dark.min.css" /> <script>if("undefined"!=typeof localStorage){var skinItemId=document.getElementsByName("g1:skin-item-id");skinItemId=skinItemId.length>0?skinItemId[0].getAttribute("content"):"g1_skin",window.g1SwitchSkin=function(e,t){if(e){var n=document.getElementById("g1-switch-skin-css");if(n){n.parentNode.removeChild(n),document.documentElement.classList.remove("g1-skinmode");try{localStorage.removeItem(skinItemId)}catch(e){}}else{t?document.write('<link id="g1-switch-skin-css" rel="stylesheet" type="text/css" media="all" href="'+document.getElementsByName("g1:switch-skin-css")[0].getAttribute("content")+'" />'):((n=document.createElement("link")).id="g1-switch-skin-css",n.href=document.getElementsByName("g1:switch-skin-css")[0].getAttribute("content"),n.rel="stylesheet",n.media="all",document.head.appendChild(n)),document.documentElement.classList.add("g1-skinmode");try{localStorage.setItem(skinItemId,e)}catch(e){}}}};try{var mode=localStorage.getItem(skinItemId);window.g1SwitchSkin(mode,!0)}catch(e){}}</script>
<script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-30991 single-format-standard wp-embed-responsive snax-hoverable g1-layout-boxed g1-hoverable g1-has-mobile-logo g1-sidebar-normal wpb-js-composer js-comp-ver-6.0.5 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
<div class="g1-body-inner">
<center><div id="mboost-dp1"></div></center>
<div id="page">
<aside class="g1-row g1-sharebar g1-sharebar-off">
<div class="g1-row-inner">
<div class="g1-column g1-sharebar-inner">
</div>
</div>
<div class="g1-row-background">
</div>
</aside>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">


</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
<ul id="g1-social-icons-1" class="g1-socials-items g1-socials-items-tpl-grid g1-socials-hb-list  ">
<li class="g1-socials-item g1-socials-item-facebook">
<a class="g1-socials-item-link" href="https://facebook.com/krigerendk/" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">facebook</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-twitter">
<a class="g1-socials-item-link" href="https://twitter.com/krigerendk" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">twitter</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-instagram">
<a class="g1-socials-item-link" href="https://www.instagram.com/krigeren/" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">instagram</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-linkedin">
<a class="g1-socials-item-link" href="https://www.linkedin.com/company/1048348/" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-linkedin"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">linkedin</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-youtube">
<a class="g1-socials-item-link" href="https://www.youtube.com/user/krigerendk?sub_confirmation=1" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">youtube</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-spotify">
<a class="g1-socials-item-link" href="https://open.spotify.com/show/40l7euSMDhrSby2MvBbHzf" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-spotify"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">spotify</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
<div class="g1-id g1-id-desktop">
<p class="g1-mega g1-mega-1st site-title">
<a class="g1-logo-wrapper" href="http://krigeren.dk/" rel="home">
<img class="g1-logo g1-logo-default" width="272" height="84" src="http://krigeren.dk/wp-content/uploads/2015/08/logo_normal.png" srcset="http://krigeren.dk/wp-content/uploads/2015/08/logo_retina.png 2x,http://krigeren.dk/wp-content/uploads/2015/08/logo_normal.png 1x" alt="krigeren.dk" /> </a>
</p>
</div> </div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-sticky-top-wrapper g1-hb-row-3">
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
<div class="g1-row-inner">
 <div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">

<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu"><li id="menu-item-19500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-19500"><a href="/">Forside</a></li>
<li id="menu-item-4865" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-g1-standard menu-item-4865"><a href="http://krigeren.dk/sektion/nyheder/">Nyheder</a>
<ul class="sub-menu">
<li id="menu-item-4864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4864"><a href="http://krigeren.dk/sektion/nyheder/danske/">Danske</a></li>
<li id="menu-item-4866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4866"><a href="http://krigeren.dk/sektion/nyheder/udenlandske/">Udenlandske</a></li>
<li id="menu-item-27501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27501"><a href="http://krigeren.dk/sektion/nyheder/hjv/">Hjemmeværnet</a></li>
<li id="menu-item-8506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8506"><a href="http://krigeren.dk/sektion/nyheder/veteran-nyheder/">Veteran</a></li>
<li id="menu-item-27499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27499"><a href="http://krigeren.dk/sektion/nyheder/indkoeb-forsvaret/">Indkøb &#8211; Forsvaret</a></li>
<li id="menu-item-27500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27500"><a href="http://krigeren.dk/sektion/nyheder/f-35/">F-35</a></li>
<li id="menu-item-4900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4900"><a href="http://krigeren.dk/sektion/nyheder/film-og-tv/">Film og TV</a></li>
</ul>
</li>
<li id="menu-item-11654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-11654"><a href="http://krigeren.dk/sektion/anmeldelser/">Anmeldelser</a>
<ul class="sub-menu">
<li id="menu-item-11673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11673"><a href="http://krigeren.dk/sektion/anmeldelser/taktiske-anmeldelser/">Taktisk</a></li>
<li id="menu-item-11659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11659"><a href="http://krigeren.dk/sektion/anmeldelser/outdoor-anmeldelser/">Outdoor</a></li>
<li id="menu-item-11656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11656"><a href="http://krigeren.dk/sektion/anmeldelser/boeger/">Bøger</a></li>
<li id="menu-item-11657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11657"><a href="http://krigeren.dk/sektion/anmeldelser/dvd/">Film &#038; DVD</a></li>
</ul>
</li>
<li id="menu-item-11712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-11712"><a href="http://krigeren.dk/sektion/artikler/">Artikler</a></li>
<li id="menu-item-10681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-10681"><a href="/tv">Video</a></li>
<li id="menu-item-11698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-11698"><a href="http://krigeren.dk/sektion/galleri/">Fotoserier</a></li>
<li id="menu-item-11697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-g1-standard menu-item-11697"><a href="#">Diverse</a>
<ul class="sub-menu">
<li id="menu-item-19497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19497"><a href="http://krigeren.dk/sektion/blog/">Blog</a>
<ul class="sub-menu">
<li id="menu-item-19498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19498"><a href="http://krigeren.dk/sektion/blog/jimmy/">Blog: Jimmy Solgaard</a></li>
<li id="menu-item-19499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19499"><a href="http://krigeren.dk/sektion/blog/silberg/">Blog: Mads Silberg</a></li>
</ul>
</li>
<li id="menu-item-11704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11704"><a href="#">Test dig selv</a>
<ul class="sub-menu">
<li id="menu-item-26364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26364"><a href="http://krigeren.dk/mp-quizzen/">MP Quizzen</a></li>
<li id="menu-item-11701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11701"><a href="http://krigeren.dk/pank/">PANK &#8211; Krigeren&#8217;s Panserkendings test</a></li>
</ul>
</li>
<li id="menu-item-4894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4894"><a href="#">Til minde om</a>
<ul class="sub-menu">
<li id="menu-item-5050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5050"><a href="http://krigeren.dk/mindetavlen/">Mindetavlen</a>
<ul class="sub-menu">
<li id="menu-item-5669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5669"><a href="http://krigeren.dk/mindetavlen/mindetavlen-afghanistan/">Mindetavlen : Afghanistan</a></li>
<li id="menu-item-5056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5056"><a href="http://krigeren.dk/danske-soldater-faldet-i-tjenesten-2011/">Danske soldater faldet i tjenesten 2011</a></li>
<li id="menu-item-5054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5054"><a href="http://krigeren.dk/danske-soldater-faldet-i-tjenesten-2008-2010/">Danske soldater faldet i tjenesten 2008 – 2010</a></li>
<li id="menu-item-5052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5052"><a href="http://krigeren.dk/danske-soldater-faldet-i-tjenesten-1975-2007/">Danske soldater faldet i tjenesten 1975 – 2007</a></li>
<li id="menu-item-5048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5048"><a href="http://krigeren.dk/danske-soldater-faldet-i-tjenesten-1936-1974/">Danske soldater faldet i tjenesten 1936 – 1974</a></li>
<li id="menu-item-5059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5059"><a href="http://krigeren.dk/mindetavlen/mindenlunden-i-ryvangen/">Mindenlunden i Ryvangen</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-4891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4891"><a href="http://krigeren.dk/sektion/krigsdagb%c3%b8ger/">Krigsdagbøger</a>
<ul class="sub-menu">
<li id="menu-item-4883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4883"><a href="http://krigeren.dk/sektion/krigsdagb%c3%b8ger/dagbog-fra-fronten/">Dagbog fra fronten (Helmand)</a></li>
<li id="menu-item-4888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4888"><a href="http://krigeren.dk/sektion/krigsdagb%c3%b8ger/jdr-1-hbueskadron/">JDR &#8211; 1. HBUeskadron</a></li>
<li id="menu-item-4884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4884"><a href="http://krigeren.dk/sektion/krigsdagb%c3%b8ger/jdr-3-hbueskadron/">JDR &#8211; 3. HBUeskadron</a></li>
<li id="menu-item-4890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4890"><a href="http://krigeren.dk/sektion/krigsdagb%c3%b8ger/jdr-4-hbueskadron/">JDR &#8211; 4. HBUeskadron</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-29371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-standard menu-item-29371"><a href="http://krigeren.dk/podcast/">Podcast</a></li>
<li id="menu-item-29941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-29941"><a href="/shop">T-shirt shop</a></li>
</ul></nav>
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
<div class="g1-drop g1-drop-before g1-drop-the-search  g1-drop-l g1-drop-icon ">
<a class="g1-drop-toggle" href="http://krigeren.dk/?s=">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span>
<span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-searchform-ajax search-form" action="http://krigeren.dk/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Søg</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-on">
<div class="g1-bin g1-bin-align-center">
<div class="g1-id g1-id-mobile">
<p class="g1-mega g1-mega-1st site-title">
<a class="g1-logo-wrapper" href="http://krigeren.dk/" rel="home">
<img class="g1-logo g1-logo-default" width="300" height="0" src="http://krigeren.dk/wp-content/uploads/2015/08/logo_retina_mobile.png" srcset="http://krigeren.dk/wp-content/uploads/2015/08/logo_retina_mobile.png 2x,http://krigeren.dk/wp-content/uploads/2015/08/logo_retina_mobile.png 1x" alt="krigeren.dk" /> </a>
</p>
</div> </div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-on">
<div class="g1-bin g1-bin-align-center">
<nav class="g1-quick-nav g1-quick-nav-short">
<ul class="g1-quick-nav-menu">
<li class="menu-item menu-item-type-g1-latest ">
<a href="http://krigeren.dk">
<span class="entry-flag entry-flag-latest"></span>
Seneste </a>
</li>
</ul>
</nav>
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-sticky-top-wrapper g1-hb-row-3">
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
<a class="g1-hamburger g1-hamburger-show  " href="#">
<span class="g1-hamburger-icon"></span>
<span class="g1-hamburger-label
						">Menu</span>
 </a>
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
<div class="g1-drop g1-drop-the-socials g1-drop-s g1-drop-icon ">
<a class="g1-drop-toggle" href="#" title="Følg os">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Følg os</span>
<span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<ul id="g1-social-icons-2" class="g1-socials-items g1-socials-items-tpl-grid">
<li class="g1-socials-item g1-socials-item-facebook">
<a class="g1-socials-item-link" href="https://facebook.com/krigerendk/" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">facebook</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-twitter">
<a class="g1-socials-item-link" href="https://twitter.com/krigerendk" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">twitter</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-instagram">
<a class="g1-socials-item-link" href="https://www.instagram.com/krigeren/" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">instagram</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-linkedin">
<a class="g1-socials-item-link" href="https://www.linkedin.com/company/1048348/" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-linkedin"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">linkedin</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-youtube">
<a class="g1-socials-item-link" href="https://www.youtube.com/user/krigerendk?sub_confirmation=1" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">youtube</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-spotify">
<a class="g1-socials-item-link" href="https://open.spotify.com/show/40l7euSMDhrSby2MvBbHzf" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-spotify"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">spotify</span>
</span>
</a>
</li>
</ul>
</div>
</div>
<div class="g1-drop g1-drop-before g1-drop-the-search  g1-drop-l g1-drop-icon ">
<a class="g1-drop-toggle" href="http://krigeren.dk/?s=">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span>
<span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-searchform-ajax search-form" action="http://krigeren.dk/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Søg</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
</div>
<div id="primary">
<div id="content" role="main">
<span class="bimber-url-waypoint" data-bimber-post-title="Forsvaret køber fire voksenkuvøser til corona-evakueringer" data-bimber-post-url="http://krigeren.dk/forsvaret-koeber-fire-voksenkuvoeser-til-corona-evakueringer/"></span>
<article id="post-30991" class="entry-tpl-background-boxed post-30991 post type-post status-publish format-standard has-post-thumbnail category-nyheder tag-corona tag-virus" itemscope="" itemtype="http://schema.org/Article">
<div class="g1-row g1-row-layout-page">
<div class="g1-row-background">
</div>
<div class="g1-row-inner">
<div class="g1-column">
</div>
</div>
</div>
<div class="g1-row g1-row-layout-page entry-media-row entry-media-row-04">
<style>
			#g1-background-media-5e86cc0334c14 {
				background-image: url( http://krigeren.dk/wp-content/uploads/2020/04/Skærmbillede-2020-04-03-kl.-07.34.39.jpg );
			}
		</style>
<div class="g1-row-inner">
<div class="g1-column">
<div class="g1-row g1-row-1">
<div class="g1-row-inner">
<div class="g1-column g1-dark">
</div>
</div>
<div class="g1-row-background">
</div>
</div>
<div class="g1-row g1-row-2">
<div class="g1-row-inner">
<div class="g1-column g1-column-2of3 g1-dark">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Forsvaret køber fire voksenkuvøser til corona-evakueringer</h1>
<h2 class="entry-subtitle g1-gamma g1-gamma-3rd" itemprop="description">Fire nye voksenkuvøser skal sikre, at coronasmittede i hele landet hurtigt kan evakueres til et hospital.</h2> </header>
</div>
<div class="g1-column g1-column-1of3 g1-dark">
<div class="g1-meta entry-media-credit">
EPI Guard </div>
</div>
</div>
<div class="g1-row-background">
</div>
</div>
</div>
</div>
<div class="g1-row-background">
<div class="g1-row-background-media" id="g1-background-media-5e86cc0334c14"></div>
</div>
<span class="g1-microdata" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://krigeren.dk/wp-content/uploads/2020/04/Skærmbillede-2020-04-03-kl.-07.34.39.jpg" />
<meta itemprop="width" content="1768" />
<meta itemprop="height" content="990" />
</span>
</div>
<div class="g1-row g1-row-layout-page g1-row-padding-m">
<div class="g1-row-background">
</div>
<div class="g1-row-inner">
<div class="g1-column g1-column-2of3">
<div class="entry-inner">
<header class="entry-header">
<p class="g1-meta g1-meta-m entry-meta entry-meta-m">
<span class="entry-byline entry-byline-m ">
<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
<span class="entry-meta-label">af</span>
<a href="http://krigeren.dk/author/admin/" title="Skriverier af  KrigerenDK" rel="author">
<strong itemprop="name">KrigerenDK</strong>
</a>
</span>
<time class="entry-date" datetime="2020-04-03T07:39:09" itemprop="datePublished">3. april 2020, 07:39</time> </span>
<span class="entry-stats entry-stats-m">
</span>
</p>
<aside class="mashsb-container mashsb-main mashsb-stretched mashsb-stretched"><div class="mashsb-box"><div class="mashsb-buttons"><a class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fkrigeren.dk%2Fforsvaret-koeber-fire-voksenkuvoeser-til-corona-evakueringer%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Del&nbsp;på&nbsp;Facebook</span></a><a class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Forsvaret%20k%C3%B8ber%20fire%20voksenkuv%C3%B8ser%20til%20corona-evakueringer&url=http://krigeren.dk/?p=30991&via=krigerendk" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Del&nbsp;på&nbsp;Twitter</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div>
<div style="clear:both;"></div></aside>
 </header>
<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody">
<p>Forsvaret vil købe fire nye epishuttles &#8211; eller såkaldte voksenkuvøser &#8211; til at transportere patienter, der er smittet med coronavirus.</p>
<p>Det oplyser Forsvarsministeriet i en pressemeddelelse.</p>
<p>En voksenkuvøse er en indkapslet båre, som kan bruges til at isolere og transportere en enkelt patient. Patienten kan i kuvøsen modtage behandling under transport, uden at personalet risikerer at blive smittet af patienten.</p><div class="adace-slot-wrapper adace-after-paragraph adace-align-right-wrap adace-slot-wrapper-main" style="text-align:right;">
<div class="adace-disclaimer">
</div>
<div class="adace-slot">
<div class="adace_ad_5e86cc033e6cf"><a href="http://grejfreak.dk" target="_blank"><img src="http://krigeren.dk/wp-content/uploads/2015/11/GF_logo_125x125.png" /></a> </div>
</div>
</div>
<p>&#8211; Det her handler om liv og død. Det handler om hurtigt at kunne komme ud til dem, der har brug for hjælp, uanset hvor de bor i landet, siger forsvarsminister Trine Bramsen (S).</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://krigeren.dk/nato-chef-coronakrise-maa-ikke-blive-en-sikkerhedskrise/" target="_blank" rel="nofollow" class="uc5398630aa490f093630bbbef5363713"><style> .uc5398630aa490f093630bbbef5363713 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .uc5398630aa490f093630bbbef5363713:active, .uc5398630aa490f093630bbbef5363713:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .uc5398630aa490f093630bbbef5363713 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .uc5398630aa490f093630bbbef5363713 .ctaText { font-weight:bold; color:#C0392B; text-decoration:none; font-size: 16px; } .uc5398630aa490f093630bbbef5363713 .postTitle { color:#C0392B; text-decoration: underline!important; font-size: 16px; } .uc5398630aa490f093630bbbef5363713:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">LÆS OGSÅ :</span>&nbsp; <span class="postTitle">Nato-chef: Coronakrise må ikke blive en sikkerhedskrise</span></div></a></div><p>&#8211; Og så handler det om, at personalet skal beskyttes mod den eventuelle smitte, som dem, der skal hentes, kan have.</p>
<p>Forsvaret samarbejder med Region Midtjylland om opgaven med at transportere patienter smittet med coronavirus.</p>
<p>Region Midtjylland bidrager med læger, reddere og to voksenkuvøser. Det er Forsvarets redningshelikoptere, der bruges til patienttransporterne.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://krigeren.dk/vaernepligtige-lukkes-inde-paa-centre-for-at-sikre-beredskabet/" target="_blank" rel="nofollow" class="u09aa1ef5a5f3c5a97e98c0a6e9e7a9da"><style> .u09aa1ef5a5f3c5a97e98c0a6e9e7a9da { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u09aa1ef5a5f3c5a97e98c0a6e9e7a9da:active, .u09aa1ef5a5f3c5a97e98c0a6e9e7a9da:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u09aa1ef5a5f3c5a97e98c0a6e9e7a9da { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u09aa1ef5a5f3c5a97e98c0a6e9e7a9da .ctaText { font-weight:bold; color:#C0392B; text-decoration:none; font-size: 16px; } .u09aa1ef5a5f3c5a97e98c0a6e9e7a9da .postTitle { color:#C0392B; text-decoration: underline!important; font-size: 16px; } .u09aa1ef5a5f3c5a97e98c0a6e9e7a9da:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">LÆS OGSÅ :</span>&nbsp; <span class="postTitle">Værnepligtige lukkes inde på centre for at sikre beredskabet</span></div></a></div><p>Forsvaret forventer at kunne tage de fire nye voksenkuvøser i brug i løbet af de kommende uger &#8211; og dermed vil den samlede kapacitet blive øget til seks.</p>
<p>De nye kuvøser vil blive placeret ved redningshelikopterne, så helikopteren ikke behøver at flyve forbi Aarhus for at hente dem.</p>
<p>Det betyder, at helikopteren og lægerne vil kunne mødes direkte ved patienten, hvilket kan gøre afhentningen mere effektiv og fleksibel.</p>
<p>&#8211; Der er ingen tvivl om, at vores beredskab bliver markant forbedret, når det handler om at hjælpe i yderområderne og transportere på sikker vis, siger Trine Bramsen.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://krigeren.dk/regeringen-eks-forsvarsfolk-med-pleje-erfaring-boer-melde-sig/" target="_blank" rel="nofollow" class="u594b06794516ba187bcd647b284088a5"><style> .u594b06794516ba187bcd647b284088a5 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u594b06794516ba187bcd647b284088a5:active, .u594b06794516ba187bcd647b284088a5:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u594b06794516ba187bcd647b284088a5 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u594b06794516ba187bcd647b284088a5 .ctaText { font-weight:bold; color:#C0392B; text-decoration:none; font-size: 16px; } .u594b06794516ba187bcd647b284088a5 .postTitle { color:#C0392B; text-decoration: underline!important; font-size: 16px; } .u594b06794516ba187bcd647b284088a5:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">LÆS OGSÅ :</span>&nbsp; <span class="postTitle">Regeringen: Eks-forsvarsfolk med pleje-erfaring bør melde sig</span></div></a></div><p>De fire nye voksenkuvøser koster omkring 2,5 millioner kroner, oplyser Forsvarsministeriet.</p>
<p>De vil ikke kun kunne bruges i forbindelse med udbruddet af coronavirus, men også bruges i det generelle rednings- og evakueringsredskab.</p>
<p>Herunder også til evakueringer i udlandet &#8211; eksempelvis af soldater på internationale operationer.</p>
<p>&nbsp;</p>
<p>/ritzau/</p>
<p>&nbsp;</p>
<div id="g1-fluid-wrapper-counter-1" class="g1-fluid-wrapper " style="width:662px;" data-g1-fluid-width="662" data-g1-fluid-height="372">
<div class="g1-fluid-wrapper-inner" style="padding-bottom:56.19335347432%;">
<div class="mace-youtube" data-mace-video="https://www.youtube.com/embed/NLF-CnN3l18?showinfo=0&#038;rel=1&#038;ytp-pause-overlay=1&#038;autoplay=1&#038;enablejsapi=1" data-mace-video-thumb="https://img.youtube.com/vi/NLF-CnN3l18/hqdefault.jpg">
<div class="mace-play-button"></div>
</div></div></div>
<div class="snax snax-post-container">
</div>
<div class="snax-actions"><p><a href="http://krigeren.dk/kontakt/" class="g1-button g1-button-s g1-button-subtle snax-action snax-action-report" target="_blank">Report</a></p></div></p><div class="adace-slot-wrapper adace-after-content adace-align-center adace-slot-wrapper-main" style="text-align:center;">
<div class="adace-disclaimer">
</div>
<div class="adace-slot">
<div class="adace-loader adace-loader-5e86cc033f8ac">
<script>
			(function ($) {
			var $self = $('.adace-loader-5e86cc033f8ac');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_5e86cc033f8ac = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 961;
				var content = '%3Cscript%20async%20src%3D%22%2F%2Fpagead2.googlesyndication.com%2Fpagead%2Fjs%2Fadsbygoogle.js%22%3E%3C%2Fscript%3E%0A%09%09%3Cins%20class%3D%22adsbygoogle%20adace_adsense_5e86cc033f77f%22%0A%09%09style%3D%22display%3Ablock%3Bwidth%3A728px%3Bheight%3A90px%3B%22%0A%09%09data-ad-client%3D%22ca-pub-0131118415650007%22%0A%09%09data-ad-slot%3D%225679907561%22%0A%09%09%0A%09%09%3E%3C%2Fins%3E%0A%09%09%3Cscript%3E%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%3C%2Fscript%3E';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_5e86cc033f8ac();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_5e86cc033f8ac();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
</div>
</div>
</div>
</div>
</div>
<div class="entry-after-content">
<section class="g1-row author-info" itemscope="" itemtype="http://schema.org/Person">
<div class="g1-row-inner author-info-inner">
<div class="g1-column author-overview">
<figure class="author-avatar">
<a href="http://krigeren.dk/author/admin/">
<img alt='' src="https://0.gravatar.com/avatar/3384fc8f5678c41072b9281dd1e5b4cc?s=80&#038;d=blank&#038;r=g" srcset='http://0.gravatar.com/avatar/3384fc8f5678c41072b9281dd1e5b4cc?s=160&#038;d=blank&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />
</a>
</figure>
<header>
<h2 class="g1-gamma g1-gamma-1st author-title">Skrevet af <a href="http://krigeren.dk/author/admin/"><span itemprop="name">KrigerenDK</span></a></h2>
</header>
<div class="author-extras">
</div>
</div>
</div>
</section>
<div class="g1-comments g1-comments-with-tabs" id="comments-section">
<section id="comments" class="g1-comment-type g1-comment-type-wp comments-area" itemscope itemtype="http://schema.org/UserComments">
<div id="respond" class="comment-respond">
<h2 id="reply-title" class="g1-delta g1-delta-2nd"><span>Skriv et svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/forsvaret-koeber-fire-voksenkuvoeser-til-corona-evakueringer/#respond" style="display:none;">Annuller svar</a></small></span></h2><form action="http://krigeren.dk/wp-comments-post.php" method="post" id="commentform" class="comment-form g1-card g1-card-none g1-card-l" novalidate><div class="g1-fake-avatar"></div><p class="comment-notes"><span id="email-notes">Din e-mailadresse vil ikke blive publiceret.</span> Krævede felter er markeret med <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" placeholder="Kommentar*" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Navn <span class="required">*</span></label> <input id="author" placeholder="Navn*" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" placeholder="Email*" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Websted</label> <input id="url" placeholder="Website" name="url" type="url" value="" size="30" maxlength="200" /></p>
<input type="hidden" name="_mc4wp_subscribe_wp-comment-form" value="0" /><p class=" mc4wp-checkbox mc4wp-checkbox-wp-comment-form"><label><input type="checkbox" name="_mc4wp_subscribe_wp-comment-form" value="1" /><span>Ønsker du at modtage krigeren.dk's nyhedsbrev ? (Spam er et ukendt ord for os!)</span></label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skriv kommentar" /> <input type='hidden' name='comment_post_ID' value='30991' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4bc48e33f1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="182" /></p></form> </div>
</section>
<div class="g1-comment-type g1-comment-type-fb">
<p class="g1-notice g1-notice-loading">Loader&hellip;</p>
<div class="g1-comment-count" data-bimber-fb-comment-count="0" data-bimber-post-id="30991" data-bimber-nonce="027af485cc">
<span class="fb_comments_count" data-bimber-graph-api-url="http://krigeren.dk/forsvaret-koeber-fire-voksenkuvoeser-til-corona-evakueringer/">0</span>
</div>
<div class="g1-comment-list">
<h3>Din reaktion / kommentar ? Du kan enten vælge at benytte via Facebook, eller nederst (standard kommentar)</h3><p><span class="fb_comments_count" data-bimber-graph-api-url=" . http://krigeren.dk/forsvaret-koeber-fire-voksenkuvoeser-til-corona-evakueringer/">0</span> kommentarer</p><div class="fb-comments" data-href="http://krigeren.dk/forsvaret-koeber-fire-voksenkuvoeser-til-corona-evakueringer/" data-numposts="20" data-width="700" data-colorscheme="light"></div>
</div>
</div>
</div>
<aside id="bimber-mc4wp-form-counter-1" class="g1-box g1-box-tpl-frame g1-newsletter g1-newsletter-horizontal g1-box g1-newsletter g1-newsletter-after-post-content g1-newsletter-horizontal">
<div class="g1-box-icon">
</div>
<div class="g1-box-inner">
<header>
<h2 class="g1-delta g1-delta-2nd"><span>Newsletter</span></h2> </header>
<p class="g1-alpha g1-alpha-1st">Gør som over 8.000 andre</p>
<p class="g1-delta g1-delta-3rd">Få opdateringer direkte i din inbox!</p>
<script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-26950 mc4wp-form-basic" method="post" data-id="26950" data-name="Standard tilmeldings formular"><div class="mc4wp-form-fields"><p>
<label for="mc4wp_email">Email address: </label>
<input type="email" id="mc4wp_email" name="EMAIL" required placeholder="Your email address" />
</p>
<p>
<input type="submit" value="Sign up" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1585892355" /><input type="hidden" name="_mc4wp_form_id" value="26950" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div><p class="g1-meta g1-newsletter-privacy">...og bare rolig vi spammer ikke !</p></form> </div>
<div class="g1-box-background g1-current-background">
</div>
</aside>
<meta itemprop="mainEntityOfPage" content="http://krigeren.dk/forsvaret-koeber-fire-voksenkuvoeser-til-corona-evakueringer/" />
<meta itemprop="dateModified" content="2020-04-03T07:39:09" />
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="krigeren.dk" />
<meta itemprop="url" content="http://krigeren.dk" />
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://krigeren.dk/wp-content/uploads/2015/08/logo_normal.png" />
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://krigeren.dk/wp-content/uploads/2020/04/Skærmbillede-2020-04-03-kl.-07.34.39.jpg" />
<meta itemprop="width" content="1768" />
<meta itemprop="height" content="990" />
</span>
<span class="bimber-load-next-post"><a data-bimber-analytics-href="http://krigeren.dk/nato-fastholder-irak-mission-trods-raketangreb-og-virus/" href="http://krigeren.dk/nato-fastholder-irak-mission-trods-raketangreb-og-virus/" rel="prev">Next post</a><i class="g1-collection-more-spinner"></i></span> </div>
</div>
<div id="secondary" class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3">
<aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0131118415650007" data-ad-slot="1472325589" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="g1_socials-60005" class="widget widget_g1_socials"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Følg os</span></h2></header><ul id="g1-social-icons-3" class="g1-socials-items g1-socials-items-tpl-grid">
<li class="g1-socials-item g1-socials-item-facebook">
<a class="g1-socials-item-link" href="https://facebook.com/krigerendk/" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-64 g1-socials-item-icon-original g1-socials-item-icon-facebook"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">facebook</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-twitter">
<a class="g1-socials-item-link" href="https://twitter.com/krigerendk" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-64 g1-socials-item-icon-original g1-socials-item-icon-twitter"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">twitter</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-instagram">
<a class="g1-socials-item-link" href="https://www.instagram.com/krigeren/" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-64 g1-socials-item-icon-original g1-socials-item-icon-instagram"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">instagram</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-linkedin">
<a class="g1-socials-item-link" href="https://www.linkedin.com/company/1048348/" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-64 g1-socials-item-icon-original g1-socials-item-icon-linkedin"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">linkedin</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-youtube">
<a class="g1-socials-item-link" href="https://www.youtube.com/user/krigerendk?sub_confirmation=1" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-64 g1-socials-item-icon-original g1-socials-item-icon-youtube"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">youtube</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-spotify">
<a class="g1-socials-item-link" href="https://open.spotify.com/show/40l7euSMDhrSby2MvBbHzf" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-64 g1-socials-item-icon-original g1-socials-item-icon-spotify"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">spotify</span>
</span>
</a>
</li>
</ul>
</aside><aside id="mailster_signup-9" class="widget widget_mailster_signup"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Tilmeld nyhedsbrev</span></h2></header><div class="mailster-widget mailster-widget-signup"><style id='mailster-form-default' type='text/css'>.mailster-embeded-form body{background:0;padding:0;margin:0}.mailster-embeded-form .mailster-form-body{padding:5px !important;margin:auto !important}.mailster-form-wrap{max-width:100%;max-height:95%;min-width:100px;-webkit-overflow-scrolling:touch}.mailster-form{margin-bottom:20px;position:relative}.mailster-form:before{content:"";position:absolute;display:block;height:100%;width:100%;z-index:1;background-repeat:no-repeat;background-position:center center;background-size:20px 20px;background-image:url('http://krigeren.dk/wp-content/plugins/mailster/assets/css/../img/loading.gif');visibility:hidden;opacity:0;transition:opacity .15s ease-in-out}.mailster-form.loading:before{opacity:1;visibility:visible}@media only screen and (-webkit-min-device-pixel-ratio:2),only screen and (min-resolution:192dpi){.mailster-form:before{background-image:url('http://krigeren.dk/wp-content/plugins/mailster/assets/css/../img/loading_2x.gif')}}.mailster-form:after,.mailster-form-fields:after{content:".";visibility:hidden;display:block;height:0;clear:both}.mailster-form,.mailster-form .input,.mailster-form .mailster-form-info{width:100%;box-sizing:border-box}.mailster-embeded-form .mailster-form{margin-bottom:3px}.mailster-form .mailster-wrapper{position:relative;margin-bottom:2px;transition:opacity .15s ease-in-out}.mailster-form.loading .mailster-wrapper{opacity:.2}.mailster-form textarea.input{resize:vertical;height:150px}.mailster-form li{list-style:none !important;margin-left:0;padding-left:0}span.mailster-required{font-size:120%;font-weight:700;color:#bf4d4d}.mailster-lists-wrapper ul{list-style:none;margin-left:0;padding-left:0}.mailster-lists-wrapper ul li{margin-left:0}.mailster-list-description{color:inherit;display:block;margin-left:25px;font-size:.8em}.mailster-form-info{height:0;border-radius:2px;padding:5px;margin-bottom:4px;color:#fff;padding:9px 16px;transition:all .2s;-webkit-transform:scale(0);-moz-transform:scale(0);-ms-transform:scale(0);transform:scale(0)}.mailster-form.loading .mailster-form-info{opacity:0}.mailster-form-info a{color:#fff}.mailster-form-info.success,.mailster-form-info.error{display:block;height:100%;-webkit-transform:scale(1);-moz-transform:scale(1);-ms-transform:scale(1);transform:scale(1)}.mailster-form .error input,.mailster-form .error select,.mailster-form .error textarea{outline:2px solid #bf4d4d;outline-offset:0}.mailster-form-info.error{background:#bf4d4d}.mailster-form-info.success{background-color:#6fbf4d;text-align:center}.mailster-form-info ul,.mailster-form .mailster-form-info p{margin:0;padding:0}.mailster-form-info ul li{color:inherit;margin-left:0}.mailster-submit-wrapper{margin-top:6px}.mailster-form .submit-button{cursor:pointer}.mailster-form .submit-button:focus{outline:0}</style><form action="http://krigeren.dk/mailster/subscribe" method="post" class="mailster-form mailster-form-submit mailster-ajax-form mailster-in-widget mailster-form-2" novalidate><input name="_action" type="hidden" value="subscribe">
<input name="_referer" type="hidden" value="http://krigeren.dk/forsvaret-koeber-fire-voksenkuvoeser-til-corona-evakueringer/">
<input name="_nonce" type="hidden" value="2abb7bbaa6">
<input name="formid" type="hidden" value="2">
<div class="mailster-form-fields">
<div class="mailster-wrapper mailster-firstname-wrapper"><label for="mailster-firstname-2">Navn</label><input id="mailster-firstname-2" name="firstname" type="text" value="" class="input mailster-firstname" aria-required="false" aria-label="Navn"></div>
<div class="mailster-wrapper mailster-email-wrapper"><label for="mailster-email-2">Email <span class="mailster-required">*</span></label><input id="mailster-email-2" name="email" type="email" value="" class="input mailster-email mailster-required" aria-required="true" aria-label="Email" spellcheck="false"></div>
<div class="mailster-wrapper mailster-lists-wrapper"><label>Lister</label><ul class="mailster-list"><li><label title=""><input type="hidden" name="lists[0]" value=""><input class="mailster-list mailster-list-standard-nyhedsbrev" type="checkbox" name="lists[0]" value="1" checked='checked' aria-label="Standard nyhedsbrev"> Standard nyhedsbrev</label></li><li><label title=""><input type="hidden" name="lists[1]" value=""><input class="mailster-list mailster-list-hver-gang-siderne-opdateres" type="checkbox" name="lists[1]" value="2" checked='checked' aria-label="Hver gang siderne opdateres"> Hver gang siderne opdateres</label></li></ul></div>
<div class="mailster-wrapper mailster-submit-wrapper form-submit"><input name="submit" type="submit" value="Tilmeld" class="submit-button button" aria-label="Tilmeld"></div>
</div>
</form>
</div></aside><div class="widget_text g1-sticky-widget-wrapper"><div class="widget_text g1-sticky-widget" style="top: 0px"><aside id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0131118415650007" data-ad-slot="1472325589" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside></div></div></div>
</div>
</div>
</article>
</div>
</div>
<div class=" g1-prefooter g1-prefooter-3cols g1-row g1-row-layout-page">
<div class="g1-row-inner">
<div class="g1-column g1-column-1of3">
<aside id="g1_socials-60003" class="widget widget_g1_socials"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Følg os</span></h2></header><ul id="g1-social-icons-4" class="g1-socials-items g1-socials-items-tpl-grid">
<li class="g1-socials-item g1-socials-item-facebook">
<a class="g1-socials-item-link" href="https://facebook.com/krigerendk/" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">facebook</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-twitter">
<a class="g1-socials-item-link" href="https://twitter.com/krigerendk" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">twitter</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-instagram">
<a class="g1-socials-item-link" href="https://www.instagram.com/krigeren/" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">instagram</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-linkedin">
<a class="g1-socials-item-link" href="https://www.linkedin.com/company/1048348/" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-linkedin"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">linkedin</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-youtube">
<a class="g1-socials-item-link" href="https://www.youtube.com/user/krigerendk?sub_confirmation=1" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">youtube</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-spotify">
<a class="g1-socials-item-link" href="https://open.spotify.com/show/40l7euSMDhrSby2MvBbHzf" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-spotify"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">spotify</span>
</span>
</a>
</li>
</ul>
</aside><aside id="text-60002" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Om KRIGEREN</span></h2></header> <div class="textwidget"><p>‘Krigeren'(.dk) var navnet på et blad som Forsvaret udgav i tidernes morgen. I 2009 fik vi det overdraget, da Forsvaret ikke benyttede det mere.</p>
<p>I dag er krigeren.dk et uafhængigt og privat ejet medie.</p>
<p><a href="http://krigeren.dk/om-os/">Læs mere her </a></p>
</div>
</aside> </div>
<div class="g1-column g1-column-1of3">
<aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="//banners.itunes.apple.com/banner.html?partnerId=&aId=1000loZX&bt=catalog&t=catalog_white&id=1375728770&c=my&l=en-GB&w=300&h=250&store=podcast" frameborder=0 style="overflow-x:hidden;overflow-y:hidden;width:300px;height:250px;border:0px"></iframe></div></aside> </div>
<div class="g1-column g1-column-1of3">
<aside id="search-2" class="widget widget_search"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Søgning</span></h2></header>
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-searchform-ajax search-form" action="http://krigeren.dk/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Søg</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</aside> </div>
</div>
<div class="g1-row-background">
<div class="g1-row-background-media">
</div>
</div>
</div>
<div class="g1-footer g1-row g1-row-layout-page">
<div class="g1-row-inner">
<div class="g1-column">
<p class="g1-footer-text">© 2020 KRIGEREN</p>
<nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li id="menu-item-19174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19174"><a href="http://krigeren.dk/advertising-at-krigeren-dk/">Advertising at krigeren.dk</a></li>
<li id="menu-item-19720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19720"><a href="/kontakt/">Kontakt os</a></li>
</ul></nav>
<a class="g1-footer-stamp" href="/">
<img class="g1-footer-stamp-icon" width="56" height="35" src="http://krigeren.dk/wp-content/uploads/2015/08/logo_normal_mobile.png" srcset="http://krigeren.dk/wp-content/uploads/2015/08/logo_retina_mobile.png 2x" alt="" /> </a>
</div>
</div>
<div class="g1-row-background">
</div>
</div>
<a href="#page" class="g1-back-to-top">Hop til toppen</a>
</div>
<div class="g1-canvas-overlay">
</div>
</div>
<div id="g1-breakpoint-desktop">
</div>
<div class="g1-canvas g1-canvas-global g1-canvas-no-js">
<div class="g1-canvas-inner">
<div class="g1-canvas-content">
<a class="g1-canvas-toggle" href="#">Close</a>

<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19500"><a href="/">Forside</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4865"><a href="http://krigeren.dk/sektion/nyheder/">Nyheder</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4864"><a href="http://krigeren.dk/sektion/nyheder/danske/">Danske</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4866"><a href="http://krigeren.dk/sektion/nyheder/udenlandske/">Udenlandske</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27501"><a href="http://krigeren.dk/sektion/nyheder/hjv/">Hjemmeværnet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8506"><a href="http://krigeren.dk/sektion/nyheder/veteran-nyheder/">Veteran</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27499"><a href="http://krigeren.dk/sektion/nyheder/indkoeb-forsvaret/">Indkøb &#8211; Forsvaret</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27500"><a href="http://krigeren.dk/sektion/nyheder/f-35/">F-35</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4900"><a href="http://krigeren.dk/sektion/nyheder/film-og-tv/">Film og TV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11654"><a href="http://krigeren.dk/sektion/anmeldelser/">Anmeldelser</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11673"><a href="http://krigeren.dk/sektion/anmeldelser/taktiske-anmeldelser/">Taktisk</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11659"><a href="http://krigeren.dk/sektion/anmeldelser/outdoor-anmeldelser/">Outdoor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11656"><a href="http://krigeren.dk/sektion/anmeldelser/boeger/">Bøger</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11657"><a href="http://krigeren.dk/sektion/anmeldelser/dvd/">Film &#038; DVD</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11712"><a href="http://krigeren.dk/sektion/artikler/">Artikler</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10681"><a href="/tv">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11698"><a href="http://krigeren.dk/sektion/galleri/">Fotoserier</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11697"><a href="#">Diverse</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19497"><a href="http://krigeren.dk/sektion/blog/">Blog</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19498"><a href="http://krigeren.dk/sektion/blog/jimmy/">Blog: Jimmy Solgaard</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19499"><a href="http://krigeren.dk/sektion/blog/silberg/">Blog: Mads Silberg</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11704"><a href="#">Test dig selv</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26364"><a href="http://krigeren.dk/mp-quizzen/">MP Quizzen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11701"><a href="http://krigeren.dk/pank/">PANK &#8211; Krigeren&#8217;s Panserkendings test</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4894"><a href="#">Til minde om</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5050"><a href="http://krigeren.dk/mindetavlen/">Mindetavlen</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5669"><a href="http://krigeren.dk/mindetavlen/mindetavlen-afghanistan/">Mindetavlen : Afghanistan</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5056"><a href="http://krigeren.dk/danske-soldater-faldet-i-tjenesten-2011/">Danske soldater faldet i tjenesten 2011</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5054"><a href="http://krigeren.dk/danske-soldater-faldet-i-tjenesten-2008-2010/">Danske soldater faldet i tjenesten 2008 – 2010</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5052"><a href="http://krigeren.dk/danske-soldater-faldet-i-tjenesten-1975-2007/">Danske soldater faldet i tjenesten 1975 – 2007</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5048"><a href="http://krigeren.dk/danske-soldater-faldet-i-tjenesten-1936-1974/">Danske soldater faldet i tjenesten 1936 – 1974</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5059"><a href="http://krigeren.dk/mindetavlen/mindenlunden-i-ryvangen/">Mindenlunden i Ryvangen</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4891"><a href="http://krigeren.dk/sektion/krigsdagb%c3%b8ger/">Krigsdagbøger</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4883"><a href="http://krigeren.dk/sektion/krigsdagb%c3%b8ger/dagbog-fra-fronten/">Dagbog fra fronten (Helmand)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4888"><a href="http://krigeren.dk/sektion/krigsdagb%c3%b8ger/jdr-1-hbueskadron/">JDR &#8211; 1. HBUeskadron</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4884"><a href="http://krigeren.dk/sektion/krigsdagb%c3%b8ger/jdr-3-hbueskadron/">JDR &#8211; 3. HBUeskadron</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4890"><a href="http://krigeren.dk/sektion/krigsdagb%c3%b8ger/jdr-4-hbueskadron/">JDR &#8211; 4. HBUeskadron</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29371"><a href="http://krigeren.dk/podcast/">Podcast</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29941"><a href="/shop">T-shirt shop</a></li>
</ul></nav> 


<nav class="g1-quick-nav g1-quick-nav-short">
<ul class="g1-quick-nav-menu g1-menu g1-menu-v g1-menu-with-icons">
<li class="menu-item menu-item-type-g1-latest ">
<a href="http://krigeren.dk">
<span class="entry-flag entry-flag-latest"></span>
Seneste </a>
</li>
</ul>
</nav>
<ul id="g1-social-icons-5" class="g1-socials-items g1-socials-items-tpl-grid">
<li class="g1-socials-item g1-socials-item-facebook">
<a class="g1-socials-item-link" href="https://facebook.com/krigerendk/" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">facebook</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-twitter">
<a class="g1-socials-item-link" href="https://twitter.com/krigerendk" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">twitter</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-instagram">
<a class="g1-socials-item-link" href="https://www.instagram.com/krigeren/" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">instagram</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-linkedin">
<a class="g1-socials-item-link" href="https://www.linkedin.com/company/1048348/" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-linkedin"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">linkedin</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-youtube">
<a class="g1-socials-item-link" href="https://www.youtube.com/user/krigerendk?sub_confirmation=1" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">youtube</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-spotify">
<a class="g1-socials-item-link" href="https://open.spotify.com/show/40l7euSMDhrSby2MvBbHzf" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-spotify"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">spotify</span>
</span>
</a>
</li>
</ul>
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default search-form" action="http://krigeren.dk/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Søg</button>
</form>
</div>
</div>
<div class="g1-canvas-background">
</div>
</div>
</div>
<style type="text/css">
		@media only screen and (max-width: 600px ) {
			.adace-hide-on-mobile{
				display:none !important;
			}
			.adace-hide-on-phone{
				display:none !important;
			}
		}
		@media only screen and (min-width: 601px  ) and  (max-width: 800px ){
			.adace-hide-on-portrait{
				display:none !important;
			}
		}
		@media only screen and (min-width: 801px  ) and  (max-width: 960px ){
			.adace-hide-on-landscape{
				display:none !important;
			}
		}
		@media only screen and (min-width: 601px  ) and  (max-width: 960px ){
			.adace-hide-on-tablet{
				display:none !important;
			}
		}
		@media only screen and (min-width: 961px  ){
			.adace-hide-on-desktop{
				display:none !important;
			}
		}
	</style>
<div id="snax-popup-content" class="snax white-popup mfp-hide">
<div class="snax-login-tab snax-tab-active">
<h2 class="g1-alpha">Log In</h2>
<h4 class="snax-form-legend snax-form-legend-sign-in">Sign In</h4>
<div class="snax-login-form">
<form name="loginform-in-popup" id="loginform-in-popup" action="http://krigeren.dk/adm15/" method="post">
<div class="snax-validation-error snax-login-error-message"></div>
<p class="login-username">
<label for="user_login">Brugernavn eller e-mailadresse</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20" />
</p>
<p class="login-password">
<label for="user_pass">Adgangskode</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
</p>
<div id="snax-login-recaptcha"></div>
<p class="login-submit">
<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log ind" />
<input type="hidden" name="redirect_to" value="http://krigeren.dk/forsvaret-koeber-fire-voksenkuvoeser-til-corona-evakueringer/" />
</p>
</form> </div>
<a class="snax-link-forgot-pass" href="http://krigeren.dk/?kriger_login_popup=forgot_password">Forgot password?</a>
</div>
<div class="snax-forgot-pass-tab snax-tab-inactive">
<h2 class="g1-alpha g1-alpha-2nd">Forgot password?</h2>
<p>
Enter your account data and we will send you a link to reset your password.	</p>
<div class="snax-forgot-pass-form">
<form name="lostpasswordform" id="lostpasswordform" action="http://krigeren.dk/adm15/?action=lostpassword" method="post">
<div class="snax-validation-error snax-forgot-pass-error-message"></div>
<div class="snax-validation-error snax-forgot-pass-success-message"></div>
<p class="forgot-username">
<label for="user_login">Brugernavn eller e-mailadresse</label>
<input type="text" name="user_login" id="forgot-user_login" class="input" value="" size="20" placeholder="Brugernavn eller e-mailadresse" />
</p>
<input type="hidden" name="redirect_to" value="http://krigeren.dk/forsvaret-koeber-fire-voksenkuvoeser-til-corona-evakueringer/" />
<p class="forgot-submit">
<input type="submit" name="wp-submit" id="forgot-wp-submit" class="button button-primary button-large" value="Reset Password" />
</p>
<a href="#" class="snax-back-to-login-tab">Back to Login</a>
</form>
</div>
</div>
<div class="snax-reset-tab snax-tab-inactive">
<div class="snax-reset-pass-form">
<h2>Your password reset link appears to be invalid or expired.</h2>
</div>
</div>
<div class="snax-gdpr-tab snax-tab-inactive">
<h2 class="g1-alpha">Log in</h2>
<h3 class="g1-delta">Privacy Policy</h3>
<p> To use social login you have to agree with the storage and handling of your data by this website.</p>
<a class="g1-button g1-button-l g1-button-wide g1-button-solid snax-login-gdpr-accept" href="#">Accept</a>
</div>
</div>
<div class="snax snax-notifications snax-notifications-off">
<div class="snax-notification">
<button class="snax-notification-close">Close</button>
<p class="snax-notification-text"></p>
</div>
</div><div id="snax-popup-add-to-collection" class="snax white-popup mfp-hide">
<h2>Add to Collection</h2>
<div class="snax-add-to-collection">
<form class="snax-form-collection-search">
<label>
Add new or search <input name="snax-collection-search" type="search" placeholder="Add new&hellip;" autocomplete="off" />
</label>
<input name="snax-collection-save" type="submit" value="Save" disabled="disabled" />
</form>
<div class="snax-collections snax-collections-tpl-listxs">
<ul class="snax-collections-items">
<li class="snax-collections-item">
<div class="snax-collection snax-collection-tpl-listxs snax-collection-public">
<p class="snax-collection-title"><a>Public collection title</a></p>
</div>
</li>
<li class="snax-collections-item">
<div class="snax-collection snax-collection-tpl-listxs snax-collection-private">
<p class="snax-collection-title"><a>Private collection title</a></p>
</div>
</li>
</ul>
</div>
<div class="snax-collections-leading">
<div class="snax-collections-leading-icon"></div>
<h3 class="snax-collections-leading-title">No Collections</h3>
<p>Here you&#039;ll find all collections you&#039;ve created before.</p>
</div>
</div>
</div>
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/mailster/assets/js/form.min.js?ver=2.4.9'></script>
<link rel='stylesheet' id='g1-socials-basic-screen-css' href='http://krigeren.dk/wp-content/plugins/g1-socials/css/screen-basic.min.css?ver=1.2.17' type='text/css' media='screen' />
<link rel='stylesheet' id='g1-socials-snapcode-css' href='http://krigeren.dk/wp-content/plugins/g1-socials/css/snapcode.min.css?ver=1.2.17' type='text/css' media='screen' />
<script type='text/javascript' src='http://krigeren.dk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="http://krigeren.dk/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://krigeren.dk/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://krigeren.dk/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://krigeren.dk/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='http://krigeren.dk/wp-includes/js/dist/dom-ready.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-includes/js/dist/a11y.min.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Ingen resultater fundet.","oneResult":"1 resultat fundet. Brug op og ned piletasterne for at navigere.","manyResults":"%d resultater fundet. Brug op og ned piletasterne for at navigere.","itemSelected":"Element valgt."};
/* ]]> */
</script>
<script type='text/javascript' src='http://krigeren.dk/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"http:\/\/krigeren.dk\/wp-admin\/admin-ajax.php","upload":{"dir":"\/var\/www\/clients\/client2\/web1\/web\/wp-content\/uploads\/angwp\/","src":"http:\/\/krigeren.dk\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.3.6'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.3.6'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.3.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/krigeren.dk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var letsReview = {"letsReviewLb":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/lets-review/frontend/js/lets-review-ext.js?ver=2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var letsReview = {"letsReviewAUrl":"http:\/\/krigeren.dk\/wp-admin\/admin-ajax.php","letsReviewNonce":"b753307006","letsReviewUReviews":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/lets-review/frontend/js/lets-review-scripts.min.js?ver=2.1'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/media-ace/includes/lazy-load/js/lazysizes/lazysizes.min.js?ver=4.0'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/media-ace/includes/lazy-load/js/youtube.js?ver=1.3.7'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/media-ace/includes/gallery/js/gallery.js?ver=1.3.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var snax_collections_js_config = "{\"ajax_url\":\"http:\\\/\\\/krigeren.dk\\\/wp-admin\\\/admin-ajax.php\",\"home_url\":\"http:\\\/\\\/krigeren.dk\",\"user_id\":0,\"post_id\":30991,\"nonce\":\"a1238874ac\",\"history\":\"off\",\"i18n\":{\"are_you_sure_remove\":\"Entire collection with all items will be removed. Proceed?\",\"are_you_sure_clear_all\":\"All collection items will be removed. Proceed?\",\"removed\":\"Collection has been successfully removed\",\"removing_items\":\"Removing collection items...\"}}";
/* ]]> */
</script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/snax/assets/js/collections.min.js?ver=1.53'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/snax/assets/js/jquery.magnific-popup/jquery.magnific-popup.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/snax/assets/js/jquery.timeago/jquery.timeago.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/snax/assets/js/jquery.timeago/locales/jquery.timeago.da.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var snax_front_config = "{\"ajax_url\":\"http:\\\/\\\/krigeren.dk\\\/wp-admin\\\/admin-ajax.php\",\"site_url\":\"http:\\\/\\\/krigeren.dk\",\"autosave_interval\":60,\"use_login_recaptcha\":false,\"recaptcha_api_url\":\"https:\\\/\\\/www.google.com\\\/recaptcha\\\/api.js\",\"recaptcha_version\":\"20\",\"recaptcha_site_key\":\"\",\"enable_login_popup\":true,\"login_url\":\"http:\\\/\\\/krigeren.dk\\\/?kriger_login_popup\",\"login_popup_url_var\":\"kriger_login_popup\",\"logged_in\":false,\"login_success_var\":\"kriger_login_success\",\"delete_status_var\":\"kriger_delete_status\",\"i18n\":{\"are_you_sure\":\"Are you sure?\",\"recaptcha_invalid\":\"<strong>ERROR<\\\/strong>: The reCAPTCHA you entered is incorrect.\",\"passwords_dont_match\":\"Passwords don't match.\",\"link_invalid\":\"Your password reset link appears to be invalid or expired.\",\"password_set\":\"New password has been set\",\"duplicate_comment\":\"Duplicate comment detected; it looks as though you&#8217;ve already said that!\",\"comment_fail\":\"Comment Submission Failure\",\"see_all_replies\":\"See all replies\",\"user_is_logging\":\"Please wait. You are logging in&hellip;\",\"points_singular_tpl\":\"<strong>%d<\\\/strong> point\",\"points_plural_tpl\":\"<strong>%d<\\\/strong> points\"}}";
/* ]]> */
</script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/snax/assets/js/front.js?ver=1.53'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfUIcYUAAAAAN-H1HLC3nIs63127xm9mKPs1Rdp&#038;ver=3.0'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-includes/js/comment-reply.min.js?ver=95f75e17d0ace8b283e28f94205c74bd'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/themes/krigeren_dec_2019/js/stickyfill/stickyfill.min.js?ver=2.0.3'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/themes/krigeren_dec_2019/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/themes/krigeren_dec_2019/js/matchmedia/matchmedia.js'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/themes/krigeren_dec_2019/js/matchmedia/matchmedia.addlistener.js'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/themes/krigeren_dec_2019/js/picturefill/picturefill.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/themes/krigeren_dec_2019/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/themes/krigeren_dec_2019/js/libgif/libgif.js'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/themes/krigeren_dec_2019/js/enquire/enquire.min.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bimber_front_config = "{\"ajax_url\":\"http:\\\/\\\/krigeren.dk\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"off\",\"sharebar\":\"on\",\"microshare\":\"on\",\"i18n\":{\"menu\":{\"go_to\":\"Go to\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}},\"comment_types\":[\"fb\"],\"auto_load_limit\":8,\"auto_play_videos\":false,\"use_gif_player\":true,\"setTargetBlank\":true,\"useWaypoints\":true,\"stack\":\"original\"}";
/* ]]> */
</script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/themes/krigeren_dec_2019/js/global.js?ver=7.6'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/themes/krigeren_dec_2019/js/players.js?ver=7.6'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/themes/krigeren_dec_2019/js/ajax-search.js?ver=7.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bimber_front_microshare = "[]";
var bimber_front_microshare = "{\"html\":\"<div class=\\\"bimber-microshare-item-share\\\">\\n\\t<a class=\\\"bimber-microshare-item-share-toggle\\\" href=\\\"#\\\">Share<\\\/a>\\n\\t<div class=\\\"bimber-microshare-item-share-content\\\">\\n\\t\\t<a class=\\\"bimber-microshare bimber-microshare-pinterest\\\" href=\\\"https:\\\/\\\/pinterest.com\\\/pin\\\/create\\\/button\\\/?url=http%3A%2F%2Fkrigeren.dk%2F%3Fp%3D30991&amp;description=Forsvaret%20k%C3%B8ber%20fire%20voksenkuv%C3%B8ser%20til%20corona-evakueringer&amp;media=bimber_replace_encode_241gw\\\" title=\\\"Share on Pinterest\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Pinterest<\\\/a>\\t\\t<script type=\\\"text\\\/javascript\\\">\\n\\t\\t\\t(function () {\\n\\t\\t\\t\\tvar triggerOnLoad = false;\\n\\n\\t\\t\\t\\twindow.apiShareOnFB = function() {\\n\\t\\t\\t\\t\\tjQuery('body').trigger('snaxFbNotLoaded');\\n\\t\\t\\t\\t\\ttriggerOnLoad = true;\\n\\t\\t\\t\\t};\\n\\n\\t\\t\\t\\tvar _fbAsyncInit = window.fbAsyncInit;\\n\\n\\t\\t\\t\\twindow.fbAsyncInit = function() {\\n\\t\\t\\t\\t\\tFB.init({\\n\\t\\t\\t\\t\\t\\tappId      : '355275045287244',\\n\\t\\t\\t\\t\\t\\txfbml      : true,\\n\\t\\t\\t\\t\\t\\tversion    : 'v3.0'\\n\\t\\t\\t\\t\\t});\\n\\n\\t\\t\\t\\t\\twindow.apiShareOnFB_5e86cc033454e_bimber_replace_unique_241gw = function() {\\n\\t\\t\\t\\t\\t\\tvar shareTitle \\t\\t    = 'Forsvaret k\\u00f8ber fire voksenkuv\\u00f8ser til corona-evakueringer';\\n\\t\\t\\t\\t\\t\\tvar shareDescription\\t= '';\\n\\t\\t\\t\\t\\t\\tvar shareImage\\t        = 'bimber_replace_241gw';\\n\\n\\t\\t\\t\\t\\t\\tFB.login(function(response) {\\n\\t\\t\\t\\t\\t\\t\\tif (response.status === 'connected') {\\n\\t\\t\\t\\t\\t\\t\\t\\tvar objectToShare = {\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t'og:url':           'http:\\\/\\\/krigeren.dk\\\/forsvaret-koeber-fire-voksenkuvoeser-til-corona-evakueringer\\\/', \\\/\\\/ Url to share.\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t'og:title':         shareTitle,\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t'og:description':   shareDescription\\n\\t\\t\\t\\t\\t\\t\\t\\t};\\n\\n\\t\\t\\t\\t\\t\\t\\t\\t\\\/\\\/ Add image only if set. FB fails otherwise.\\n\\t\\t\\t\\t\\t\\t\\t\\tif (shareImage) {\\n\\t\\t\\t\\t\\t\\t\\t\\t\\tobjectToShare['og:image'] = shareImage;\\n\\t\\t\\t\\t\\t\\t\\t\\t}\\n\\n\\t\\t\\t\\t\\t\\t\\t\\tFB.ui({\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t\\tmethod: 'share_open_graph',\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t\\taction_type: 'og.shares',\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t\\taction_properties: JSON.stringify({\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t\\t\\tobject : objectToShare\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t\\t})\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t},\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t\\\/\\\/ callback\\n\\t\\t\\t\\t\\t\\t\\t\\t\\tfunction(response) {\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t});\\n\\t\\t\\t\\t\\t\\t\\t}\\n\\t\\t\\t\\t\\t\\t});\\n\\t\\t\\t\\t\\t};\\n\\n\\t\\t\\t\\t\\t\\\/\\\/ Fire original callback.\\n\\t\\t\\t\\t\\tif (typeof _fbAsyncInit === 'function') {\\n\\t\\t\\t\\t\\t\\t_fbAsyncInit();\\n\\t\\t\\t\\t\\t}\\n\\n\\t\\t\\t\\t\\t\\\/\\\/ Open share popup as soon as possible, after loading FB SDK.\\n\\t\\t\\t\\t\\tif (triggerOnLoad) {\\n\\t\\t\\t\\t\\t\\tsetTimeout(function() {\\n\\t\\t\\t\\t\\t\\t\\tapiShareOnFB();\\n\\t\\t\\t\\t\\t\\t}, 1000);\\n\\t\\t\\t\\t\\t}\\n\\t\\t\\t\\t};\\n\\n\\t\\t\\t\\t\\\/\\\/ JS SDK loaded before we hook into it. Trigger callback now.\\n\\t\\t\\t\\tif (typeof window.FB !== 'undefined') {\\n\\t\\t\\t\\t\\twindow.fbAsyncInit();\\n\\t\\t\\t\\t}\\n\\t\\t\\t})();\\n\\t\\t<\\\/script>\\n\\t\\t<a class=\\\"bimber-microshare bimber-microshare-facebook\\\" href=\\\" #\\\" title=\\\"Del p\\u00e5 Facebook\\\" onclick=\\\"apiShareOnFB_5e86cc033454e_bimber_replace_unique_241gw(); return false;\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Del p\\u00e5 Facebook<\\\/a><a class=\\\"bimber-microshare bimber-microshare-twitter\\\" href=\\\"https:\\\/\\\/twitter.com\\\/intent\\\/tweet?text=Forsvaret%20k%C3%B8ber%20fire%20voksenkuv%C3%B8ser%20til%20corona-evakueringer&url=http%3A%2F%2Fkrigeren.dk%2F%3Fp%3D30991\\\" title=\\\"Del p\\u00e5 Twitter\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Del p\\u00e5 Twitter<\\\/a>\\t<\\\/div>\\n<\\\/div>\\n\"}";
/* ]]> */
</script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/themes/krigeren_dec_2019/js/single.js?ver=7.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"http:\/\/krigeren.dk\/wp-admin\/admin-ajax.php","force_ajax_send":"1","is_crawler":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/thrive-quiz-builder/thrive-dashboard/js/dist/frontend.min.js?ver=2.2.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sTrackStatsArgs = {"ajaxurl":"http:\/\/krigeren.dk\/wp-admin\/admin-ajax.php","is_admin":"","id":"","track_id":"2212603","content_id":"30991"};
/* ]]> */
</script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/smartrack/public/assets/js/sTrackStats.js?ver=95f75e17d0ace8b283e28f94205c74bd'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-includes/js/wp-embed.min.js?ver=95f75e17d0ace8b283e28f94205c74bd'></script>
<script async="async" type='text/javascript' src='http://krigeren.dk/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.7.5'></script>
<script type="text/javascript">var tcb_post_lists=JSON.parse('[]');</script><script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LfUIcYUAAAAAN-H1HLC3nIs63127xm9mKPs1Rdp',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<div id="fb-root"></div>
<script type="text/javascript">
		(function() {

			var loaded = false;
			var loadFB = function() {
				if (loaded) return;
				loaded = true;
				(function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/da_DK/sdk.js#xfbml=1&version=v3.0&appId=355275045287244";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			};
			setTimeout(loadFB, 0);
			document.body.addEventListener('bimberLoadFbSdk', loadFB);
		})();
	</script>


<script type="text/javascript">var ang_tracker = "UA-12082979-1";var loaded_ang = [];var loaded_angzones = [];</script></body>
</html>
