<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9" id="ie8" lang="da-DK"><![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" id="ie9" lang="da-DK"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js" lang="da-DK"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<script src="/cdn-cgi/apps/head/bmsBdi6_vI2hFPfg6C_piEE84-g.js"></script><link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="http://krigeren.dk/xmlrpc.php" />
<title>Forsvaret får lov at bruge lufthavn i Kangerlussuaq fremover</title>

<meta property="og:type" content="article" />
<meta property="og:title" content="Forsvaret får lov at bruge lufthavn i Kangerlussuaq fremover" />
<meta property="og:description" content="Forsvaret vil fortsat være i stand til at bruge lufthavnen i Kangerlussuaq i Grønland efter 2023, når de nye civile lufthavne står færdige.    Forsvarsminister Trine Bramsen (S) har onsdag underskrevet en principaftale, efter tvivl om hvorvidt" />
<meta property="og:image" content="http://krigeren.dk/wp-content/uploads/2019/09/Kangerlussuaq.jpg" />
<meta property="og:url" content="http://krigeren.dk/forsvaret-faar-lov-at-bruge-lufthavn-i-kangerlussuaq-fremover/" />
<meta property="og:site_name" content="krigeren.dk" />
<meta property="article:author" content="krigerendk" />
<meta property="article:publisher" content="https://www.facebook.com/krigerendk" />
<meta property="article:published_time" content="2019-09-18T14:37:19+00:00" />
<meta property="article:modified_time" content="2019-09-18T14:37:19+00:00" />
<meta property="og:updated_time" content="2019-09-18T14:37:19+00:00" />


<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1067" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Forsvaret får lov at bruge lufthavn i Kangerlussuaq fremover">
<meta name="twitter:description" content="Forsvaret vil fortsat være i stand til at bruge lufthavnen i Kangerlussuaq i Grønland efter 2023, når de nye civile lufthavne står færdige.    Forsvarsminister Trine Bramsen (S) har onsdag underskrevet en principaftale, efter tvivl om hvorvidt">
<meta name="twitter:image" content="http://krigeren.dk/wp-content/uploads/2019/09/Kangerlussuaq.jpg">
<meta name="twitter:site" content="@krigerendk">
<meta name="twitter:creator" content="@krigerendk">

<meta name="viewport" content="initial-scale=1.0, width=device-width" />

<link rel="canonical" href="http://krigeren.dk/forsvaret-faar-lov-at-bruge-lufthavn-i-kangerlussuaq-fremover/" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://krigeren.dk/#organization","name":"Krigeren","url":"http://krigeren.dk/","sameAs":["https://www.facebook.com/krigerendk","http://instagram.com/krigeren/","https://www.linkedin.com/company/krigeren.dk","https://www.youtube.com/user/krigerendk","https://www.pinterest.com/krigeren/","https://twitter.com/KrigerenDK"],"logo":{"@type":"ImageObject","@id":"http://krigeren.dk/#logo","url":"http://krigeren.dk/wp-content/uploads/2014/01/krigeren-logo-mand400.png","width":400,"height":81,"caption":"Krigeren"},"image":{"@id":"http://krigeren.dk/#logo"}},{"@type":"WebSite","@id":"http://krigeren.dk/#website","url":"http://krigeren.dk/","name":"krigeren.dk","publisher":{"@id":"http://krigeren.dk/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://krigeren.dk/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://krigeren.dk/forsvaret-faar-lov-at-bruge-lufthavn-i-kangerlussuaq-fremover/#primaryimage","url":"http://krigeren.dk/wp-content/uploads/2019/09/Kangerlussuaq.jpg","width":1600,"height":1067,"caption":"Lufthavnen i Kangerlussuaq."},{"@type":"WebPage","@id":"http://krigeren.dk/forsvaret-faar-lov-at-bruge-lufthavn-i-kangerlussuaq-fremover/#webpage","url":"http://krigeren.dk/forsvaret-faar-lov-at-bruge-lufthavn-i-kangerlussuaq-fremover/","inLanguage":"da-DK","name":"Forsvaret f\u00e5r lov at bruge lufthavn i Kangerlussuaq fremover","isPartOf":{"@id":"http://krigeren.dk/#website"},"primaryImageOfPage":{"@id":"http://krigeren.dk/forsvaret-faar-lov-at-bruge-lufthavn-i-kangerlussuaq-fremover/#primaryimage"},"datePublished":"2019-09-18T12:37:19+00:00","dateModified":"2019-09-18T12:37:19+00:00"},{"@type":"Article","@id":"http://krigeren.dk/forsvaret-faar-lov-at-bruge-lufthavn-i-kangerlussuaq-fremover/#article","isPartOf":{"@id":"http://krigeren.dk/forsvaret-faar-lov-at-bruge-lufthavn-i-kangerlussuaq-fremover/#webpage"},"author":{"@id":"http://krigeren.dk/#/schema/person/39dd4137ad167c55a57165a22994ef23"},"headline":"Forsvaret f\u00e5r lov at bruge lufthavn i Kangerlussuaq fremover","datePublished":"2019-09-18T12:37:19+00:00","dateModified":"2019-09-18T12:37:19+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://krigeren.dk/forsvaret-faar-lov-at-bruge-lufthavn-i-kangerlussuaq-fremover/#webpage"},"publisher":{"@id":"http://krigeren.dk/#organization"},"image":{"@id":"http://krigeren.dk/forsvaret-faar-lov-at-bruge-lufthavn-i-kangerlussuaq-fremover/#primaryimage"},"keywords":"gr\u00f8nland,lufthavn","articleSection":"Nyheder"},{"@type":["Person"],"@id":"http://krigeren.dk/#/schema/person/39dd4137ad167c55a57165a22994ef23","name":"KrigerenDK","image":{"@type":"ImageObject","@id":"http://krigeren.dk/#authorlogo","url":"http://0.gravatar.com/avatar/3384fc8f5678c41072b9281dd1e5b4cc?s=96&d=blank&r=g","caption":"KrigerenDK"},"sameAs":["krigerendk","https://twitter.com/krigerendk","krigerendk"]}]}</script>

<meta http-equiv="x-dns-prefetch-control" content="on">
<link href="https://app.ecwid.com" rel="preconnect" crossorigin />
<link href="https://ecomm.events" rel="preconnect" crossorigin />
<link href="https://d1q3axnfhmyveb.cloudfront.net" rel="preconnect" crossorigin />
<link href="https://dqzrr9k4bjpzk.cloudfront.net" rel="preconnect" crossorigin />
<link href="https://d3j0zfs7paavns.cloudfront.net" rel="preconnect" crossorigin>
<link rel="prefetch" href="https://d1oxsl77a1kjht.cloudfront.net/css/new?hc=1130321609&ownerid=293054&frontendV2=true">
<link rel="prefetch" href="https://app.ecwid.com/script.js?293054&data_platform=wporg&lang=da&data_static_home=1&data_g=0000000000" />
<link rel="prerender" href="http://krigeren.dk/store/" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//d1oxsl77a1kjht.cloudfront.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="krigeren.dk &raquo; Feed" href="http://krigeren.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="krigeren.dk &raquo;-kommentar-feed" href="http://krigeren.dk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="krigeren.dk &raquo; Forsvaret får lov at bruge lufthavn i Kangerlussuaq fremover-kommentar-feed" href="http://krigeren.dk/forsvaret-faar-lov-at-bruge-lufthavn-i-kangerlussuaq-fremover/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/krigeren.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=0dedb62a4a9a6023f3a87fada76d1dee"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='adace-style-css' href='http://krigeren.dk/wp-content/plugins/ad-ace/assets/css/style.min.css?ver=1.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='shoppable-images-css-css' href='http://krigeren.dk/wp-content/plugins/ad-ace/assets/css/shoppable-images-front.min.css?ver=1.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_font_awesome_css-css' href='http://krigeren.dk/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css' href='http://krigeren.dk/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css' href='http://krigeren.dk/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css' href='http://krigeren.dk/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='http://krigeren.dk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ecwid-css-css' href='http://krigeren.dk/wp-content/plugins/ecwid-shopping-cart/css/frontend.css?ver=6.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='ecwid-static-page-0-css' href='https://d1oxsl77a1kjht.cloudfront.net/css/new?hc=1130321609&#038;ownerid=293054&#038;frontendV2=true' type='text/css' media='all' />
<link rel='stylesheet' id='lets-review-css' href='http://krigeren.dk/wp-content/plugins/lets-review/frontend/css/lets-review-style.min.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css' href='http://krigeren.dk/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.6.9' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 160px;}}
</style>
<link rel='stylesheet' id='mace-lazy-load-youtube-css' href='http://krigeren.dk/wp-content/plugins/media-ace/includes/lazy-load/css/youtube.min.css?ver=1.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='http://krigeren.dk/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='http://krigeren.dk/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=0dedb62a4a9a6023f3a87fada76d1dee' type='text/css' media='all' />
<link rel='stylesheet' id='mace-vp-style-css' href='http://krigeren.dk/wp-content/plugins/media-ace/includes/video-playlist/css/video-playlist.min.css?ver=0dedb62a4a9a6023f3a87fada76d1dee' type='text/css' media='all' />
<link rel='stylesheet' id='mace-gallery-css' href='http://krigeren.dk/wp-content/plugins/media-ace/includes/gallery/css/gallery.min.css?ver=0dedb62a4a9a6023f3a87fada76d1dee' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-magnific-popup-css' href='http://krigeren.dk/wp-content/plugins/snax/assets/js/jquery.magnific-popup/magnific-popup.css?ver=0dedb62a4a9a6023f3a87fada76d1dee' type='text/css' media='all' />
<link rel='stylesheet' id='snax-css' href='http://krigeren.dk/wp-content/plugins/snax/css/snax.min.css?ver=1.20' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css' href='http://krigeren.dk/wp-content/themes/KrigerenDec18/css/6.3.1/styles/original/all-light.min.css?ver=6.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-single-css' href='http://krigeren.dk/wp-content/themes/KrigerenDec18/css/6.3.1/styles/original/single-light.min.css?ver=6.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-vc-css' href='http://krigeren.dk/wp-content/themes/KrigerenDec18/css/6.3.1/vc.min.css?ver=6.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-snax-extra-css' href='http://krigeren.dk/wp-content/themes/KrigerenDec18/css/6.3.1/styles/original/snax-extra-light.min.css?ver=6.3.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='bimber-google-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;ver=6.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css' href='http://krigeren.dk/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='http://krigeren.dk/wp-content/plugins/jetpack/css/jetpack.css?ver=7.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='vqzb_shortcode_css-css' href='http://krigeren.dk/wp-content/plugins/krigerquiz/inc/constants.php/../../public/css/quiz_shortcode.css?ver=1.0.0' type='text/css' media='' />
<script type='text/javascript' src='http://krigeren.dk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/ad-ace/assets/js/slideup.js?ver=1.2.8'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/ad-ace/includes/shoppable-images/assets/js/shoppable-images-front.js?ver=1.2.8'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/ad-ace/assets/js/coupons.js?ver=1.2.8'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=0dedb62a4a9a6023f3a87fada76d1dee'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecwidParams = {"useJsApiToOpenStoreCategoriesPages":"","trackPublicPage":"1","storeId":"293054"};
/* ]]> */
</script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/ecwid-shopping-cart/js/frontend.js?ver=6.8.6'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/ecwid-shopping-cart/js/static-page.js?ver=1568299091'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"4","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/krigeren.dk\/forsvaret-faar-lov-at-bruge-lufthavn-i-kangerlussuaq-fremover\/","title":"Forsvaret+f%C3%A5r+lov+at+bruge+lufthavn+i+Kangerlussuaq+fremover","image":"http:\/\/krigeren.dk\/wp-content\/uploads\/2019\/09\/Kangerlussuaq.jpg","desc":"Forsvaret vil fortsat v\u00e6re i stand til at bruge lufthavnen i Kangerlussuaq i Gr\u00f8nland efter 2023, n\u00e5r de nye civile lufthavne st\u00e5r f\u00e6rdige.\r\n\r\nForsvarsminister Trine Bramsen (S) har onsdag underskrevet en principaftale, efter tvivl om hvorvidt \u2026","hashtag":"krigerendk","subscribe":"link","subscribe_url":"http:\/\/krigeren.dk\/newsletter-signup\/","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"1","nonce":"4ac4c666fb","postid":"30259","servertime":"1568810246","ajaxurl":"http:\/\/krigeren.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.6.9'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"da","strings":{"mejs.install-flash":"Du bruger en browser, som ikke har Flash-afspiller aktiveret eller installeret. Sl\u00e5 venligst Flash-afspiller til eller hent den seneste version fra https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Deaktiver fuldsk\u00e6rmsvisning","mejs.fullscreen-on":"Aktiver fuldsk\u00e6rmsvisning","mejs.download-video":"Download video","mejs.fullscreen":"Fuldsk\u00e6rm","mejs.time-jump-forward":["Spring 1 sekund frem","Spring %1 sekunder fremad"],"mejs.loop":"Skift l\u00f8kke","mejs.play":"Afspil","mejs.pause":"Pause","mejs.close":"Luk","mejs.time-slider":"Tidskyder","mejs.time-help-text":"Brug venstre\/h\u00f8jre piletaster for at spole 1 sekund frem, og op\/ned piletasterne for at spole 10 sekunder frem.","mejs.time-skip-back":["Spring 1 sekund tilbage","Spring %1 sekunder tilbage"],"mejs.captions-subtitles":"Billedtekster\/Undertekster","mejs.captions-chapters":"Kapitler","mejs.none":"Ingen","mejs.mute-toggle":"D\u00e6mper","mejs.volume-help-text":"Brug op\/ned piletasterne for at skrue op eller ned for lyden.","mejs.unmute":"Annuller d\u00e6mper","mejs.mute":"Mute","mejs.volume-slider":"Lydstyrkeskyder","mejs.video-player":"Videoafspiller","mejs.audio-player":"Lydafspiller","mejs.ad-skip":"Spring reklame over","mejs.ad-skip-info":["Spring over om 1 sekund","Spring over om %1 sekunder"],"mejs.source-chooser":"Kilde-v\u00e6lger","mejs.stop":"Stop","mejs.speed-rate":"Hastighed","mejs.live-broadcast":"Live-udsendelse","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albansk","mejs.arabic":"Arabisk","mejs.belarusian":"Hviderussisk","mejs.bulgarian":"Bulgarisk","mejs.catalan":"Katalansk","mejs.chinese":"Kinesisk","mejs.chinese-simplified":"Kinesisk (Forenklet)","mejs.chinese-traditional":"Kinesisk (Traditionelt)","mejs.croatian":"Kroatisk","mejs.czech":"Tjekkisk","mejs.danish":"Dansk","mejs.dutch":"Hollandsk","mejs.english":"Engelsk","mejs.estonian":"Estisk","mejs.filipino":"Filippinsk","mejs.finnish":"Finsk","mejs.french":"Fransk","mejs.galician":"Galicisk","mejs.german":"Tysk","mejs.greek":"Gr\u00e6sk","mejs.haitian-creole":"Haitisk Kreolsk","mejs.hebrew":"Hebraisk","mejs.hindi":"Hindi","mejs.hungarian":"Ungarsk","mejs.icelandic":"Islandsk","mejs.indonesian":"Indonesisk","mejs.irish":"Irsk","mejs.italian":"Italiensk","mejs.japanese":"Japansk","mejs.korean":"Koreansk","mejs.latvian":"Lettisk","mejs.lithuanian":"Litauisk","mejs.macedonian":"Makedonsk","mejs.malay":"Malay","mejs.maltese":"Maltesisk","mejs.norwegian":"Norsk","mejs.persian":"Persisk","mejs.polish":"Polsk","mejs.portuguese":"Portugisisk","mejs.romanian":"Romansk","mejs.russian":"Russisk","mejs.serbian":"Serbisk","mejs.slovak":"Slovakisk","mejs.slovenian":"Slovensk","mejs.spanish":"Spansk","mejs.swahili":"Swahili","mejs.swedish":"Svensk","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Tyrkisk","mejs.ukrainian":"Ukrainsk","mejs.vietnamese":"Vietnamesisk","mejs.welsh":"Walisisk","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='http://krigeren.dk/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=0dedb62a4a9a6023f3a87fada76d1dee'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/themes/KrigerenDec18/js/modernizr/modernizr-custom.min.js?ver=3.3.0'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/krigerquiz/inc/constants.php/../../public/js/jquery.form.js?ver=3.04'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/krigerquiz/inc/constants.php/../../public/js/jquery.validate.js?ver=1.9.0'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/krigerquiz/inc/constants.php/../../public/js/jquery.placeholder.min.js?ver=2.0.7'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/krigerquiz/inc/constants.php/../../public/js/itpoverlay.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/krigerquiz/inc/constants.php/../../public/js/vqzb_shortcode.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://krigeren.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://krigeren.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://krigeren.dk/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://wp.me/p2et91-7S3' />
<link rel="alternate" type="application/json+oembed" href="http://krigeren.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkrigeren.dk%2Fforsvaret-faar-lov-at-bruge-lufthavn-i-kangerlussuaq-fremover%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://krigeren.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkrigeren.dk%2Fforsvaret-faar-lov-at-bruge-lufthavn-i-kangerlussuaq-fremover%2F&#038;format=xml" />
<script data-cfasync="false" type="text/javascript">window.ec = window.ec || Object();
window.ec.config = window.ec.config || Object();
window.ec.config.enable_canonical_urls = true;
</script><script data-cfasync="false" type="text/javascript">
window.ec = window.ec || Object();
window.ec.config = window.ec.config || Object();
window.ec.config.store_main_page_url = 'http://krigeren.dk/store/';		
</script><meta property="fb:app_id" content="355275045287244" /> <style>
		.lazyload, .lazyautosizes, .lazybuffered {
			opacity: 0;
		}
		.lazyloaded {
			opacity: 1;
			transition: opacity 0.175s ease-in-out;
		}

		iframe.lazyloading {
			opacity: 1;
			transition: opacity 0.375s ease-in-out;
			background: #f2f2f2 no-repeat center;
		}
		iframe.lazyloaded {
			opacity: 1;
		}
	</style>
<style>
	@font-face {
		font-family: "bimber";
							src:url("http://krigeren.dk/wp-content/themes/KrigerenDec18/css/6.3.1/bimber/fonts/bimber.eot");
			src:url("http://krigeren.dk/wp-content/themes/KrigerenDec18/css/6.3.1/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
			url("http://krigeren.dk/wp-content/themes/KrigerenDec18/css/6.3.1/bimber/fonts/bimber.woff") format("woff"),
			url("http://krigeren.dk/wp-content/themes/KrigerenDec18/css/6.3.1/bimber/fonts/bimber.ttf") format("truetype"),
			url("http://krigeren.dk/wp-content/themes/KrigerenDec18/css/6.3.1/bimber/fonts/bimber.svg#bimber") format("svg");
				font-weight: normal;
		font-style: normal;
	}
	</style>
<style type="text/css" media="screen" id="g1-dynamic-styles">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</style>
<script type="text/javascript">
  //<![CDATA[
  (function () {
    var script = document.createElement("script");
    script.type = "text/javascript";
    script.async = true;
    script.charset = "utf-8";
    script.src = "https:" + "//boost-cdn.manatee.dk/config/mboost-5qirt0-5rxzar-69oer0-6h2tnh.js";
    var node = document.getElementsByTagName("head")[0];
    node.parentNode.insertBefore(script, node);
  })();
  //]]>
</script> <style type="text/css" id="tve_global_variables">:root{}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://krigeren.dk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://krigeren.dk/forsvaret-faar-lov-at-bruge-lufthavn-i-kangerlussuaq-fremover/amp/">

<style></style>
<link rel="icon" href="http://krigeren.dk/wp-content/uploads/2018/01/cropped-10258397_10153882432038901_2135507317488280014_o-32x32.png" sizes="32x32" />
<link rel="icon" href="http://krigeren.dk/wp-content/uploads/2018/01/cropped-10258397_10153882432038901_2135507317488280014_o-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://krigeren.dk/wp-content/uploads/2018/01/cropped-10258397_10153882432038901_2135507317488280014_o-180x180.png" />
<meta name="msapplication-TileImage" content="http://krigeren.dk/wp-content/uploads/2018/01/cropped-10258397_10153882432038901_2135507317488280014_o-270x270.png" />
<meta name="g1:switch-skin-css" content="http://krigeren.dk/wp-content/themes/KrigerenDec18/css/6.3.1/styles/mode-dark.min.css" /> <script>
		if("undefined"!=typeof localStorage){window.g1SwitchSkin=function(e,t){if(e){var i=document.getElementById("g1-switch-skin-css");if(i){i.parentNode.removeChild(i);try{localStorage.removeItem("g1_skin")}catch(e){}}else{t?document.write('<link id="g1-switch-skin-css" rel="stylesheet" type="text/css" media="all" href="'+document.getElementsByName("g1:switch-skin-css")[0].getAttribute("content")+'" />'):((i=document.createElement("link")).id="g1-switch-skin-css",i.href=document.getElementsByName("g1:switch-skin-css")[0].getAttribute("content"),i.rel="stylesheet",i.media="all",document.head.appendChild(i));try{localStorage.setItem("g1_skin",e)}catch(e){}}}};try{var mode=localStorage.getItem("g1_skin");window.g1SwitchSkin(mode,!0)}catch(e){}}
	</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-12082979-1', 'auto');
  ga('send', 'pageview');
</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-30259 single-format-standard wp-embed-responsive snax-hoverable g1-layout-boxed g1-hoverable g1-has-mobile-logo g1-sidebar-normal wpb-js-composer js-comp-ver-5.6 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
<div class="g1-body-inner">
<div id="page">
<aside class="g1-row g1-sharebar g1-sharebar-off">
<div class="g1-row-inner">
<div class="g1-column g1-sharebar-inner">
</div>
</div>
<div class="g1-row-background">
</div>
</aside>
<div class="g1-row g1-row-layout-page g1-advertisement g1-advertisement-before-header-theme-area">
<div class="g1-row-inner">
<div class="g1-column">
<div class="adace-slot-wrapper bimber_before_header_theme_area adace-align-center adace-slot-wrapper-main" style="text-align:center;">
<div class="adace-disclaimer">
</div>
<div class="adace-slot">
<div class="adace-loader adace-loader-5d822506e6c28">
<script>
			(function ($) {
			var $self = $('.adace-loader-5d822506e6c28');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_5d822506e6c28 = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 961;
				var content = '%09%09%09%3Ca%20target%3D%22_blank%22%20href%3D%27https%3A%2F%2Fad.doubleclick.net%2Fddm%2Ftrackclk%2FN9512.135360WORLDMEDIAONLINE%2FB22360036.240890205%3Bdc_trk_aid%3D437674795%3Bdc_trk_cid%3D112918765%3Bdc_lat%3D%3Bdc_rdid%3D%3Btag_for_child_directed_treatment%3D%3Btfua%3D%27%20%3E%0A%09%09%09%3Cimg%20src%3D%22http%3A%2F%2Fkrigeren.dk%2Fwp-content%2Fuploads%2F2019%2F02%2FLM_Krigerren_F35Denmark_1020X196_translated-1.jpg%22%0A%09%09%09%09%09srcset%20%3D%20%22http%3A%2F%2Fkrigeren.dk%2Fwp-content%2Fuploads%2F2019%2F02%2FLM_Krigerren_F35Denmark_1020X196_translated-1.jpg%202x%2C%20http%3A%2F%2Fkrigeren.dk%2Fwp-content%2Fuploads%2F2019%2F02%2FLM_Krigerren_F35Denmark_1020X196_translated-1.jpg%201x%22%0A%09%09%09%09width%3D%221020%22%20height%3D%22196%22%20alt%3D%22%22%20%2F%3E%0A%09%09%3CIFRAME%20SRC%3D%22https%3A%2F%2Fad.doubleclick.net%2Fddm%2Ftrackimpi%2FN9512.135360WORLDMEDIAONLINE%2FB22360036.240890205%3Bdc_trk_aid%3D437674795%3Bdc_trk_cid%3D112544619%3Bord%3D%5Btimestamp%5D%3Bdc_lat%3D%3Bdc_rdid%3D%3Btag_for_child_directed_treatment%3D%3Btfua%3D%3F%22%20WIDTH%3D1%20HEIGHT%3D1%20MARGINWIDTH%3D0%20MARGINHEIGHT%3D0%20HSPACE%3D0%20VSPACE%3D0%20FRAMEBORDER%3D0%20SCROLLING%3Dno%20BORDERCOLOR%3D%27%23000000%27%3E%3C%2FIFRAME%3E%09%09%3C%2Fa%3E%0A%09';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_5d822506e6c28();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_5d822506e6c28();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
</div>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
<ul id="g1-social-icons-1" class="g1-socials-items g1-socials-items-tpl-grid g1-socials-hb-list  ">
<li class="g1-socials-item g1-socials-item-facebook">
<a class="g1-socials-item-link" href="https://facebook.com/krigerendk/" target="_blank">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">facebook</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-twitter">
<a class="g1-socials-item-link" href="https://twitter.com/krigerendk" target="_blank">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">twitter</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-instagram">
<a class="g1-socials-item-link" href="https://www.instagram.com/krigeren/" target="_blank">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">instagram</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-linkedin">
<a class="g1-socials-item-link" href="https://www.linkedin.com/company/1048348/" target="_blank">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-linkedin"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">linkedin</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-youtube">
<a class="g1-socials-item-link" href="https://www.youtube.com/user/krigerendk?sub_confirmation=1" target="_blank">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">youtube</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
<div class="g1-id">
<p class="g1-mega g1-mega-1st site-title">
<a class="g1-logo-wrapper" href="http://krigeren.dk/" rel="home">
<img class="g1-logo g1-logo-default" width="272" height="84" src="http://krigeren.dk/wp-content/uploads/2015/08/logo_normal.png" srcset="http://krigeren.dk/wp-content/uploads/2015/08/logo_retina.png 2x,http://krigeren.dk/wp-content/uploads/2015/08/logo_normal.png 1x" alt="krigeren.dk" /> </a>
</p>
</div> </div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
<nav class="g1-quick-nav g1-quick-nav-short">
<ul class="g1-quick-nav-menu">
<li class="menu-item menu-item-type-g1-latest ">
<a href="http://krigeren.dk">
<span class="entry-flag entry-flag-latest"></span>
Seneste </a>
</li>
</ul>
</nav>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-sticky-top-wrapper g1-hb-row-3">
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">

<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu"><li id="menu-item-19500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-19500"><a href="/">Forside</a></li>
<li id="menu-item-4865" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-g1-standard menu-item-4865"><a href="http://krigeren.dk/sektion/nyheder/">Nyheder</a>
<ul class="sub-menu">
<li id="menu-item-4864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4864"><a href="http://krigeren.dk/sektion/nyheder/danske/">Danske</a></li>
<li id="menu-item-4866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4866"><a href="http://krigeren.dk/sektion/nyheder/udenlandske/">Udenlandske</a></li>
<li id="menu-item-27501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27501"><a href="http://krigeren.dk/sektion/nyheder/hjv/">Hjemmeværnet</a></li>
<li id="menu-item-8506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8506"><a href="http://krigeren.dk/sektion/nyheder/veteran-nyheder/">Veteran</a></li>
<li id="menu-item-27499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27499"><a href="http://krigeren.dk/sektion/nyheder/indkoeb-forsvaret/">Indkøb &#8211; Forsvaret</a></li>
<li id="menu-item-27500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27500"><a href="http://krigeren.dk/sektion/nyheder/f-35/">F-35</a></li>
<li id="menu-item-4900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4900"><a href="http://krigeren.dk/sektion/nyheder/film-og-tv/">Film og TV</a></li>
</ul>
</li>
<li id="menu-item-11654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-11654"><a href="http://krigeren.dk/sektion/anmeldelser/">Anmeldelser</a>
<ul class="sub-menu">
<li id="menu-item-11673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11673"><a href="http://krigeren.dk/sektion/anmeldelser/taktiske-anmeldelser/">Taktisk</a></li>
<li id="menu-item-11659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11659"><a href="http://krigeren.dk/sektion/anmeldelser/outdoor-anmeldelser/">Outdoor</a></li>
<li id="menu-item-11656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11656"><a href="http://krigeren.dk/sektion/anmeldelser/boeger/">Bøger</a></li>
<li id="menu-item-11657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11657"><a href="http://krigeren.dk/sektion/anmeldelser/dvd/">Film &#038; DVD</a></li>
</ul>
</li>
<li id="menu-item-11712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-11712"><a href="http://krigeren.dk/sektion/artikler/">Artikler</a></li>
<li id="menu-item-10681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-10681"><a href="/tv">Video</a></li>
<li id="menu-item-11698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-11698"><a href="http://krigeren.dk/sektion/galleri/">Fotoserier</a></li>
<li id="menu-item-11697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-g1-standard menu-item-11697"><a href="#">Diverse</a>
<ul class="sub-menu">
<li id="menu-item-19497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19497"><a href="http://krigeren.dk/sektion/blog/">Blog</a>
<ul class="sub-menu">
<li id="menu-item-19498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19498"><a href="http://krigeren.dk/sektion/blog/jimmy/">Blog: Jimmy Solgaard</a></li>
<li id="menu-item-19499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19499"><a href="http://krigeren.dk/sektion/blog/silberg/">Blog: Mads Silberg</a></li>
</ul>
</li>
<li id="menu-item-11704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11704"><a href="#">Test dig selv</a>
<ul class="sub-menu">
<li id="menu-item-26364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26364"><a href="http://krigeren.dk/mp-quizzen/">MP Quizzen</a></li>
<li id="menu-item-11701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11701"><a href="http://krigeren.dk/pank/">PANK &#8211; Krigeren&#8217;s Panserkendings test</a></li>
</ul>
</li>
<li id="menu-item-4894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4894"><a href="#">Til minde om</a>
<ul class="sub-menu">
<li id="menu-item-5050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5050"><a href="http://krigeren.dk/mindetavlen/">Mindetavlen</a>
<ul class="sub-menu">
<li id="menu-item-5669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5669"><a href="http://krigeren.dk/mindetavlen/mindetavlen-afghanistan/">Mindetavlen : Afghanistan</a></li>
<li id="menu-item-5056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5056"><a href="http://krigeren.dk/danske-soldater-faldet-i-tjenesten-2011/">Danske soldater faldet i tjenesten 2011</a></li>
<li id="menu-item-5054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5054"><a href="http://krigeren.dk/danske-soldater-faldet-i-tjenesten-2008-2010/">Danske soldater faldet i tjenesten 2008 – 2010</a></li>
<li id="menu-item-5052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5052"><a href="http://krigeren.dk/danske-soldater-faldet-i-tjenesten-1975-2007/">Danske soldater faldet i tjenesten 1975 – 2007</a></li>
<li id="menu-item-5048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5048"><a href="http://krigeren.dk/danske-soldater-faldet-i-tjenesten-1936-1974/">Danske soldater faldet i tjenesten 1936 – 1974</a></li>
<li id="menu-item-5059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5059"><a href="http://krigeren.dk/mindetavlen/mindenlunden-i-ryvangen/">Mindenlunden i Ryvangen</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-4891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4891"><a href="http://krigeren.dk/sektion/krigsdagb%c3%b8ger/">Krigsdagbøger</a>
<ul class="sub-menu">
<li id="menu-item-4883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4883"><a href="http://krigeren.dk/sektion/krigsdagb%c3%b8ger/dagbog-fra-fronten/">Dagbog fra fronten (Helmand)</a></li>
<li id="menu-item-4888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4888"><a href="http://krigeren.dk/sektion/krigsdagb%c3%b8ger/jdr-1-hbueskadron/">JDR &#8211; 1. HBUeskadron</a></li>
<li id="menu-item-4884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4884"><a href="http://krigeren.dk/sektion/krigsdagb%c3%b8ger/jdr-3-hbueskadron/">JDR &#8211; 3. HBUeskadron</a></li>
<li id="menu-item-4890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4890"><a href="http://krigeren.dk/sektion/krigsdagb%c3%b8ger/jdr-4-hbueskadron/">JDR &#8211; 4. HBUeskadron</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-29371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-standard menu-item-29371"><a href="http://krigeren.dk/podcast/">Podcast</a></li>
<li id="menu-item-29941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-29941"><a href="/shop">T-shirt shop</a></li>
<li id="menu-item-29942" class="menu-item menu-item-type-ecwid_menu_item menu-item-object-ecwid-store-with-categories menu-item-has-children menu-item-g1-standard menu-item-29942"><a href="http://krigeren.dk/store/">Store</a>
<ul class="sub-menu">
<li id="menu-item--1" class="menu-item menu-item-type-post menu-item-object- menu-item--1"><a href="http://krigeren.dk/store/Give-Peace-a-Chance-c10468041">Give Peace a Chance</a></li>
<li class="menu-item menu-item-type-post menu-item-object- menu-item--1"><a href="http://krigeren.dk/store/KRIGER-Original-c10468038">KRIGER (Original)</a></li>
<li class="menu-item menu-item-type-post menu-item-object- menu-item--1"><a href="http://krigeren.dk/store/LEO2-SIT-DOWN-SMILE---WAIT-FOR-FLASH-c10468039">LEO2 &#8220;SIT DOWN &#038; SMILE &#8211; WAIT FOR FLASH&#8221;</a></li>
<li class="menu-item menu-item-type-post menu-item-object- menu-item--1"><a href="http://krigeren.dk/store/LMG-M62-c10468040">LMG M62</a></li>
</ul>
</li>
</ul></nav>
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
<div class="g1-drop g1-drop-before g1-drop-the-search  g1-drop-l g1-drop-icon ">
<a class="g1-drop-toggle" href="http://krigeren.dk/?s=">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span>
<span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-searchform-ajax search-form" action="http://krigeren.dk/">
<label>
<span class="screen-reader-text">Søg på</span>
<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" title="Søg på" />
</label>
<button class="search-submit">Søg</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-on">
<div class="g1-bin g1-bin-align-center">
<div class="g1-id">
<p class="g1-mega g1-mega-1st site-title">
<a class="g1-logo-wrapper" href="http://krigeren.dk/" rel="home">
<img class="g1-logo g1-logo-default" width="300" height="0" src="http://krigeren.dk/wp-content/uploads/2015/08/logo_retina_mobile.png" srcset="http://krigeren.dk/wp-content/uploads/2015/08/logo_retina_mobile.png 2x,http://krigeren.dk/wp-content/uploads/2015/08/logo_retina_mobile.png 1x" alt="krigeren.dk" /> </a>
</p>
</div> </div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-on">
<div class="g1-bin g1-bin-align-center">
<nav class="g1-quick-nav g1-quick-nav-short">
<ul class="g1-quick-nav-menu">
<li class="menu-item menu-item-type-g1-latest ">
<a href="http://krigeren.dk">
<span class="entry-flag entry-flag-latest"></span>
Seneste </a>
</li>
</ul>
</nav>
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-sticky-top-wrapper g1-hb-row-3">
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
<a class="g1-hamburger g1-hamburger-show  " href="#">
<span class="g1-hamburger-icon"></span>
<span class="g1-hamburger-label
						">Menu</span>
</a>
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
<div class="g1-drop g1-drop-the-socials g1-drop-s g1-drop-icon ">
<a class="g1-drop-toggle" href="#" title="Følg os">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Følg os</span>
<span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<ul id="g1-social-icons-2" class="g1-socials-items g1-socials-items-tpl-grid">
<li class="g1-socials-item g1-socials-item-facebook">
<a class="g1-socials-item-link" href="https://facebook.com/krigerendk/" target="_blank">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">facebook</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-twitter">
<a class="g1-socials-item-link" href="https://twitter.com/krigerendk" target="_blank">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">twitter</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-instagram">
<a class="g1-socials-item-link" href="https://www.instagram.com/krigeren/" target="_blank">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">instagram</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-linkedin">
<a class="g1-socials-item-link" href="https://www.linkedin.com/company/1048348/" target="_blank">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-linkedin"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">linkedin</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-youtube">
<a class="g1-socials-item-link" href="https://www.youtube.com/user/krigerendk?sub_confirmation=1" target="_blank">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">youtube</span>
</span>
</a>
</li>
</ul>
</div>
</div>
<div class="g1-drop g1-drop-before g1-drop-the-search  g1-drop-l g1-drop-icon ">
<a class="g1-drop-toggle" href="http://krigeren.dk/?s=">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span>
<span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-searchform-ajax g1-searchform-ajax search-form" action="http://krigeren.dk/">
<label>
<span class="screen-reader-text">Søg på</span>
<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" title="Søg på" />
</label>
<button class="search-submit">Søg</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
</div>
<div id="primary">
<div id="content" role="main">
<span class="bimber-url-waypoint" data-bimber-post-title="Forsvaret får lov at bruge lufthavn i Kangerlussuaq fremover" data-bimber-post-url="http://krigeren.dk/forsvaret-faar-lov-at-bruge-lufthavn-i-kangerlussuaq-fremover/"></span>
<article id="post-30259" class="entry-tpl-background-boxed post-30259 post type-post status-publish format-standard has-post-thumbnail category-nyheder tag-gronland tag-lufthavn" itemscope="" itemtype="http://schema.org/Article">
<div class="g1-row g1-row-layout-page entry-media-row entry-media-row-04">
<style>
			#g1-background-media-5d82250733b37 {
				background-image: url( http://krigeren.dk/wp-content/uploads/2019/09/Kangerlussuaq.jpg );
			}
		</style>
<div class="g1-row-inner">
<div class="g1-column">
<div class="g1-row g1-row-1">
<div class="g1-row-inner">
<div class="g1-column g1-dark">
</div>
</div>
<div class="g1-row-background">
</div>
</div>
<div class="g1-row g1-row-2">
<div class="g1-row-inner">
<div class="g1-column g1-column-2of3 g1-dark">
<header class="entry-header">
<div style="clear: both;"></div>
<br />
<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Forsvaret får lov at bruge lufthavn i Kangerlussuaq fremover</h1>
<h2 class="entry-subtitle g1-gamma g1-gamma-3rd" itemprop="description">Regeringen har indgået en aftale med Grønland om at lade Forsvaret benytte Kangerlussuaq Lufthavn efter 2023.</h2> </header>
</div>
<div class="g1-column g1-column-1of3 g1-dark">
<div class="g1-meta entry-media-credit">
Lufthavnen i Kangerlussuaq. Foto: L. B. Vinther. Forsvaret </div>
</div>
</div>
<div class="g1-row-background">
</div>
</div>
</div>
</div>
<div class="g1-row-background">
<div class="g1-row-background-media" id="g1-background-media-5d82250733b37"></div>
</div>
<span class="g1-microdata" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://krigeren.dk/wp-content/uploads/2019/09/Kangerlussuaq.jpg" />
<meta itemprop="width" content="1600" />
<meta itemprop="height" content="1067" />
</span>
</div>
<div class="g1-row g1-row-layout-page g1-row-padding-m">
<div class="g1-row-background">
</div>
<div class="g1-row-inner">
<div class="g1-column g1-column-2of3">
<header class="entry-header">
<p class="g1-meta g1-meta-m entry-meta entry-meta-m">
<span class="entry-byline entry-byline-m ">
<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
<span class="entry-meta-label">af</span>
<a href="http://krigeren.dk/author/admin/" title="Skriverier af  KrigerenDK" rel="author">
<strong itemprop="name">KrigerenDK</strong>
</a>
</span>
<time class="entry-date" datetime="2019-09-18T14:37:19" itemprop="datePublished">18. september 2019, 14:37</time> </span>
<span class="entry-stats entry-stats-m">
</span>
</p>
<aside class="mashsb-container mashsb-main mashsb-stretched mashsb-stretched"><div class="mashsb-box"><div class="mashsb-buttons"><a class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fkrigeren.dk%2Fforsvaret-faar-lov-at-bruge-lufthavn-i-kangerlussuaq-fremover%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Del&nbsp;på&nbsp;Facebook</span></a><a class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Forsvaret%20f%C3%A5r%20lov%20at%20bruge%20lufthavn%20i%20Kangerlussuaq%20fremover&url=https://wp.me/p2et91-7S3&via=krigerendk" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Del&nbsp;på&nbsp;Twitter</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div>
<div style="clear:both;"></div></aside>
 </header>
<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody">
<p>Forsvaret vil fortsat være i stand til at bruge lufthavnen i Kangerlussuaq i Grønland efter 2023, når de nye civile lufthavne står færdige.</p>
<p>Forsvarsminister Trine Bramsen (S) har onsdag underskrevet en principaftale, efter tvivl om hvorvidt lufthavnen ville blive lukket.</p>
<p>Siden februar har der været arbejdet på en løsning, så Forsvaret kan anvende lufthavnen til luftoperationer i Grønland og Arktis.</p><div class="adace-slot-wrapper adace-after-paragraph adace-align-right-wrap adace-slot-wrapper-main" style="text-align:right;">
<div class="adace-disclaimer">
</div>
<div class="adace-slot">
<div class="adace-loader adace-loader-5d8225073d929">
<script>
			(function ($) {
			var $self = $('.adace-loader-5d8225073d929');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_5d8225073d929 = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 961;
				var content = '%3Ca%20href%3D%22http%3A%2F%2Fgrejfreak.dk%22%20target%3D%22_blank%22%3E%3Cimg%20src%3D%22http%3A%2F%2Fkrigeren.dk%2Fwp-content%2Fuploads%2F2015%2F11%2FGF_logo_125x125.png%22%20%2F%3E%3C%2Fa%3E';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_5d8225073d929();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_5d8225073d929();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
</div>
</div>
</div>
<p>Forsvaret har analyseret sine fremtidige behov i lyset af de nye lufthavne samt udviklingen i Arktis. Det stabile vejr i den lille bygd Kangerlussuaq med omkring 500 indbyggere er vigtigt for forsvarets fly, der ofte er mindre end civile fly.</p>
<p>Det mest afgørende er for Grønland, hvad der skal ske med de hundredvis af civile arbejdspladser, der er tilknyttet lufthavnen, og om USA på et tidspunkt vil investere i Kangerlussuaq.</p>
<p>Efter underskrivelsen af aftalen skal to arbejdsgrupper udarbejde et mere detaljeret forslag til, hvordan fremtiden skal se ud for bygden og lufthavnen.</p>
<p>Danmark har bidraget med 700 millioner kroner til finansieringen af lufthavne i Grønland.</p>
<p>Udvidelsen af lufthavnene i byerne Nuuk og Ilulissat og anlæggelsen af en ny lufthavn i Qaqortoq er et af de største infrastrukturprojekter i Grønland i nyere tid.</p>
<p>I september 2018 oplyste USA, at supermagten vil undersøge muligheden for at investere i lufthavne i Grønland.</p>
<p>Det fremgår ikke, hvilke lufthavne der skal investeres i eller hvor stort et beløb, amerikanerne vil bidrage med.</p>
<p>Begge dele skete efter kinesisk interesse for lufthavnene.</p>
<p>Foruden den danske forsvarsminister blev aftalen underskrevet af naalakkersuisoq (minister) for boliger og infrastruktur Karl Frederik Danielsen samt naalakkersuisoq for udenrigsanliggender Ane Lone Bagger.</p>
<p>/ritzau/</p>
<div class="snax snax-post-container">
</div>
</p><div class="adace-slot-wrapper adace-after-content adace-align-center adace-slot-wrapper-main" style="text-align:center;">
<div class="adace-disclaimer">
</div>
<div class="adace-slot">
<div class="adace-loader adace-loader-5d8225073ea16">
<script>
			(function ($) {
			var $self = $('.adace-loader-5d8225073ea16');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_5d8225073ea16 = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 961;
				var content = '%3Cscript%20async%20src%3D%22%2F%2Fpagead2.googlesyndication.com%2Fpagead%2Fjs%2Fadsbygoogle.js%22%3E%3C%2Fscript%3E%0A%09%09%3Cins%20class%3D%22adsbygoogle%20adace_adsense_5d8225073e90b%22%0A%09%09style%3D%22display%3Ablock%3Bwidth%3A728px%3Bheight%3A90px%3B%22%0A%09%09data-ad-client%3D%22ca-pub-0131118415650007%22%0A%09%09data-ad-slot%3D%225679907561%22%0A%09%09%0A%09%09%3E%3C%2Fins%3E%0A%09%09%3Cscript%3E%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%3C%2Fscript%3E';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_5d8225073ea16();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_5d8225073ea16();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
</div>
</div>
</div>
</div>
<div class="entry-after-content">
<div class="g1-comments g1-comments-with-tabs" id="comments-section">
<h2 class="g1-delta g1-delta-2nd comments-title"><span>Comments</span></h2>
<div style="clear: both;">
</div>
<div class="g1-tabs">
<ul class="g1-tab-items">
<li class="g1-tab-item g1-tab-item-wp g1-tab-item-current" data-bimber-type="wp">
<a class="g1-tab">Vores kommentar system</a>
</li>
<li class="g1-tab-item g1-tab-item-fb" data-bimber-type="fb">
<a class="g1-tab">Facebook</a>
</li>
</ul>
</div>
<section id="comments" class="g1-comment-type g1-comment-type-wp comments-area" itemscope itemtype="http://schema.org/UserComments">
<div id="respond" class="comment-respond">
<h2 id="reply-title" class="g1-delta g1-delta-2nd"><span>Skriv et svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/forsvaret-faar-lov-at-bruge-lufthavn-i-kangerlussuaq-fremover/#respond" style="display:none;">Annuller svar</a></small></span></h2> <form action="http://krigeren.dk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="g1-fake-avatar"></div><p class="comment-notes"><span id="email-notes">Din e-mailadresse vil ikke blive publiceret.</span> Krævede felter er markeret med <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" placeholder="Kommentar*" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Navn <span class="required">*</span></label> <input id="author" placeholder="Navn*" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" placeholder="Email*" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Websted</label> <input id="url" placeholder="Website" name="url" type="url" value="" size="30" maxlength="200" /></p>
<input type="hidden" name="_mc4wp_subscribe_wp-comment-form" value="0" /><p class="mc4wp-checkbox mc4wp-checkbox-wp-comment-form"><label><input type="checkbox" name="_mc4wp_subscribe_wp-comment-form" value="1" /><span>Ønsker du at modtage krigeren.dk's nyhedsbrev ? (Spam er et ukendt ord for os!)</span></label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skriv kommentar" /> <input type='hidden' name='comment_post_ID' value='30259' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8a81580d07" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="128" /></p> </form>
</div>
</section>
<div class="g1-comment-type g1-comment-type-fb">
<p class="g1-notice g1-notice-loading">Loader&hellip;</p>
<div class="g1-comment-count" data-bimber-fb-comment-count="0" data-bimber-post-id="30259" data-bimber-nonce="6326fb057f">
<span class="fb_comments_count" data-bimber-graph-api-url="http://krigeren.dk/forsvaret-faar-lov-at-bruge-lufthavn-i-kangerlussuaq-fremover/">0</span>
</div>
<div class="g1-comment-list">
<h3>Din reaktion / kommentar ? Du kan enten vælge at benytte via Facebook, eller nederst (standard kommentar)</h3><p><span class="fb_comments_count" data-bimber-graph-api-url=" . http://krigeren.dk/forsvaret-faar-lov-at-bruge-lufthavn-i-kangerlussuaq-fremover/">0</span> kommentarer</p><div class="fb-comments" data-href="http://krigeren.dk/forsvaret-faar-lov-at-bruge-lufthavn-i-kangerlussuaq-fremover/" data-numposts="20" data-width="700" data-colorscheme="light"></div>
</div>
</div>
</div>
<aside id="bimber-mc4wp-form-counter-1" class="g1-box g1-box-tpl-frame g1-newsletter g1-newsletter-horizontal g1-box g1-newsletter g1-newsletter-after-post-content g1-newsletter-horizontal">
<div class="g1-box-icon">
</div>
<div class="g1-box-inner">
<header>
<h2 class="g1-delta g1-delta-2nd"><span>Newsletter</span></h2> </header>
<p class="g1-alpha g1-alpha-1st">Gør som over 8.000 andre</p>
<p class="g1-delta g1-delta-3rd">Få opdateringer direkte i din inbox!</p>
<script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-26950 mc4wp-form-basic" method="post" data-id="26950" data-name="Standard tilmeldings formular"><div class="mc4wp-form-fields"><p>
<label for="mc4wp_email">Email address: </label>
<input type="email" id="mc4wp_email" name="EMAIL" required placeholder="Your email address" />
</p>
<p>
<input type="submit" value="Sign up" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1568810247" /><input type="hidden" name="_mc4wp_form_id" value="26950" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div><p class="g1-meta g1-newsletter-privacy">...og bare rolig vi spammer ikke !</p></form> </div>
<div class="g1-box-background g1-current-background">
</div>
</aside>
<meta itemprop="mainEntityOfPage" content="http://krigeren.dk/forsvaret-faar-lov-at-bruge-lufthavn-i-kangerlussuaq-fremover/" />
<meta itemprop="dateModified" content="2019-09-18T14:37:19" />
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="krigeren.dk" />
<meta itemprop="url" content="http://krigeren.dk" />
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://krigeren.dk/wp-content/uploads/2015/08/logo_normal.png" />
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://krigeren.dk/wp-content/uploads/2019/09/Kangerlussuaq.jpg" />
<meta itemprop="width" content="1600" />
<meta itemprop="height" content="1067" />
</span>
<span class="bimber-load-next-post"><a data-bimber-analytics-href="http://krigeren.dk/antallet-af-sager-om-seksuelle-overgreb-i-forsvaret-stiger/" href="http://krigeren.dk/antallet-af-sager-om-seksuelle-overgreb-i-forsvaret-stiger/" rel="prev">Next post</a><i class="g1-collection-more-spinner"></i></span> </div>
</div>
<div id="secondary" class="g1-column g1-column-1of3">
<aside id="g1_socials-60005" class="widget widget_g1_socials"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Følg os</span></h2></header><ul id="g1-social-icons-3" class="g1-socials-items g1-socials-items-tpl-grid">
<li class="g1-socials-item g1-socials-item-facebook">
<a class="g1-socials-item-link" href="https://facebook.com/krigerendk/" target="_blank">
<span class="g1-socials-item-icon g1-socials-item-icon-64 g1-socials-item-icon-original g1-socials-item-icon-facebook"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">facebook</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-twitter">
<a class="g1-socials-item-link" href="https://twitter.com/krigerendk" target="_blank">
<span class="g1-socials-item-icon g1-socials-item-icon-64 g1-socials-item-icon-original g1-socials-item-icon-twitter"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">twitter</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-instagram">
<a class="g1-socials-item-link" href="https://www.instagram.com/krigeren/" target="_blank">
<span class="g1-socials-item-icon g1-socials-item-icon-64 g1-socials-item-icon-original g1-socials-item-icon-instagram"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">instagram</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-linkedin">
<a class="g1-socials-item-link" href="https://www.linkedin.com/company/1048348/" target="_blank">
<span class="g1-socials-item-icon g1-socials-item-icon-64 g1-socials-item-icon-original g1-socials-item-icon-linkedin"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">linkedin</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-youtube">
<a class="g1-socials-item-link" href="https://www.youtube.com/user/krigerendk?sub_confirmation=1" target="_blank">
<span class="g1-socials-item-icon g1-socials-item-icon-64 g1-socials-item-icon-original g1-socials-item-icon-youtube"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">youtube</span>
</span>
</a>
</li>
</ul>
</aside><aside id="adni_widgets-4" class="widget "><div class="_ning_outer ang_zone_29679 _ning_jss_zone _align_center" style="max-width:300px;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_29679_2014777539" class="_ning_zone_inner" style="width:300px; height:250px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:300px; height:250px;"><div class="_ning_cont strack_bnr _ning_hidden _align_center" data-size="300x250" data-bid="29680" data-aid="29679" data-lid="0" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.med.dk/ilds/" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="http://krigeren.dk/wp-content/uploads/angwp/items/29680/SAAB-MED-annonce.jpg" /></div></div></div><div class="clear"></div></div></div></div><div class="clear"></div></aside><aside id="mailster_signup-9" class="widget widget_mailster_signup"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Tilmeld nyhedsbrev</span></h2></header><div class="mailster-widget mailster-widget-signup"><style id='mailster-form-default' type='text/css'>.mailster-embeded-form body{background:0;padding:0;margin:0}.mailster-embeded-form .mailster-form-body{padding:5px !important;margin:auto !important}.mailster-form-wrap{max-width:100%;max-height:95%;min-width:100px;-webkit-overflow-scrolling:touch}.mailster-form{margin-bottom:20px;position:relative}.mailster-form:before{content:"";position:absolute;display:block;height:100%;width:100%;z-index:1;background-repeat:no-repeat;background-position:center center;background-size:20px 20px;background-image:url('http://krigeren.dk/wp-content/plugins/mailster/assets/css/../img/loading.gif');visibility:hidden;opacity:0;transition:opacity .15s ease-in-out}.mailster-form.loading:before{opacity:1;visibility:visible}@media only screen and (-webkit-min-device-pixel-ratio:2),only screen and (min-resolution:192dpi){.mailster-form:before{background-image:url('http://krigeren.dk/wp-content/plugins/mailster/assets/css/../img/loading_2x.gif')}}.mailster-form:after,.mailster-form-fields:after{content:".";visibility:hidden;display:block;height:0;clear:both}.mailster-form,.mailster-form .input,.mailster-form .mailster-form-info{width:100%;box-sizing:border-box}.mailster-embeded-form .mailster-form{margin-bottom:3px}.mailster-form .mailster-wrapper{position:relative;margin-bottom:2px;transition:opacity .15s ease-in-out}.mailster-form.loading .mailster-wrapper{opacity:.2}.mailster-form textarea.input{resize:vertical;height:150px}.mailster-form li{list-style:none !important;margin-left:0;padding-left:0}span.mailster-required{font-size:120%;font-weight:700;color:#bf4d4d}.mailster-lists-wrapper ul{list-style:none;margin-left:0;padding-left:0}.mailster-lists-wrapper ul li{margin-left:0}.mailster-list-description{color:inherit;display:block;margin-left:25px;font-size:.8em}.mailster-form-info{height:0;border-radius:2px;padding:5px;margin-bottom:4px;color:#fff;padding:9px 16px;transition:all .2s;-webkit-transform:scale(0);-moz-transform:scale(0);-ms-transform:scale(0);transform:scale(0)}.mailster-form.loading .mailster-form-info{opacity:0}.mailster-form-info a{color:#fff}.mailster-form-info.success,.mailster-form-info.error{display:block;height:100%;-webkit-transform:scale(1);-moz-transform:scale(1);-ms-transform:scale(1);transform:scale(1)}.mailster-form .error input,.mailster-form .error select,.mailster-form .error textarea{outline:2px solid #bf4d4d;outline-offset:0}.mailster-form-info.error{background:#bf4d4d}.mailster-form-info.success{background-color:#6fbf4d;text-align:center}.mailster-form-info ul,.mailster-form .mailster-form-info p{margin:0;padding:0}.mailster-form-info ul li{color:inherit;margin-left:0}.mailster-submit-wrapper{margin-top:6px}.mailster-form .submit-button{cursor:pointer}.mailster-form .submit-button:focus{outline:0}</style><form action="http://krigeren.dk/mailster/subscribe" method="post" class="mailster-form mailster-form-submit mailster-ajax-form mailster-in-widget mailster-form-2" novalidate><input name="_action" type="hidden" value="subscribe">
<input name="_referer" type="hidden" value="http://krigeren.dk/forsvaret-faar-lov-at-bruge-lufthavn-i-kangerlussuaq-fremover/">
<input name="_nonce" type="hidden" value="5e1edaac43">
<input name="formid" type="hidden" value="2">
<div class="mailster-form-fields">
<div class="mailster-wrapper mailster-firstname-wrapper"><label for="mailster-firstname-2">Navn</label><input id="mailster-firstname-2" name="firstname" type="text" value="" class="input mailster-firstname" aria-required="false" aria-label="Navn"></div>
<div class="mailster-wrapper mailster-email-wrapper"><label for="mailster-email-2">Email <span class="mailster-required">*</span></label><input id="mailster-email-2" name="email" type="email" value="" class="input mailster-email mailster-required" aria-required="true" aria-label="Email" spellcheck="false"></div>
<div class="mailster-wrapper mailster-lists-wrapper"><label>Lister</label><ul class="mailster-list"><li><label title=""><input type="hidden" name="lists[0]" value=""><input class="mailster-list mailster-list-standard-nyhedsbrev" type="checkbox" name="lists[0]" value="1" checked='checked' aria-label="Standard nyhedsbrev"> Standard nyhedsbrev</label></li><li><label title=""><input type="hidden" name="lists[1]" value=""><input class="mailster-list mailster-list-hver-gang-siderne-opdateres" type="checkbox" name="lists[1]" value="2" checked='checked' aria-label="Hver gang siderne opdateres"> Hver gang siderne opdateres</label></li></ul></div>
<div class="mailster-wrapper mailster-submit-wrapper form-submit"><input name="submit" type="submit" value="Tilmeld" class="submit-button button" aria-label="Tilmeld"></div>
</div>
</form>
</div></aside><aside id="adace_ads_widget-60004" class="widget widget_adace_ads_widget"><div class="adace-slot-wrapper adace-widget-832 ">
<div class="adace-disclaimer">
</div>
<div class="adace-slot"> <div class="adace-loader adace-loader-5d8225075bbd7">
<script>
			(function ($) {
			var $self = $('.adace-loader-5d8225075bbd7');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_5d8225075bbd7 = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 961;
				var content = '%09%09%09%3Ca%20target%3D%22_blank%22%20href%3D%27https%3A%2F%2Fad.doubleclick.net%2Fddm%2Fclk%2F418723782%3B219910369%3Br%27%20%3E%0A%09%3Ciframe%20SRC%3D%22https%3A%2F%2Fad.doubleclick.net%2Fddm%2Fadi%2FN9512.135360WORLDMEDIAONLINE%2FB22360036.240585746%3Bsz%3D300x250%3Bord%3D%5Btimestamp%5D%3Bdc_lat%3D%3Bdc_rdid%3D%3Btag_for_child_directed_treatment%3D%3Btfua%3D%3F%22%20WIDTH%3D300%20HEIGHT%3D250%20MARGINWIDTH%3D0%20MARGINHEIGHT%3D0%20HSPACE%3D0%20VSPACE%3D0%20FRAMEBORDER%3D0%20SCROLLING%3Dno%20BORDERCOLOR%3D%27%23000000%27%3E%0D%0A%3CSCRIPT%20language%3D%27JavaScript1.1%27%20SRC%3D%22https%3A%2F%2Fad.doubleclick.net%2Fddm%2Fadj%2FN9512.135360WORLDMEDIAONLINE%2FB22360036.240585746%3Babr%3D%21ie%3Bsz%3D300x250%3Bord%3D%5Btimestamp%5D%3Bdc_lat%3D%3Bdc_rdid%3D%3Btag_for_child_directed_treatment%3D%3Btfua%3D%3F%22%3E%0D%0A%3C%2FSCRIPT%3E%0D%0A%3C%2Fiframe%3E%09%09%3C%2Fa%3E%0A%09';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_5d8225075bbd7();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_5d8225075bbd7();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
</div>
</div>
</div>
</aside><div class="g1-sticky-widget-wrapper"><div class="g1-sticky-widget" style="top: 0px"><aside id="g1_socials_instagram_widget-3" class="widget widget_g1_socials_instagram"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Følg med på Instagram</span></h2></header> <div class="g1-instagram g1-instagram-size-thumbnail">
<ul class="g1-instagram-items">
<li>
<a href="//instagram.com/p/B2HK8ezFP_2/" target="_blank">
<img src="//scontent-ams4-1.cdninstagram.com/vp/78b11a22af421ff43da82319ce89e46b/5E19A4BA/t51.2885-15/e35/s150x150/69140259_1545678922239936_5646308290708473752_n.jpg?_nc_ht=scontent-ams4-1.cdninstagram.com&#038;_nc_cat=100" alt="Frømandskorpset gav i dag en demo i KBH i forbindelse med ‘Mød Forsvaret 2019’. #frømandskorpset #forsvaretdk #værdatkæmpefor #helodrop 📸 C Sundsdal @ildenfri" title="Frømandskorpset gav i dag en demo i KBH i forbindelse med ‘Mød Forsvaret 2019’. #frømandskorpset #forsvaretdk #værdatkæmpefor #helodrop 📸 C Sundsdal @ildenfri" />
</a>
</li>
<li>
<a href="//instagram.com/p/B1brHEdF-me/" target="_blank">
<img src="//scontent-ams4-1.cdninstagram.com/vp/81249712c37e7e46d46506b31cc6b938/5E3C86FE/t51.2885-15/e35/s150x150/67386984_148086609628240_5421496742484740008_n.jpg?_nc_ht=scontent-ams4-1.cdninstagram.com&#038;_nc_cat=104" alt="Øjne i luften på 6kg - Puma AE (All Environment) #værdatkæmpemed #værdatkæmpefor #tacticaldrone #uas #UnmannedAircraftSystem #aerovironment" title="Øjne i luften på 6kg - Puma AE (All Environment) #værdatkæmpemed #værdatkæmpefor #tacticaldrone #uas #UnmannedAircraftSystem #aerovironment" />
</a>
</li>
<li>
<a href="//instagram.com/p/B1TpvDmlXr6/" target="_blank">
<img src="//scontent-ams4-1.cdninstagram.com/vp/23d28db509f6664fa37da0494940d289/5DF9AE3A/t51.2885-15/e35/s150x150/67163948_108584663688646_5185781587679548892_n.jpg?_nc_ht=scontent-ams4-1.cdninstagram.com&#038;_nc_cat=110" alt="IKK, CV9035 ... Hærens schweizerkniv! #denkongeligelivgarde  #InfanteriKampKøretøj #værdatkæmpefor  #danishdefence #danisharmy #mighty_nato #CombatVehicle #baesystemshägglunds  #35mmcanon #bushmaster" title="IKK, CV9035 ... Hærens schweizerkniv! #denkongeligelivgarde  #InfanteriKampKøretøj #værdatkæmpefor  #danishdefence #danisharmy #mighty_nato #CombatVehicle #baesystemshägglunds  #35mmcanon #bushmaster" />
</a>
</li>
<li>
<a href="//instagram.com/p/B1JozM7FFXo/" target="_blank">
<img src="//scontent-ams4-1.cdninstagram.com/vp/ecae2f07d925f5f33c59f4d14e0a4ed8/5E057C55/t51.2885-15/e35/s150x150/66714819_103342580947329_8517319334843979200_n.jpg?_nc_ht=scontent-ams4-1.cdninstagram.com&#038;_nc_cat=109" alt="#P520 #Diana er det første skib i Diana-klassen og er bygget til at patruljere i det danske territorialfarvand. Skibet er navngivet efter den romerske jagtgudinde Diana. #søværnet #flådestationkorsør #forsvaretdk #værdatkæmpefor" title="#P520 #Diana er det første skib i Diana-klassen og er bygget til at patruljere i det danske territorialfarvand. Skibet er navngivet efter den romerske jagtgudinde Diana. #søværnet #flådestationkorsør #forsvaretdk #værdatkæmpefor" />
</a>
</li>
<li>
<a href="//instagram.com/p/BzlI5Iqlwk4/" target="_blank">
<img src="//scontent-ams4-1.cdninstagram.com/vp/119c0eb9c4dc54c0039d04340812cca5/5E09E4AB/t51.2885-15/e35/s150x150/65768197_424847428240990_6955548910860127024_n.jpg?_nc_ht=scontent-ams4-1.cdninstagram.com&#038;_nc_cat=110" alt="Støt-støt ! #LMG #m60e6 #USOrdnance #762mm #dkforsvar #værdatkæmpefor #forsvaretdk" title="Støt-støt ! #LMG #m60e6 #USOrdnance #762mm #dkforsvar #værdatkæmpefor #forsvaretdk" />
</a>
</li>
<li>
<a href="//instagram.com/p/Byt5qt3llu-/" target="_blank">
<img src="//scontent-ams4-1.cdninstagram.com/vp/1e291460a91bdaf43a052e476cce0da5/5DF9C5AB/t51.2885-15/e35/c78.0.967.967a/s150x150/64810295_1079120429144701_6479545753371868982_n.jpg?_nc_ht=scontent-ams4-1.cdninstagram.com&#038;_nc_cat=101" alt="🇩🇰 I dag er det 800 år siden, at Dannebrog ifølge fortællingen dalede ned nær Estlands nuværende hovedstad Tallinn.  #dannebrog" title="🇩🇰 I dag er det 800 år siden, at Dannebrog ifølge fortællingen dalede ned nær Estlands nuværende hovedstad Tallinn.  #dannebrog" />
</a>
</li>
<li>
<a href="//instagram.com/p/ByhuTDZlfL2/" target="_blank">
<img src="//scontent-ams4-1.cdninstagram.com/vp/d245a4f4569b57fffd26360c44a892a9/5E398006/t51.2885-15/e35/s150x150/61176716_2313555702068726_7990519255553903596_n.jpg?_nc_ht=scontent-ams4-1.cdninstagram.com&#038;_nc_cat=102" alt="62nd Fighter Squadron bærer et legendarisk ærmemærke/ patch. Designet af Walt Disney.
Her er det norske piloter (der er under F35 uddannelse) ved Luke Air Force Base, Arizona, som får lov til at bære det. 🥊🐶 #krigerpatch" title="62nd Fighter Squadron bærer et legendarisk ærmemærke/ patch. Designet af Walt Disney.
Her er det norske piloter (der er under F35 uddannelse) ved Luke Air Force Base, Arizona, som får lov til at bære det. 🥊🐶 #krigerpatch" />
</a>
</li>
<li>
<a href="//instagram.com/p/Bx5JgM_FXKF/" target="_blank">
<img src="//scontent-ams4-1.cdninstagram.com/vp/91c57640e4c43d828560561ed5fcb3ad/5E1A4628/t51.2885-15/e35/s150x150/59712472_1210857805744512_7483788448115630292_n.jpg?_nc_ht=scontent-ams4-1.cdninstagram.com&#038;_nc_cat=100" alt="Frømand ... fast-rope fra MH-60R Seahawk #frømandskorpset #fastrope #mh60r #værdatkæmpefor #specialoperations 📸 @ildenfri" title="Frømand ... fast-rope fra MH-60R Seahawk #frømandskorpset #fastrope #mh60r #værdatkæmpefor #specialoperations 📸 @ildenfri" />
</a>
</li>
<li>
<a href="//instagram.com/p/BxFK_YUFH2s/" target="_blank">
<img src="//scontent-ams4-1.cdninstagram.com/vp/14eaa303b14a85630f933e7c2e74f90d/5D8477B2/t51.2885-15/e35/s150x150/57441911_670957576672283_631274299426890792_n.jpg?_nc_ht=scontent-ams4-1.cdninstagram.com&#038;_nc_cat=111" alt="Finskytterne kan indsættes fra luften. En svær disciplin der kræver en del træning.... som her. #værdatkæmpefor" title="Finskytterne kan indsættes fra luften. En svær disciplin der kræver en del træning.... som her. #værdatkæmpefor" />
</a>
</li>
</ul>
</div>
<div class="g1-instagram-overview">
<p class="g1-instagram-profile">
<a class="g1-delta g1-delta-1st g1-instagram-username" href="//instagram.com/krigeren/" rel="me" target="_blank">
&#64;krigeren </a>
</p>
</div>
</aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="mboost-dr2"></div>
<div id="mboost-do1"></div></div></aside></div></div></div>
</div>
</div>
</article>
</div>
</div>
<div class="g1-row g1-row-layout-page g1-prefooter g1-prefooter-3cols">
<div class="g1-row-inner">
<div class="g1-column g1-column-1of3">
<aside id="g1_socials-60003" class="widget widget_g1_socials"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Følg os</span></h2></header><ul id="g1-social-icons-4" class="g1-socials-items g1-socials-items-tpl-grid">
<li class="g1-socials-item g1-socials-item-facebook">
<a class="g1-socials-item-link" href="https://facebook.com/krigerendk/" target="_blank">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">facebook</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-twitter">
<a class="g1-socials-item-link" href="https://twitter.com/krigerendk" target="_blank">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">twitter</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-instagram">
<a class="g1-socials-item-link" href="https://www.instagram.com/krigeren/" target="_blank">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">instagram</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-linkedin">
<a class="g1-socials-item-link" href="https://www.linkedin.com/company/1048348/" target="_blank">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-linkedin"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">linkedin</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-youtube">
<a class="g1-socials-item-link" href="https://www.youtube.com/user/krigerendk?sub_confirmation=1" target="_blank">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">youtube</span>
</span>
</a>
</li>
</ul>
</aside><aside id="text-60002" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Om KRIGEREN</span></h2></header> <div class="textwidget"><p>‘Krigeren'(.dk) var navnet på et blad som Forsvaret udgav i tidernes morgen. I 2009 fik vi det overdraget, da Forsvaret ikke benyttede det mere.</p>
<p>I dag er krigeren.dk et uafhængigt og privat ejet medie.</p>
<p><a href="http://krigeren.dk/om-os/">Læs mere her </a></p>
</div>
</aside> </div>
<div class="g1-column g1-column-1of3">
<aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="//banners.itunes.apple.com/banner.html?partnerId=&aId=1000loZX&bt=catalog&t=catalog_white&id=1375728770&c=my&l=en-GB&w=300&h=250&store=podcast" frameborder=0 style="overflow-x:hidden;overflow-y:hidden;width:300px;height:250px;border:0px"></iframe></div></aside> </div>
<div class="g1-column g1-column-1of3">
<aside id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="mboost-mr2"></div>
<div id="mboost-dr2"></div></div></aside><aside id="search-2" class="widget widget_search"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Søgning</span></h2></header>
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-searchform-ajax g1-searchform-ajax g1-searchform-ajax search-form" action="http://krigeren.dk/">
<label>
<span class="screen-reader-text">Søg på</span>
<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" title="Søg på" />
</label>
<button class="search-submit">Søg</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</aside> </div>
</div>
<div class="g1-row-background">
<div class="g1-row-background-media">
</div>
</div>
</div>
<div class="g1-row g1-row-layout-page g1-footer">
<div class="g1-row-inner">
<div class="g1-column">
<p class="g1-footer-text">© 2019 KRIGEREN</p>
<nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li id="menu-item-19174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19174"><a href="http://krigeren.dk/advertising-at-krigeren-dk/">Advertising at krigeren.dk</a></li>
<li id="menu-item-19720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19720"><a href="/kontakt/">Kontakt os</a></li>
</ul></nav>
<a class="g1-footer-stamp" href="/">
<img class="g1-footer-stamp-icon" width="56" height="35" src="http://krigeren.dk/wp-content/uploads/2015/08/logo_normal_mobile.png" srcset="http://krigeren.dk/wp-content/uploads/2015/08/logo_retina_mobile.png 2x" alt="" /> </a>
</div>
</div>
<div class="g1-row-background">
</div>
</div>
<a href="#page" class="g1-back-to-top">Hop til toppen</a>
</div>
<div class="g1-canvas-overlay"></div>
</div>
<div id="g1-breakpoint-desktop"></div>
<div class="g1-canvas g1-canvas-global">
<div class="g1-canvas-content">
<a class="g1-canvas-toggle" href="#">Close</a>

<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19500"><a href="/">Forside</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4865"><a href="http://krigeren.dk/sektion/nyheder/">Nyheder</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4864"><a href="http://krigeren.dk/sektion/nyheder/danske/">Danske</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4866"><a href="http://krigeren.dk/sektion/nyheder/udenlandske/">Udenlandske</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27501"><a href="http://krigeren.dk/sektion/nyheder/hjv/">Hjemmeværnet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8506"><a href="http://krigeren.dk/sektion/nyheder/veteran-nyheder/">Veteran</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27499"><a href="http://krigeren.dk/sektion/nyheder/indkoeb-forsvaret/">Indkøb &#8211; Forsvaret</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27500"><a href="http://krigeren.dk/sektion/nyheder/f-35/">F-35</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4900"><a href="http://krigeren.dk/sektion/nyheder/film-og-tv/">Film og TV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11654"><a href="http://krigeren.dk/sektion/anmeldelser/">Anmeldelser</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11673"><a href="http://krigeren.dk/sektion/anmeldelser/taktiske-anmeldelser/">Taktisk</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11659"><a href="http://krigeren.dk/sektion/anmeldelser/outdoor-anmeldelser/">Outdoor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11656"><a href="http://krigeren.dk/sektion/anmeldelser/boeger/">Bøger</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11657"><a href="http://krigeren.dk/sektion/anmeldelser/dvd/">Film &#038; DVD</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11712"><a href="http://krigeren.dk/sektion/artikler/">Artikler</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10681"><a href="/tv">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11698"><a href="http://krigeren.dk/sektion/galleri/">Fotoserier</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11697"><a href="#">Diverse</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19497"><a href="http://krigeren.dk/sektion/blog/">Blog</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19498"><a href="http://krigeren.dk/sektion/blog/jimmy/">Blog: Jimmy Solgaard</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19499"><a href="http://krigeren.dk/sektion/blog/silberg/">Blog: Mads Silberg</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11704"><a href="#">Test dig selv</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26364"><a href="http://krigeren.dk/mp-quizzen/">MP Quizzen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11701"><a href="http://krigeren.dk/pank/">PANK &#8211; Krigeren&#8217;s Panserkendings test</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4894"><a href="#">Til minde om</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5050"><a href="http://krigeren.dk/mindetavlen/">Mindetavlen</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5669"><a href="http://krigeren.dk/mindetavlen/mindetavlen-afghanistan/">Mindetavlen : Afghanistan</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5056"><a href="http://krigeren.dk/danske-soldater-faldet-i-tjenesten-2011/">Danske soldater faldet i tjenesten 2011</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5054"><a href="http://krigeren.dk/danske-soldater-faldet-i-tjenesten-2008-2010/">Danske soldater faldet i tjenesten 2008 – 2010</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5052"><a href="http://krigeren.dk/danske-soldater-faldet-i-tjenesten-1975-2007/">Danske soldater faldet i tjenesten 1975 – 2007</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5048"><a href="http://krigeren.dk/danske-soldater-faldet-i-tjenesten-1936-1974/">Danske soldater faldet i tjenesten 1936 – 1974</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5059"><a href="http://krigeren.dk/mindetavlen/mindenlunden-i-ryvangen/">Mindenlunden i Ryvangen</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4891"><a href="http://krigeren.dk/sektion/krigsdagb%c3%b8ger/">Krigsdagbøger</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4883"><a href="http://krigeren.dk/sektion/krigsdagb%c3%b8ger/dagbog-fra-fronten/">Dagbog fra fronten (Helmand)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4888"><a href="http://krigeren.dk/sektion/krigsdagb%c3%b8ger/jdr-1-hbueskadron/">JDR &#8211; 1. HBUeskadron</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4884"><a href="http://krigeren.dk/sektion/krigsdagb%c3%b8ger/jdr-3-hbueskadron/">JDR &#8211; 3. HBUeskadron</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4890"><a href="http://krigeren.dk/sektion/krigsdagb%c3%b8ger/jdr-4-hbueskadron/">JDR &#8211; 4. HBUeskadron</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29371"><a href="http://krigeren.dk/podcast/">Podcast</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29941"><a href="/shop">T-shirt shop</a></li>
<li class="menu-item menu-item-type-ecwid_menu_item menu-item-object-ecwid-store-with-categories menu-item-has-children menu-item-29942"><a href="http://krigeren.dk/store/">Store</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post menu-item-object- menu-item--1"><a href="http://krigeren.dk/store/Give-Peace-a-Chance-c10468041">Give Peace a Chance</a></li>
<li class="menu-item menu-item-type-post menu-item-object- menu-item--1"><a href="http://krigeren.dk/store/KRIGER-Original-c10468038">KRIGER (Original)</a></li>
<li class="menu-item menu-item-type-post menu-item-object- menu-item--1"><a href="http://krigeren.dk/store/LEO2-SIT-DOWN-SMILE---WAIT-FOR-FLASH-c10468039">LEO2 &#8220;SIT DOWN &#038; SMILE &#8211; WAIT FOR FLASH&#8221;</a></li>
<li class="menu-item menu-item-type-post menu-item-object- menu-item--1"><a href="http://krigeren.dk/store/LMG-M62-c10468040">LMG M62</a></li>
</ul>
</li>
</ul></nav> 


<nav class="g1-quick-nav g1-quick-nav-short">
<ul class="g1-quick-nav-menu">
<li class="menu-item menu-item-type-g1-latest ">
<a href="http://krigeren.dk">
<span class="entry-flag entry-flag-latest"></span>
Seneste </a>
</li>
</ul>
</nav>
<ul id="g1-social-icons-5" class="g1-socials-items g1-socials-items-tpl-grid">
<li class="g1-socials-item g1-socials-item-facebook">
<a class="g1-socials-item-link" href="https://facebook.com/krigerendk/" target="_blank">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">facebook</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-twitter">
<a class="g1-socials-item-link" href="https://twitter.com/krigerendk" target="_blank">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">twitter</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-instagram">
<a class="g1-socials-item-link" href="https://www.instagram.com/krigeren/" target="_blank">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">instagram</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-linkedin">
<a class="g1-socials-item-link" href="https://www.linkedin.com/company/1048348/" target="_blank">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-linkedin"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">linkedin</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-youtube">
<a class="g1-socials-item-link" href="https://www.youtube.com/user/krigerendk?sub_confirmation=1" target="_blank">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">youtube</span>
</span>
</a>
</li>
</ul>
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-searchform-ajax g1-searchform-ajax g1-searchform-ajax search-form" action="http://krigeren.dk/">
<label>
<span class="screen-reader-text">Søg på</span>
<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" title="Søg på" />
</label>
<button class="search-submit">Søg</button>
</form>
</div>
</div>
<div class="g1-canvas-background"></div>
</div>
<style type="text/css">
		@media only screen and (max-width: 600px ) {
			.adace-hide-on-mobile{
				display:none !important;
			}
		}
		@media only screen and (min-width: 601px  ) and  (max-width: 800px ){
			.adace-hide-on-portrait{
				display:none !important;
			}
		}
		@media only screen and (min-width: 801px  ) and  (max-width: 960px ){
			.adace-hide-on-landscape{
				display:none !important;
			}
		}
		@media only screen and (min-width: 601px  ) and  (max-width: 960px ){
			.adace-hide-on-tablet{
				display:none !important;
			}
		}
		@media only screen and (min-width: 961px  ){
			.adace-hide-on-desktop{
				display:none !important;
			}
		}
	</style>
<div id="snax-popup-content" class="snax white-popup mfp-hide">
<div class="snax-login-tab snax-tab-active">
<h2 class="g1-alpha">Log In</h2>
<h4 class="snax-form-legend snax-form-legend-sign-in">Sign In</h4>
<div class="snax-login-form">
<form name="loginform-in-popup" id="loginform-in-popup" action="http://krigeren.dk/adm15/" method="post">
<div class="snax-validation-error snax-login-error-message"></div>
<p class="login-username">
<label for="user_login">Brugernavn eller e-mailadresse</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20" />
</p>
<p class="login-password">
<label for="user_pass">Adgangskode</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
</p>
<div id="snax-login-recaptcha"></div>
<p class="login-submit">
<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log ind" />
<input type="hidden" name="redirect_to" value="http://krigeren.dk/forsvaret-faar-lov-at-bruge-lufthavn-i-kangerlussuaq-fremover/" />
</p>
</form> </div>
<a class="snax-link-forgot-pass" href="http://krigeren.dk/?kriger_login_popup=forgot_password">Forgot password?</a>
</div>
<div class="snax-forgot-pass-tab snax-tab-inactive">
<h2 class="g1-alpha g1-alpha-2nd">Forgot password?</h2>
<p>
Enter your account data and we will send you a link to reset your password.	</p>
<div class="snax-forgot-pass-form">
<form name="lostpasswordform" id="lostpasswordform" action="http://krigeren.dk/adm15/?action=lostpassword" method="post">
<div class="snax-validation-error snax-forgot-pass-error-message"></div>
<div class="snax-validation-error snax-forgot-pass-success-message"></div>
<p class="forgot-username">
<label for="user_login">Brugernavn eller e-mailadresse</label>
<input type="text" name="user_login" id="forgot-user_login" class="input" value="" size="20" placeholder="Brugernavn eller e-mailadresse" />
</p>
<input type="hidden" name="redirect_to" value="http://krigeren.dk/forsvaret-faar-lov-at-bruge-lufthavn-i-kangerlussuaq-fremover/" />
<p class="forgot-submit">
<input type="submit" name="wp-submit" id="forgot-wp-submit" class="button button-primary button-large" value="Reset Password" />
</p>
<a href="#" class="snax-back-to-login-tab">Back to Login</a>
</form>
</div>
</div>
<div class="snax-reset-tab snax-tab-inactive">
<div class="snax-reset-pass-form">
<h2>Your password reset link appears to be invalid or expired.</h2>
</div>
</div>
<div class="snax-gdpr-tab snax-tab-inactive">
<h2 class="g1-alpha">Log in</h2>
<h3 class="g1-delta">Privacy Policy</h3>
<p> To use social login you have to agree with the storage and handling of your data by this website.</p>
<a class="g1-button g1-button-l g1-button-wide g1-button-solid snax-login-gdpr-accept" href="#">Accept</a>
</div>
</div>
<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/mailster/assets/js/form.min.js?ver=2.4.4'></script>
<link rel='stylesheet' id='font-awesome-css' href='http://krigeren.dk/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='g1-socials-basic-screen-css' href='http://krigeren.dk/wp-content/plugins/g1-socials/css/screen-basic.min.css?ver=1.2.5' type='text/css' media='screen' />
<link rel='stylesheet' id='g1-socials-snapcode-css' href='http://krigeren.dk/wp-content/plugins/g1-socials/css/snapcode.min.css?ver=1.2.5' type='text/css' media='screen' />
<script type='text/javascript' src='http://krigeren.dk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-includes/js/wp-sanitize.min.js?ver=0dedb62a4a9a6023f3a87fada76d1dee'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-includes/js/wp-a11y.min.js?ver=0dedb62a4a9a6023f3a87fada76d1dee'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Ingen resultater fundet.","oneResult":"1 resultat fundet. Brug op og ned piletasterne for at navigere.","manyResults":"%d resultater fundet. Brug op og ned piletasterne for at navigere.","itemSelected":"Element valgt."};
/* ]]> */
</script>
<script type='text/javascript' src='http://krigeren.dk/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"http:\/\/krigeren.dk\/wp-admin\/admin-ajax.php","upload":{"dir":"\/var\/www\/clients\/client2\/web1\/web\/wp-content\/uploads\/angwp\/","src":"http:\/\/krigeren.dk\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.3.6'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.3.6'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.3.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/krigeren.dk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201938'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var letsReview = {"letsReviewLb":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/lets-review/frontend/js/lets-review-ext.js?ver=2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var letsReview = {"letsReviewAUrl":"http:\/\/krigeren.dk\/wp-admin\/admin-ajax.php","letsReviewNonce":"dfc8e9f3ca","letsReviewUReviews":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/lets-review/frontend/js/lets-review-scripts.min.js?ver=2.1'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/media-ace/includes/lazy-load/js/lazysizes/lazysizes.min.js?ver=4.0'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/media-ace/includes/lazy-load/js/youtube.js?ver=1.2.8'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/media-ace/includes/video-playlist/js/mejs-renderers/vimeo.min.js?ver=1.2.8'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=0dedb62a4a9a6023f3a87fada76d1dee'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/media-ace/includes/video-playlist/js/playlist.js?ver=1.2.8'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/media-ace/includes/gallery/js/gallery.js?ver=1.2.8'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/snax/assets/js/jquery.magnific-popup/jquery.magnific-popup.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/snax/assets/js/jquery.timeago/jquery.timeago.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/snax/assets/js/jquery.timeago/locales/jquery.timeago.da.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var snax_front_config = "{\"ajax_url\":\"http:\\\/\\\/krigeren.dk\\\/wp-admin\\\/admin-ajax.php\",\"site_url\":\"http:\\\/\\\/krigeren.dk\",\"autosave_interval\":60,\"use_login_recaptcha\":false,\"recaptcha_api_url\":\"https:\\\/\\\/www.google.com\\\/recaptcha\\\/api.js\",\"recaptcha_site_key\":\"\",\"enable_login_popup\":true,\"login_url\":\"http:\\\/\\\/krigeren.dk\\\/?kriger_login_popup\",\"login_popup_url_var\":\"kriger_login_popup\",\"logged_in\":false,\"login_success_var\":\"kriger_login_success\",\"i18n\":{\"recaptcha_invalid\":\"<strong>ERROR<\\\/strong>: The reCAPTCHA you entered is incorrect.\",\"passwords_dont_match\":\"Passwords don't match.\",\"link_invalid\":\"Your password reset link appears to be invalid or expired.\",\"password_set\":\"New password has been set\",\"duplicate_comment\":\"Duplicate comment detected; it looks as though you&#8217;ve already said that!\",\"comment_fail\":\"Comment Submission Failure\",\"see_all_replies\":\"See all replies\",\"user_is_logging\":\"Please wait. You are logging in&hellip;\",\"points_singular_tpl\":\"<strong>%d<\\\/strong> point\",\"points_plural_tpl\":\"<strong>%d<\\\/strong> points\"}}";
/* ]]> */
</script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/snax/assets/js/front.js?ver=1.20'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/themes/KrigerenDec18/js/flickity/flickity.pkgd.min.js?ver=2.0.9'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-includes/js/comment-reply.min.js?ver=0dedb62a4a9a6023f3a87fada76d1dee'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/themes/KrigerenDec18/js/stickyfill/stickyfill.min.js?ver=2.0.3'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/themes/KrigerenDec18/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/themes/KrigerenDec18/js/matchmedia/matchmedia.js'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/themes/KrigerenDec18/js/matchmedia/matchmedia.addlistener.js'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/themes/KrigerenDec18/js/picturefill/picturefill.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/themes/KrigerenDec18/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/themes/KrigerenDec18/js/libgif/libgif.js'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/themes/KrigerenDec18/js/enquire/enquire.min.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bimber_front_config = "{\"ajax_url\":\"http:\\\/\\\/krigeren.dk\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"off\",\"sharebar\":\"on\",\"microshare\":\"on\",\"i18n\":{\"menu\":{\"go_to\":\"Go to\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}},\"comment_types\":[\"wp\",\"fb\"],\"auto_load_limit\":8,\"auto_play_videos\":false,\"use_gif_player\":true,\"setTargetBlank\":true,\"useWaypoints\":true,\"stack\":\"original\"}";
var bimber_front_microshare = "[]";
var bimber_front_microshare = "{\"html\":\"<div class=\\\"bimber-microshare-item-share\\\">\\n\\t<a class=\\\"bimber-microshare-item-share-toggle\\\" href=\\\"#\\\">Share<\\\/a>\\n\\t<div class=\\\"bimber-microshare-item-share-content\\\">\\n\\t\\t<a class=\\\"bimber-microshare bimber-microshare-pinterest\\\" href=\\\"https:\\\/\\\/pinterest.com\\\/pin\\\/create\\\/button\\\/?url=https%3A%2F%2Fwp.me%2Fp2et91-7S3&amp;description=Forsvaret%20f%C3%A5r%20lov%20at%20bruge%20lufthavn%20i%20Kangerlussuaq%20fremover&amp;media=bimber_replace_encode_241gw\\\" title=\\\"Share on Pinterest\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Pinterest<\\\/a>\\t\\t<script type=\\\"text\\\/javascript\\\">\\n\\t\\t\\t(function () {\\n\\t\\t\\t\\tvar triggerOnLoad = false;\\n\\n\\t\\t\\t\\twindow.apiShareOnFB = function() {\\n\\t\\t\\t\\t\\tjQuery('body').trigger('snaxFbNotLoaded');\\n\\t\\t\\t\\t\\ttriggerOnLoad = true;\\n\\t\\t\\t\\t};\\n\\n\\t\\t\\t\\tvar _fbAsyncInit = window.fbAsyncInit;\\n\\n\\t\\t\\t\\twindow.fbAsyncInit = function() {\\n\\t\\t\\t\\t\\tFB.init({\\n\\t\\t\\t\\t\\t\\tappId      : '',\\n\\t\\t\\t\\t\\t\\txfbml      : true,\\n\\t\\t\\t\\t\\t\\tversion    : 'v3.0'\\n\\t\\t\\t\\t\\t});\\n\\n\\t\\t\\t\\t\\twindow.apiShareOnFB_5d82250732b91_bimber_replace_unique_241gw = function() {\\n\\t\\t\\t\\t\\t\\tvar shareTitle \\t\\t    = 'Forsvaret f\\u00e5r lov at bruge lufthavn i Kangerlussuaq fremover';\\n\\t\\t\\t\\t\\t\\tvar shareDescription\\t= '';\\n\\t\\t\\t\\t\\t\\tvar shareImage\\t        = 'bimber_replace_241gw';\\n\\n\\t\\t\\t\\t\\t\\tFB.login(function(response) {\\n\\t\\t\\t\\t\\t\\t\\tif (response.status === 'connected') {\\n\\t\\t\\t\\t\\t\\t\\t\\tvar objectToShare = {\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t'og:url':           'http:\\\/\\\/krigeren.dk\\\/forsvaret-faar-lov-at-bruge-lufthavn-i-kangerlussuaq-fremover\\\/', \\\/\\\/ Url to share.\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t'og:title':         shareTitle,\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t'og:description':   shareDescription\\n\\t\\t\\t\\t\\t\\t\\t\\t};\\n\\n\\t\\t\\t\\t\\t\\t\\t\\t\\\/\\\/ Add image only if set. FB fails otherwise.\\n\\t\\t\\t\\t\\t\\t\\t\\tif (shareImage) {\\n\\t\\t\\t\\t\\t\\t\\t\\t\\tobjectToShare['og:image'] = shareImage;\\n\\t\\t\\t\\t\\t\\t\\t\\t}\\n\\n\\t\\t\\t\\t\\t\\t\\t\\tFB.ui({\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t\\tmethod: 'share_open_graph',\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t\\taction_type: 'og.shares',\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t\\taction_properties: JSON.stringify({\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t\\t\\tobject : objectToShare\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t\\t})\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t},\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t\\\/\\\/ callback\\n\\t\\t\\t\\t\\t\\t\\t\\t\\tfunction(response) {\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t});\\n\\t\\t\\t\\t\\t\\t\\t}\\n\\t\\t\\t\\t\\t\\t});\\n\\t\\t\\t\\t\\t};\\n\\n\\t\\t\\t\\t\\t\\\/\\\/ Fire original callback.\\n\\t\\t\\t\\t\\tif (typeof _fbAsyncInit === 'function') {\\n\\t\\t\\t\\t\\t\\t_fbAsyncInit();\\n\\t\\t\\t\\t\\t}\\n\\n\\t\\t\\t\\t\\t\\\/\\\/ Open share popup as soon as possible, after loading FB SDK.\\n\\t\\t\\t\\t\\tif (triggerOnLoad) {\\n\\t\\t\\t\\t\\t\\tsetTimeout(function() {\\n\\t\\t\\t\\t\\t\\t\\tapiShareOnFB();\\n\\t\\t\\t\\t\\t\\t}, 1000);\\n\\t\\t\\t\\t\\t}\\n\\t\\t\\t\\t};\\n\\n\\t\\t\\t\\t\\\/\\\/ JS SDK loaded before we hook into it. Trigger callback now.\\n\\t\\t\\t\\tif (typeof window.FB !== 'undefined') {\\n\\t\\t\\t\\t\\twindow.fbAsyncInit();\\n\\t\\t\\t\\t}\\n\\t\\t\\t})();\\n\\t\\t<\\\/script>\\n\\t\\t<a class=\\\"bimber-microshare bimber-microshare-facebook\\\" href=\\\" #\\\" title=\\\"Del p\\u00e5 Facebook\\\" onclick=\\\"apiShareOnFB_5d82250732b91_bimber_replace_unique_241gw(); return false;\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Del p\\u00e5 Facebook<\\\/a><a class=\\\"bimber-microshare bimber-microshare-twitter\\\" href=\\\"https:\\\/\\\/twitter.com\\\/home?status=Forsvaret%20f%C3%A5r%20lov%20at%20bruge%20lufthavn%20i%20Kangerlussuaq%20fremover%20https%3A%2F%2Fwp.me%2Fp2et91-7S3\\\" title=\\\"Del p\\u00e5 Twitter\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Del p\\u00e5 Twitter<\\\/a>\\t<\\\/div>\\n<\\\/div>\\n\"}";
/* ]]> */
</script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/themes/KrigerenDec18/js/front.js?ver=6.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"http:\/\/krigeren.dk\/wp-admin\/admin-ajax.php","force_ajax_send":"1","is_crawler":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/thrive-quiz-builder/thrive-dashboard/js/dist/frontend.min.js?ver=2.2.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sTrackStatsArgs = {"ajaxurl":"http:\/\/krigeren.dk\/wp-admin\/admin-ajax.php","is_admin":"","id":"","track_id":"1244877","content_id":"30259"};
var sTrackEvent = {"id":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/smartrack/public/assets/js/sTrackStats.js?ver=0dedb62a4a9a6023f3a87fada76d1dee'></script>
<script type='text/javascript' src='http://krigeren.dk/wp-includes/js/wp-embed.min.js?ver=0dedb62a4a9a6023f3a87fada76d1dee'></script>
<script async="async" type='text/javascript' src='http://krigeren.dk/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.5.5'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://krigeren.dk/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.5.5'></script>
<![endif]-->
<script type="text/javascript">var tcb_post_lists=JSON.parse('[]');</script><script type='text/javascript' src='https://stats.wp.com/e-201938.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.1',blog:'33001299',post:'30259',tz:'2',srv:'krigeren.dk'} ]);
	_stq.push([ 'clickTrackerInit', '33001299', '30259' ]);
</script>
<div id="fb-root"></div>
<script type="text/javascript">
		(function() {

			var loaded = false;
			var loadFB = function() {
				if (loaded) return;
				loaded = true;
				(function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/da_DK/sdk.js#xfbml=1&version=v3.0&appId=355275045287244";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			};
			setTimeout(loadFB, 0);
			document.body.addEventListener('bimberLoadFbSdk', loadFB);
		})();
	</script>

<script>jQuery(document).ready(function($){var options_29679_2014777539 = {$ArrowKeyNavigation:false,$DragOrientation:0,};if( $("#_ning_zone_29679_2014777539").length ){var _ning_slider_29679_2014777539 = new $JssorSlider$('_ning_zone_29679_2014777539', options_29679_2014777539);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_29679_2014777539').parent().width();if(parentWidth){if( typeof _ning_slider_29679_2014777539 !== "undefined" ){_ning_slider_29679_2014777539.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><style></style>
<script type="text/javascript">var ang_tracker = "UA-12082979-1";var loaded_ang = [{"29680":{"name":"SAAB MED"}}];var loaded_angzones = {"29679":"300x250 widget"};</script></body>
</html>
