<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="da-DK" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="da-DK" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="da-DK" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> 
<head>
<title>Det handler om forståelse…</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/l-UI2sOJy0dJfJXmjiskKqkjwpU.js"></script><link rel="pingback" href="http://krigeren.dk/xmlrpc.php"/>

<meta property="og:image:width" content="2000"/>
<meta property="og:image:height" content="1333"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Det handler om forståelse…">
<meta name="twitter:description" content="INDLÆG AF MADS SILBERG  Jeg har selv været udsendt fire gange med Forsvaret. To gange tilbage i midt-halvfemserne da vi deltog i den fredsbevarende mission på Balkan. En gang under NATO i Kosovo, og sidst i">
<meta name="twitter:image" content="http://krigeren.dk/wp-content/uploads/2016/09/flagdag.jpg">
<meta name="twitter:site" content="@krigerendk">
<meta name="twitter:creator" content="@silberg_mads">

<meta property="og:image" content="http://krigeren.dk/wp-content/uploads/2016/09/flagdag.jpg"/><meta name="author" content="Mads Silberg">
<link rel="icon" type="image/png" href="http://krigeren.dk/wp-content/uploads/2015/08/ico-ting.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://krigeren.dk/wp-content/uploads/2015/08/76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://krigeren.dk/wp-content/uploads/2015/08/120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://krigeren.dk/wp-content/uploads/2015/08/152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://krigeren.dk/wp-content/uploads/2015/08/114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://krigeren.dk/wp-content/uploads/2015/08/144.png"/>

<link rel="canonical" href="http://krigeren.dk/det-handler-om-forstaaelse/"/>
<link rel="publisher" href="https://plus.google.com/u/0/b/105067442473740938883/"/>
<meta property="og:locale" content="da_DK"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Det handler om forståelse…"/>
<meta property="og:description" content="INDLÆG AF MADS SILBERG Jeg har selv været udsendt fire gange med Forsvaret. To gange tilbage i midt-halvfemserne da vi deltog i den fredsbevarende mission på Balkan. En gang under NATO i Kosovo, og sidst i 2010 hvor jeg var udsendt til Helmand-provinsen i Afghanistan, og deltog i de sidste kamphandlinger og patruljer, der foregik &hellip;"/>
<meta property="og:url" content="http://krigeren.dk/det-handler-om-forstaaelse/"/>
<meta property="og:site_name" content="krigeren.dk"/>
<meta property="article:publisher" content="https://www.facebook.com/krigerendk"/>
<meta property="article:author" content="https://www.facebook.com/MadsSilbergVoresKrig/"/>
<meta property="article:tag" content="flagdag"/>
<meta property="article:tag" content="veteran"/>
<meta property="article:section" content="Artikler"/>
<meta property="article:published_time" content="2017-09-05T22:30:20+02:00"/>
<meta property="article:modified_time" content="2017-09-05T22:32:05+02:00"/>
<meta property="og:updated_time" content="2017-09-05T22:32:05+02:00"/>
<meta property="fb:admins" content="897255416"/>
<meta property="og:image" content="http://krigeren.dk/wp-content/uploads/2016/09/flagdag.jpg"/>
<meta property="og:image:width" content="2000"/>
<meta property="og:image:height" content="1333"/>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/krigeren.dk\/","name":"Krigeren.dk","alternateName":"Krigeren","potentialAction":{"@type":"SearchAction","target":"http:\/\/krigeren.dk\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/krigeren.dk\/det-handler-om-forstaaelse\/","sameAs":["https:\/\/www.facebook.com\/krigerendk","http:\/\/instagram.com\/krigeren\/","https:\/\/www.linkedin.com\/company\/krigeren.dk","https:\/\/plus.google.com\/u\/0\/b\/105067442473740938883\/","https:\/\/www.youtube.com\/user\/krigerendk","https:\/\/www.pinterest.com\/krigeren\/","https:\/\/twitter.com\/KrigerenDK"],"@id":"#organization","name":"Krigeren","logo":"http:\/\/krigeren.dk\/wp-content\/uploads\/2014\/01\/krigeren-logo-mand400.png"}</script>

<link rel="dns-prefetch" href="//s0.wp.com"/>
<link rel="dns-prefetch" href="//fonts.googleapis.com"/>
<link rel="dns-prefetch" href="//netdna.bootstrapcdn.com"/>
<link rel="dns-prefetch" href="//s.w.org"/>
<link rel="alternate" type="application/rss+xml" title="krigeren.dk &raquo; Feed" href="http://krigeren.dk/feed/"/>
<link rel="alternate" type="application/rss+xml" title="krigeren.dk &raquo;-kommentarfeed" href="http://krigeren.dk/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="krigeren.dk &raquo; Det handler om forståelse…-kommentarfeed" href="http://krigeren.dk/det-handler-om-forstaaelse/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/krigeren.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" id="theme-my-login-css" href="http://krigeren.dk/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.9" type="text/css" media="all"/>
<link rel="stylesheet" id="simple-payments-css" href="http://krigeren.dk/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="contact-form-7-css" href="http://krigeren.dk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9" type="text/css" media="all"/>
<link rel="stylesheet" id="ecwid-css-css" href="http://krigeren.dk/wp-content/plugins/ecwid-shopping-cart/css/frontend.css?ver=5.5" type="text/css" media="all"/>
<link rel="stylesheet" id="ecwid-fonts-css-css" href="http://krigeren.dk/wp-content/plugins/ecwid-shopping-cart/css/fonts.css?ver=5.5" type="text/css" media="all"/>
<link rel="stylesheet" id="mashsb-styles-css" href="http://krigeren.dk/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.4.4" type="text/css" media="all"/>
<style id="mashsb-styles-inline-css" type="text/css">
.mashsb-count {color:#cccccc;}.mashsb-buttons a {
        background-image: -webkit-linear-gradient(bottom,rgba(0, 0, 0, 0.17) 0%,rgba(255, 255, 255, 0.17) 100%);
        background-image: -moz-linear-gradient(bottom,rgba(0, 0, 0, 0.17) 0%,rgba(255, 255, 255, 0.17) 100%);
        background-image: linear-gradient(bottom,rgba(0,0,0,.17) 0%,rgba(255,255,255,.17) 100%);}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 160px;}}
</style>
<link rel="stylesheet" id="wp-polls-css" href="http://krigeren.dk/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7" type="text/css" media="all"/>
<style id="wp-polls-inline-css" type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 16px;
	line-height: 18px;
	height: 18px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel="stylesheet" id="google_font_open_sans-css" href="http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="google_font_roboto_cond-css" href="http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="google-fonts-style-css" href="http://fonts.googleapis.com/css?family=Oswald%3A400%2C700&#038;ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="font-awesome-styles-css" href="http://netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css?ver=%203.5" type="text/css" media="all"/>
<link rel="stylesheet" id="font-awesome-corp-styles-css" href="http://krigeren.dk/wp-content/plugins/font-awesome-more-icons/assets/css/font-awesome-corp.css?ver=%203.5" type="text/css" media="all"/>
<link rel="stylesheet" id="font-awesome-ext-styles-css" href="http://krigeren.dk/wp-content/plugins/font-awesome-more-icons/assets/css/font-awesome-ext.css?ver=%203.5" type="text/css" media="all"/>
<link rel="stylesheet" id="font-awesome-social-styles-css" href="http://krigeren.dk/wp-content/plugins/font-awesome-more-icons/assets/css/font-awesome-social.css?ver=%203.5" type="text/css" media="all"/>
<!--[if lte IE 7]>
<link rel='stylesheet' id='font-awesome-more-ie7-css'  href='http://krigeren.dk/wp-content/plugins/font-awesome-more-icons/assets/css/font-awesome-more-ie7.min.css?ver=%203.5' type='text/css' media='all' />
<![endif]-->
<link rel="stylesheet" id="js_composer_front-css" href="http://krigeren.dk/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2" type="text/css" media="all"/>
<link rel="stylesheet" id="td-theme-css" href="http://krigeren.dk/wp-content/themes/Krigeren2016-2/style.css?ver=3.0" type="text/css" media="all"/>
<link rel="stylesheet" id="open-sans-css" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="jetpack_css-css" href="http://krigeren.dk/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1" type="text/css" media="all"/>
<script type="text/javascript">
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/krigeren.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="text/javascript" src="http://krigeren.dk/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js"></script>
<script type="text/javascript">
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/krigeren.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="text/javascript" src="http://krigeren.dk/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js"></script>
<script type="text/javascript" src="http://krigeren.dk/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script>
<script type="text/javascript" src="http://krigeren.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<script type="text/javascript" src="http://krigeren.dk/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4"></script>
<script type="text/javascript" src="http://krigeren.dk/wp-content/plugins/ecwid-shopping-cart/js/products-list.js?ver=5.5"></script>
<script type="text/javascript" src="http://krigeren.dk/wp-content/plugins/ecwid-shopping-cart/js/frontend.js?ver=5.5"></script>
<script type="text/javascript">
/* <![CDATA[ */
var mashsb = {"shares":"194","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/krigeren.dk\/det-handler-om-forstaaelse\/","title":"Det+handler+om+forst%C3%A5else%E2%80%A6","image":"http:\/\/krigeren.dk\/wp-content\/uploads\/2016\/09\/flagdag.jpg","desc":"INDL\u00c6G AF MADS SILBERG\r\nJeg har selv v\u00e6ret udsendt fire gange med Forsvaret. To gange tilbage i midt-halvfemserne da vi deltog i den fredsbevarende mission p\u00e5 Balkan. En gang under NATO i Kosovo, og sidst i \u2026","hashtag":"krigerendk","subscribe":"link","subscribe_url":"http:\/\/krigeren.dk\/newsletter-signup\/","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};
/* ]]> */
</script>
<script type="text/javascript" src="http://krigeren.dk/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.4.4"></script>
<link rel="https://api.w.org/" href="http://krigeren.dk/wp-json/"/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://krigeren.dk/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://krigeren.dk/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.8.1"/>
<link rel="shortlink" href="http://wp.me/p2et91-6RI"/>
<link rel="alternate" type="application/json+oembed" href="http://krigeren.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkrigeren.dk%2Fdet-handler-om-forstaaelse%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://krigeren.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkrigeren.dk%2Fdet-handler-om-forstaaelse%2F&#038;format=xml"/>


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px;width:100%; max-width:750px; height:100%; max-height:450px; }
	.g-4 { margin:1px 1px 1px 1px; }
	.g-5 { margin:1px 1px 1px 1px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-6 { margin:1px 1px 1px 1px; }
	.g-7 { margin:1px 1px 1px 1px; }
	.g-9 { margin:0px 0px 0px 0px; float:right; clear:right; }
	.g-11 { min-width:0px; max-width:210px; margin: 0 auto; }
	.b-11 { margin:0px 0px 20px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 32px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #2d0000;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 32px;
				line-height: 32px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #8e0000;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #7c7c7c !important;
			}
		</style>
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//images-cdn.ecwid.com/">
<link rel="dns-prefetch" href="//images.ecwid.com/">
<link rel="dns-prefetch" href="//app.ecwid.com/">
<link rel="dns-prefetch" href="//ecwid-static-ru.r.worldssl.net">
<link rel="dns-prefetch" href="//ecwid-images-ru.r.worldssl.net">
<link rel="preload" href="https://app.ecwid.com/script.js?293054&data_platform=wporg" as="script">
<script type="text/javascript">
window.ec = window.ec || Object();
window.ec.config = window.ec.config || Object();
window.ec.config.enable_canonical_urls = true;
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://krigeren.dk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://krigeren.dk/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-3').gslider({groupid:3,speed:10000,repeat_impressions:'Y'});
	jQuery('.g-5').gslider({groupid:5,speed:25000,repeat_impressions:'Y'});
}});
</script>


<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/krigeren.dk\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.0";
var td_get_template_directory_uri="http:\/\/krigeren.dk\/wp-content\/themes\/Krigeren2016-2";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Vent venligst...";
var td_email_user_pass_incorrect="Bruger eller kodeord forkert!";
var td_email_user_incorrect="Email eller brugernavn forkert!";
var td_email_incorrect="Email forkert!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4a7257";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Forrige (Venstre piletast)";
var td_magnific_popup_translation_tNext="N\u00e6ste (H\u00f8jre piletast)";
var td_magnific_popup_translation_tCounter="%curr% af %total%";
var td_magnific_popup_translation_ajax_tError="Indholdet af %url% kunne ikke loades.";
var td_magnific_popup_translation_image_tError="Billedet #%curr% kunne ikke loades.";
var td_ad_background_click_link="https:\/\/www.youtube.com\/user\/krigerendk?sub_confirmation=1";
var td_ad_background_click_target="_blank";
</script>

<style>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</style>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-20514166-1']);
  _gaq.push(['_setDomainName', 'krigeren.dk']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-26394 single-format-standard det-handler-om-forstaaelse single_template_4 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<center></center>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/krigerendk" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://instagram.com/krigeren" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/1048348" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#f49d9a929bb49f869d939186919ada909f" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://soundcloud.com/krigerendk" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/KrigerenDK" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/krigeren" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/krigerendk?sub_confirmation=1" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-topmenu-container"><ul id="menu-topmenu" class="td-mobile-main-menu"><li id="menu-item-19500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-19500"><a href="/">Forside</a></li>
<li id="menu-item-4865" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-has-children menu-item-4865"><a href="http://krigeren.dk/sektion/nyheder/"><i class="icon-ms-word"></i> Nyheder<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://krigeren.dk/sektion/nyheder/danske/">Danske</a></li>
<li class="menu-item-0"><a href="http://krigeren.dk/sektion/nyheder/f-35/">F-35</a></li>
<li class="menu-item-0"><a href="http://krigeren.dk/sektion/nyheder/film-og-tv/">Film og TV</a></li>
<li class="menu-item-0"><a href="http://krigeren.dk/sektion/nyheder/hjv/">Hjemmeværnet</a></li>
<li class="menu-item-0"><a href="http://krigeren.dk/sektion/nyheder/indkoeb-forsvaret/">Indkøb &#8211; Forsvaret</a></li>
<li id="menu-item-4864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4864"><a href="http://krigeren.dk/sektion/nyheder/danske/">Danske</a></li>
<li id="menu-item-4866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4866"><a href="http://krigeren.dk/sektion/nyheder/udenlandske/">Udenlandske</a></li>
<li id="menu-item-10491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10491"><a href="http://krigeren.dk/sektion/gear-grej-nyt/">Gear &#038; Grej nyt</a></li>
<li id="menu-item-8506" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8506"><a href="http://krigeren.dk/sektion/nyheder/veteran-nyheder/">Veteran</a></li>
<li id="menu-item-4900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4900"><a href="http://krigeren.dk/sektion/nyheder/film-og-tv/">Film og TV</a></li>
<li id="menu-item-18205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18205"><a href="http://krigeren.dk/sektion/andre-medier-skriver/">Andre medier skriver</a></li>
</ul>
</li>
<li id="menu-item-11654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11654"><a href="http://krigeren.dk/sektion/anmeldelser/"><i class="icon-star-half-full"></i> Anmeldelser<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-11673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11673"><a href="http://krigeren.dk/sektion/anmeldelser/taktisk/"><i class="icon-screenshot"></i> Taktisk</a></li>
<li id="menu-item-11659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11659"><a href="http://krigeren.dk/sektion/anmeldelser/outdoor-anmeldelser/"><i class="icon-forrst"></i> Outdoor</a></li>
<li id="menu-item-11656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11656"><a href="http://krigeren.dk/sektion/anmeldelser/boeger/"><i class="icon-book"></i> Bøger</a></li>
<li id="menu-item-11657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11657"><a href="http://krigeren.dk/sektion/anmeldelser/dvd/"><i class="icon-ticket"></i>Film &#038; DVD</a></li>
</ul>
</li>
<li id="menu-item-11712" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11712"><a href="http://krigeren.dk/sektion/artikler/"><i class="icon-file-text-alt"></i> Artikler</a></li>
<li id="menu-item-10681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10681"><a href="/tv"><i class="icon-youtube-play"></i> Video</a></li>
<li id="menu-item-11698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11698"><a href="http://krigeren.dk/sektion/galleri/"><i class="icon-picture"></i> Billedserier</a></li>
<li id="menu-item-8842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8842"><a href="http://krigeren.dk/shop"><i class="icon-shopping-cart"></i> MiniShop</a></li>
<li id="menu-item-11697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11697"><a href="#">Diverse<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-20649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20649"><a href="http://krigeren.dk/sektion/krigerdeal-2/">Krigerdeal</a></li>
<li id="menu-item-19497" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-children menu-item-19497"><a href="http://krigeren.dk/sektion/blog/">Blog<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://krigeren.dk/sektion/blog/jimmy/">Blog: Jimmy Solgaard</a></li>
<li class="menu-item-0"><a href="http://krigeren.dk/sektion/blog/silberg/">Blog: Mads Silberg</a></li>
<li id="menu-item-19498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19498"><a href="http://krigeren.dk/sektion/blog/jimmy/">Blog: Jimmy Solgaard</a></li>
<li id="menu-item-19499" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19499"><a href="http://krigeren.dk/sektion/blog/silberg/">Blog: Mads Silberg</a></li>
</ul>
</li>
<li id="menu-item-11704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11704"><a href="#">Test dig selv<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-26364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26364"><a href="http://krigeren.dk/mp-quizzen/">MP Quizzen</a></li>
<li id="menu-item-11701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11701"><a href="http://krigeren.dk/pank/">PANK &#8211; Krigeren&#8217;s Panserkendings test</a></li>
</ul>
</li>
<li id="menu-item-4894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4894"><a href="#">Til minde om<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-5050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5050"><a href="http://krigeren.dk/mindetavlen/">Mindetavlen<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-5669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5669"><a href="http://krigeren.dk/mindetavlen/mindetavlen-afghanistan/">Mindetavlen : Afghanistan</a></li>
<li id="menu-item-5056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5056"><a href="http://krigeren.dk/danske-soldater-faldet-i-tjenesten-2011/">Danske soldater faldet i tjenesten 2011</a></li>
<li id="menu-item-5054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5054"><a href="http://krigeren.dk/danske-soldater-faldet-i-tjenesten-2008-2010/">Danske soldater faldet i tjenesten 2008 – 2010</a></li>
<li id="menu-item-5052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5052"><a href="http://krigeren.dk/danske-soldater-faldet-i-tjenesten-1975-2007/">Danske soldater faldet i tjenesten 1975 – 2007</a></li>
<li id="menu-item-5048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5048"><a href="http://krigeren.dk/danske-soldater-faldet-i-tjenesten-1936-1974/">Danske soldater faldet i tjenesten 1936 – 1974</a></li>
<li id="menu-item-5059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5059"><a href="http://krigeren.dk/mindetavlen/mindenlunden-i-ryvangen/">Mindenlunden i Ryvangen</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-4891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4891"><a href="http://krigeren.dk/sektion/krigsdagb%c3%b8ger/">Krigsdagbøger<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-4883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4883"><a href="http://krigeren.dk/sektion/krigsdagb%c3%b8ger/dagbog-fra-fronten/">Dagbog fra fronten (Helmand)</a></li>
<li id="menu-item-4888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4888"><a href="http://krigeren.dk/sektion/krigsdagb%c3%b8ger/jdr-1-hbueskadron/">JDR &#8211; 1. HBUeskadron</a></li>
<li id="menu-item-4884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4884"><a href="http://krigeren.dk/sektion/krigsdagb%c3%b8ger/jdr-3-hbueskadron/">JDR &#8211; 3. HBUeskadron</a></li>
<li id="menu-item-4890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4890"><a href="http://krigeren.dk/sektion/krigsdagb%c3%b8ger/jdr-4-hbueskadron/">JDR &#8211; 4. HBUeskadron</a></li>
</ul>
</li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://krigeren.dk/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Søg</span>
<input id="td-header-search-mob" type="text" value name="s" autocomplete="off"/>
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>

<style>
@media (max-width: 1360px) {
  .floating_ad_left {
    display: none;
  }
}
</style>
<div class="floating_ad_left" style="z-index: 1000; width: 170px; position: fixed; top: 110px; left: 10px;">
<br><div class="g g-7"><div class="g-single a-102"><a class="gofollow" data-track="MTAyLDcsMSw2MA==" href="https://ad.doubleclick.net/ddm/trackclk/N9512.2114100KRIGEREN/B20010256.200182874;dc_trk_aid=400510113;dc_trk_cid=90338743;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=" target="_blank"><img src="http://krigeren.dk/wp-content/uploads/2017/06/F-35Denmark-160x600_Security.jpg"/></a></div></div></div>

<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-container td-header-wrap td-header-style-1">
<div class="td-header-row td-header-top-menu">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
onsdag, september 6, 2017
</div>
</div>
<div class="menu-top-container"><ul id="menu-bundmenu" class="top-header-menu"><li id="menu-item-5043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-5043"><a href="http://krigeren.dk/om-os/">Om krigeren</a></li>
<li id="menu-item-5066" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5066"><a href="http://krigeren.dk/kontakt/">Kontakt os</a></li>
</ul></div></div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/krigerendk" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://instagram.com/krigeren" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/1048348" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#1c75727a735c776e757b796e7972327877" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://soundcloud.com/krigerendk" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/KrigerenDK" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/krigeren" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/krigerendk?sub_confirmation=1" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
</div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<ul class="td-login-tabs">
<li><a id="login-link" class="td_login_tab_focus">LOG IND</a></li>
</ul>
<div class="td-login-wrap">
<div class="td_display_err"></div>
<div id="td-login-div" class>
<div class="td-login-panel-title">Velkommen! Log ind på din konto</div>
<input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="dit brugernavn" value required>
<input class="td-login-input" type="password" name="login_pass" id="login_pass" value placeholder="din adgangskode" required>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log Ind">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Glemt din adgangskode?</a></div>
</div>
<div id="td-forgot-pass-div" class="td-display-none">
<div class="td-login-panel-title">Find din adgangskode</div>
<input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="din email" value required>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send min adgangskode">
</div>
</div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://krigeren.dk/">
<img class="td-retina-data" data-retina="http://krigeren.dk/wp-content/uploads/2015/08/logo_retina.png" src="http://krigeren.dk/wp-content/uploads/2015/08/logo_normal.png" alt="Krigeren.dk - militære nyheder" title="Krigeren.dk - militære nyheder"/>
<span class="td-visual-hidden">krigeren.dk</span>
</a>
</div>
<div class="td-header-sp-ads">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
<div class="td-a-rec td-a-rec-id-header  "><div class="g g-5"><div class="g-dyn a-103 c-1"><a class="gofollow" data-track="MTAzLDUsMSw2MA==" href="https://ad.doubleclick.net/ddm/trackclk/N9512.2114100KRIGEREN/B20010256.200196024;dc_trk_aid=400510194;dc_trk_cid=90338400;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=" target="_blank"><img src="http://krigeren.dk/wp-content/uploads/2017/06/F-35Denmark-728x90_Security.jpg"/></a></div></div></div>
</div> </div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="http://krigeren.dk/">
<img class="td-retina-data" data-retina="http://krigeren.dk/wp-content/uploads/2015/08/logo_normal_mobile.png" src="http://krigeren.dk/wp-content/uploads/2015/08/logo_retina_mobile.png" alt="Krigeren.dk - militære nyheder" title="Krigeren.dk - militære nyheder"/>
</a>
<a class="td-header-logo td-sticky-disable" href="http://krigeren.dk/">
<img class="td-retina-data" data-retina="http://krigeren.dk/wp-content/uploads/2015/08/logo_retina.png" src="http://krigeren.dk/wp-content/uploads/2015/08/logo_normal.png" alt="Krigeren.dk - militære nyheder" title="Krigeren.dk - militære nyheder"/>
</a>
</div>
<div class="menu-topmenu-container"><ul id="menu-topmenu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-19500"><a href="/">Forside</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-mega-menu menu-item-4865"><a href="http://krigeren.dk/sektion/nyheder/"><i class="icon-ms-word"></i> Nyheder</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>!function(e,t,r,n,c,h,o){function a(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return r}try{for(c=e.getElementsByTagName('a'),o='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(h=c[n]).href.indexOf(o))>-1&&(h.href='mailto:'+a(h.href,t+o.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(h=c[n]).parentNode.replaceChild(e.createTextNode(a(h.getAttribute('data-cfemail'),0)),h)}catch(e){}}catch(e){}}(document);</script><script>var block_td_uid_2_59b02915af21c = new tdBlock();
block_td_uid_2_59b02915af21c.id = "td_uid_2_59b02915af21c";
block_td_uid_2_59b02915af21c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"54","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_59b02915af21c_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_59b02915af21c.td_column_number = "3";
block_td_uid_2_59b02915af21c.block_type = "td_block_mega_menu";
block_td_uid_2_59b02915af21c.post_count = "5";
block_td_uid_2_59b02915af21c.found_posts = "1713";
block_td_uid_2_59b02915af21c.header_color = "";
block_td_uid_2_59b02915af21c.ajax_pagination_infinite_stop = "";
block_td_uid_2_59b02915af21c.max_num_pages = "343";
tdBlocksArray.push(block_td_uid_2_59b02915af21c);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_2_59b02915af21c_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_2_59b02915af21c"><div id="td_uid_2_59b02915af21c" class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://krigeren.dk/veterancenteret-skal-have-ny-chef/" rel="bookmark" title="Veterancenteret skal have ny chef"><img width="180" height="135" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2017/09/VETC_370-180x135.jpg" alt title="Veterancenteret skal have ny chef"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/veterancenteret-skal-have-ny-chef/" rel="bookmark" title="Veterancenteret skal have ny chef">Veterancenteret skal have ny chef</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://krigeren.dk/det-handler-om-forstaaelse/" rel="bookmark" title="Det handler om forståelse…"><img width="180" height="135" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2016/09/flagdag-180x135.jpg" alt title="Det handler om forståelse…"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/det-handler-om-forstaaelse/" rel="bookmark" title="Det handler om forståelse…">Det handler om forståelse…</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://krigeren.dk/regeringen-give-veteraner-ret-ekstra-laegetjek/" rel="bookmark" title="Regeringen vil give veteraner ret til ekstra lægetjek"><img width="180" height="135" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2013/02/veteran-flagdag2012-180x135.jpg" alt="Foto: krigeren.dk" title="Regeringen vil give veteraner ret til ekstra lægetjek"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/regeringen-give-veteraner-ret-ekstra-laegetjek/" rel="bookmark" title="Regeringen vil give veteraner ret til ekstra lægetjek">Regeringen vil give veteraner ret til ekstra lægetjek</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://krigeren.dk/soldaterformand-brigade-rigtige-vej-gaa/" rel="bookmark" title="Soldaterformand: En brigade er den rigtige vej at gå"><img width="180" height="135" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2014/12/kmpgrp-øvl42-180x135.jpg" alt="Afventer at kunne evakuere den tilskadekomne." title="Soldaterformand: En brigade er den rigtige vej at gå"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/soldaterformand-brigade-rigtige-vej-gaa/" rel="bookmark" title="Soldaterformand: En brigade er den rigtige vej at gå">Soldaterformand: En brigade er den rigtige vej at gå</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://krigeren.dk/regeringen-etablere-deployerbar-brigade-paa-4000-mand/" rel="bookmark" title="Regeringen vil etablere en deployerbar brigade på 4000 mand"><img width="180" height="135" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2014/12/kmpgrp-øvl43-180x135.jpg" alt="Arkivfoto: C. Sundsdal - Krigeren.dk" title="Regeringen vil etablere en deployerbar brigade på 4000 mand"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/regeringen-etablere-deployerbar-brigade-paa-4000-mand/" rel="bookmark" title="Regeringen vil etablere en deployerbar brigade på 4000 mand">Regeringen vil etablere en deployerbar brigade på 4000 mand</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_59b02915af21c" id="td_uid_3_59b02915b2c52" data-td_block_id="td_uid_2_59b02915af21c" data-td_filter_value href="http://krigeren.dk/sektion/nyheder/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_59b02915af21c" id="td_uid_4_59b02915b2d21" data-td_block_id="td_uid_2_59b02915af21c" data-td_filter_value="18" href="http://krigeren.dk/sektion/nyheder/danske/">Danske</a><a class="mega-menu-sub-cat-td_uid_2_59b02915af21c" id="td_uid_5_59b02915b2e1b" data-td_block_id="td_uid_2_59b02915af21c" data-td_filter_value="2086" href="http://krigeren.dk/sektion/nyheder/f-35/">F-35</a><a class="mega-menu-sub-cat-td_uid_2_59b02915af21c" id="td_uid_6_59b02915b2f0f" data-td_block_id="td_uid_2_59b02915af21c" data-td_filter_value="469" href="http://krigeren.dk/sektion/nyheder/film-og-tv/">Film og TV</a><a class="mega-menu-sub-cat-td_uid_2_59b02915af21c" id="td_uid_7_59b02915b3000" data-td_block_id="td_uid_2_59b02915af21c" data-td_filter_value="2117" href="http://krigeren.dk/sektion/nyheder/hjv/">Hjemmeværnet</a><a class="mega-menu-sub-cat-td_uid_2_59b02915af21c" id="td_uid_8_59b02915b30f1" data-td_block_id="td_uid_2_59b02915af21c" data-td_filter_value="1693" href="http://krigeren.dk/sektion/nyheder/indkoeb-forsvaret/">Indkøb &#8211; Forsvaret</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59b02915af21c" data-td_block_id="td_uid_2_59b02915af21c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_59b02915af21c" data-td_block_id="td_uid_2_59b02915af21c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4864"><a href="http://krigeren.dk/sektion/nyheder/danske/">Danske</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4866"><a href="http://krigeren.dk/sektion/nyheder/udenlandske/">Udenlandske</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10491"><a href="http://krigeren.dk/sektion/gear-grej-nyt/">Gear &#038; Grej nyt</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-8506"><a href="http://krigeren.dk/sektion/nyheder/veteran-nyheder/">Veteran</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4900"><a href="http://krigeren.dk/sektion/nyheder/film-og-tv/">Film og TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18205"><a href="http://krigeren.dk/sektion/andre-medier-skriver/">Andre medier skriver</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-11654"><a href="http://krigeren.dk/sektion/anmeldelser/"><i class="icon-star-half-full"></i> Anmeldelser</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11673"><a href="http://krigeren.dk/sektion/anmeldelser/taktisk/"><i class="icon-screenshot"></i> Taktisk</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11659"><a href="http://krigeren.dk/sektion/anmeldelser/outdoor-anmeldelser/"><i class="icon-forrst"></i> Outdoor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11656"><a href="http://krigeren.dk/sektion/anmeldelser/boeger/"><i class="icon-book"></i> Bøger</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11657"><a href="http://krigeren.dk/sektion/anmeldelser/dvd/"><i class="icon-ticket"></i>Film &#038; DVD</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-11712"><a href="http://krigeren.dk/sektion/artikler/"><i class="icon-file-text-alt"></i> Artikler</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10681"><a href="/tv"><i class="icon-youtube-play"></i> Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11698"><a href="http://krigeren.dk/sektion/galleri/"><i class="icon-picture"></i> Billedserier</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_59b02915c7b4e = new tdBlock();
block_td_uid_9_59b02915c7b4e.id = "td_uid_9_59b02915c7b4e";
block_td_uid_9_59b02915c7b4e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"782","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_9_59b02915c7b4e_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_59b02915c7b4e.td_column_number = "3";
block_td_uid_9_59b02915c7b4e.block_type = "td_block_mega_menu";
block_td_uid_9_59b02915c7b4e.post_count = "5";
block_td_uid_9_59b02915c7b4e.found_posts = "23";
block_td_uid_9_59b02915c7b4e.header_color = "";
block_td_uid_9_59b02915c7b4e.ajax_pagination_infinite_stop = "";
block_td_uid_9_59b02915c7b4e.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_9_59b02915c7b4e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_59b02915c7b4e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_9_59b02915c7b4e"><div id="td_uid_9_59b02915c7b4e" class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://krigeren.dk/billedserie-lastvogns-kandidaterne/" rel="bookmark" title="Billedserie: Lastvogns kandidaterne"><img width="180" height="135" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2016/06/OD7B8709-180x135.jpg" alt title="Billedserie: Lastvogns kandidaterne"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/billedserie-lastvogns-kandidaterne/" rel="bookmark" title="Billedserie: Lastvogns kandidaterne">Billedserie: Lastvogns kandidaterne</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://krigeren.dk/billedeserie-ombord-paa-verdens-stoerste-vaabensystem/" rel="bookmark" title="Billedeserie: Ombord på verdens største våbensystem"><img width="180" height="135" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2016/06/USS_Carl_Vinson_1-180x135.jpg" alt="USS Carl Vinson. Foto Chr. Sundsdal - Krigeren.dk" title="Billedeserie: Ombord på verdens største våbensystem"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/billedeserie-ombord-paa-verdens-stoerste-vaabensystem/" rel="bookmark" title="Billedeserie: Ombord på verdens største våbensystem">Billedeserie: Ombord på verdens største våbensystem</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://krigeren.dk/billedserie-red-flag-2016-2/" rel="bookmark" title="Billedserie: Red Flag 2016-2"><img width="180" height="135" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2016/03/red-flag2016-2_23-180x135.jpg" alt="B-52 flyby ved Red Flag 2016-2. Nellis Air Force Base, Nevada USA. Foto: C. Sundsdal" title="Billedserie: Red Flag 2016-2"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/billedserie-red-flag-2016-2/" rel="bookmark" title="Billedserie: Red Flag 2016-2">Billedserie: Red Flag 2016-2</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://krigeren.dk/billedserie-f-35-joint-strike-fighter/" rel="bookmark" title="Billedserie: F-35 Joint Strike Fighter"><img width="180" height="135" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2015/04/f35-krigeren11-180x135.jpg" alt title="Billedserie: F-35 Joint Strike Fighter"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/billedserie-f-35-joint-strike-fighter/" rel="bookmark" title="Billedserie: F-35 Joint Strike Fighter">Billedserie: F-35 Joint Strike Fighter</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://krigeren.dk/billedserie-oevelse-white-sword-reaktionskampgruppe-2015-1/" rel="bookmark" title="Billedserie: Øvelse White Sword, Reaktionskampgruppe 2015-1"><img width="180" height="135" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2014/12/kmpgrp-øvl46-180x135.jpg" alt="2 Brigades øvelse, White Sword, på Sydsjælland" title="Billedserie: Øvelse White Sword, Reaktionskampgruppe 2015-1"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/billedserie-oevelse-white-sword-reaktionskampgruppe-2015-1/" rel="bookmark" title="Billedserie: Øvelse White Sword, Reaktionskampgruppe 2015-1">Billedserie: Øvelse White Sword, Reaktionskampgruppe 2015-1</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_59b02915c7b4e" data-td_block_id="td_uid_9_59b02915c7b4e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_59b02915c7b4e" data-td_block_id="td_uid_9_59b02915c7b4e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-8842"><a href="http://krigeren.dk/shop"><i class="icon-shopping-cart"></i> MiniShop</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-11697"><a href="#">Diverse</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-20649"><a href="http://krigeren.dk/sektion/krigerdeal-2/">Krigerdeal</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_59b02915cb364 = new tdBlock();
block_td_uid_10_59b02915cb364.id = "td_uid_10_59b02915cb364";
block_td_uid_10_59b02915cb364.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1356","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_10_59b02915cb364_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_59b02915cb364.td_column_number = "3";
block_td_uid_10_59b02915cb364.block_type = "td_block_mega_menu";
block_td_uid_10_59b02915cb364.post_count = "2";
block_td_uid_10_59b02915cb364.found_posts = "2";
block_td_uid_10_59b02915cb364.header_color = "";
block_td_uid_10_59b02915cb364.ajax_pagination_infinite_stop = "";
block_td_uid_10_59b02915cb364.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_10_59b02915cb364);
</script><div class="td_block_wrap td_block_mega_menu td_uid_10_59b02915cb364_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_10_59b02915cb364"><div id="td_uid_10_59b02915cb364" class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://krigeren.dk/kriger-deal-jetboil-flash-multicam/" rel="bookmark" title="Kriger deal : Jetboil Flash (Multicam)"><img width="180" height="135" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2015/11/jetboil-krigerdeal-180x135.jpg" alt title="Kriger deal : Jetboil Flash (Multicam)"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/kriger-deal-jetboil-flash-multicam/" rel="bookmark" title="Kriger deal : Jetboil Flash (Multicam)">Kriger deal : Jetboil Flash (Multicam)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://krigeren.dk/kriger-deal-ecco-biom-hike/" rel="bookmark" title="Kriger deal : ECCO BIOM Hike"><img width="180" height="135" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2017/08/ecco-deal-180x135.jpg" alt="krigerdeal" title="Kriger deal : ECCO BIOM Hike"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/kriger-deal-ecco-biom-hike/" rel="bookmark" title="Kriger deal : ECCO BIOM Hike">Kriger deal : ECCO BIOM Hike</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_59b02915cb364" data-td_block_id="td_uid_10_59b02915cb364"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_10_59b02915cb364" data-td_block_id="td_uid_10_59b02915cb364"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-mega-menu menu-item-19497"><a href="http://krigeren.dk/sektion/blog/">Blog</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_59b02915ccdc4 = new tdBlock();
block_td_uid_11_59b02915ccdc4.id = "td_uid_11_59b02915ccdc4";
block_td_uid_11_59b02915ccdc4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1688","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_11_59b02915ccdc4_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_59b02915ccdc4.td_column_number = "3";
block_td_uid_11_59b02915ccdc4.block_type = "td_block_mega_menu";
block_td_uid_11_59b02915ccdc4.post_count = "5";
block_td_uid_11_59b02915ccdc4.found_posts = "25";
block_td_uid_11_59b02915ccdc4.header_color = "";
block_td_uid_11_59b02915ccdc4.ajax_pagination_infinite_stop = "";
block_td_uid_11_59b02915ccdc4.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_11_59b02915ccdc4);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_11_59b02915ccdc4_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_11_59b02915ccdc4"><div id="td_uid_11_59b02915ccdc4" class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://krigeren.dk/det-handler-om-forstaaelse/" rel="bookmark" title="Det handler om forståelse…"><img width="180" height="135" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2016/09/flagdag-180x135.jpg" alt title="Det handler om forståelse…"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/det-handler-om-forstaaelse/" rel="bookmark" title="Det handler om forståelse…">Det handler om forståelse…</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://krigeren.dk/varm-krig-kold-kanvas/" rel="bookmark" title="Fra varm krig til kold kanvas"><img width="180" height="135" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2017/06/varm-krig-silberg-180x135.jpg" alt title="Fra varm krig til kold kanvas"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/varm-krig-kold-kanvas/" rel="bookmark" title="Fra varm krig til kold kanvas">Fra varm krig til kold kanvas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://krigeren.dk/hvordan-har-du-civil/" rel="bookmark" title="Hvordan har du det som civil?"><img width="180" height="101" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2011/07/100401_Veteran_logo1.jpg" alt title="Hvordan har du det som civil?"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/hvordan-har-du-civil/" rel="bookmark" title="Hvordan har du det som civil?">Hvordan har du det som civil?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://krigeren.dk/efterlysning-historier-vaernepligten/" rel="bookmark" title="Efterlysning: Historier fra værnepligten"><img width="180" height="135" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2017/04/IMG_1114-180x135.jpg" alt title="Efterlysning: Historier fra værnepligten"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/efterlysning-historier-vaernepligten/" rel="bookmark" title="Efterlysning: Historier fra værnepligten">Efterlysning: Historier fra værnepligten</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://krigeren.dk/foredrag-hundetegn-pressekort/" rel="bookmark" title="Fra hundetegn til pressekort"><img width="180" height="135" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2017/04/FBImageJimmy2web-180x135.jpg" alt="Soldatens hus" title="Fra hundetegn til pressekort"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/foredrag-hundetegn-pressekort/" rel="bookmark" title="Fra hundetegn til pressekort">Fra hundetegn til pressekort</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_59b02915ccdc4" id="td_uid_12_59b02915cdfff" data-td_block_id="td_uid_11_59b02915ccdc4" data-td_filter_value href="http://krigeren.dk/sektion/blog/">Alle</a><a class="mega-menu-sub-cat-td_uid_11_59b02915ccdc4" id="td_uid_13_59b02915ce0f0" data-td_block_id="td_uid_11_59b02915ccdc4" data-td_filter_value="1700" href="http://krigeren.dk/sektion/blog/jimmy/">Blog: Jimmy Solgaard</a><a class="mega-menu-sub-cat-td_uid_11_59b02915ccdc4" id="td_uid_14_59b02915ce1ef" data-td_block_id="td_uid_11_59b02915ccdc4" data-td_filter_value="1689" href="http://krigeren.dk/sektion/blog/silberg/">Blog: Mads Silberg</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_59b02915ccdc4" data-td_block_id="td_uid_11_59b02915ccdc4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_59b02915ccdc4" data-td_block_id="td_uid_11_59b02915ccdc4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19498"><a href="http://krigeren.dk/sektion/blog/jimmy/">Blog: Jimmy Solgaard</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-19499"><a href="http://krigeren.dk/sektion/blog/silberg/">Blog: Mads Silberg</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-11704"><a href="#">Test dig selv</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26364"><a href="http://krigeren.dk/mp-quizzen/">MP Quizzen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11701"><a href="http://krigeren.dk/pank/">PANK &#8211; Krigeren&#8217;s Panserkendings test</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-4894"><a href="#">Til minde om</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-5050"><a href="http://krigeren.dk/mindetavlen/">Mindetavlen</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5669"><a href="http://krigeren.dk/mindetavlen/mindetavlen-afghanistan/">Mindetavlen : Afghanistan</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5056"><a href="http://krigeren.dk/danske-soldater-faldet-i-tjenesten-2011/">Danske soldater faldet i tjenesten 2011</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5054"><a href="http://krigeren.dk/danske-soldater-faldet-i-tjenesten-2008-2010/">Danske soldater faldet i tjenesten 2008 – 2010</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5052"><a href="http://krigeren.dk/danske-soldater-faldet-i-tjenesten-1975-2007/">Danske soldater faldet i tjenesten 1975 – 2007</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5048"><a href="http://krigeren.dk/danske-soldater-faldet-i-tjenesten-1936-1974/">Danske soldater faldet i tjenesten 1936 – 1974</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5059"><a href="http://krigeren.dk/mindetavlen/mindenlunden-i-ryvangen/">Mindenlunden i Ryvangen</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-4891"><a href="http://krigeren.dk/sektion/krigsdagb%c3%b8ger/">Krigsdagbøger</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4883"><a href="http://krigeren.dk/sektion/krigsdagb%c3%b8ger/dagbog-fra-fronten/">Dagbog fra fronten (Helmand)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4888"><a href="http://krigeren.dk/sektion/krigsdagb%c3%b8ger/jdr-1-hbueskadron/">JDR &#8211; 1. HBUeskadron</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4884"><a href="http://krigeren.dk/sektion/krigsdagb%c3%b8ger/jdr-3-hbueskadron/">JDR &#8211; 3. HBUeskadron</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4890"><a href="http://krigeren.dk/sektion/krigsdagb%c3%b8ger/jdr-4-hbueskadron/">JDR &#8211; 4. HBUeskadron</a></li>
</ul>
</li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

 <div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://krigeren.dk/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Søg"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<center></center><article id="post-26394" class="td-post-template-4 post-26394 post type-post status-publish format-standard has-post-thumbnail hentry category-artikler category-blog category-silberg category-kronik-artikler category-veteran-nyheder tag-flagdag tag-veteran" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header td-container">
<div class="td-entry-crumbs td-pb-padding-side"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title class="entry-crumb" itemprop="url" href="http://krigeren.dk/"><span itemprop="title">Hjem</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Se alle artikler i Artikler" class="entry-crumb" itemprop="url" href="http://krigeren.dk/sektion/artikler/"><span itemprop="title">Artikler</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Det handler om forståelse…"><meta itemprop="url" content="http://krigeren.dk/det-handler-om-forstaaelse/">Det handler om forståelse…</span></div></div>
<div class="td-post-featured-image td-image-gradient">
<div class="td-post-featured-image"><a href="http://krigeren.dk/wp-content/uploads/2016/09/flagdag.jpg" data-caption><img width="1021" height="580" class="entry-thumb td-modal-image" src="http://krigeren.dk/wp-content/uploads/2016/09/flagdag-1021x580.jpg" alt title="flagdag"/></a></div>
<header class="td-pb-padding-side">
<h1 class="entry-title">Det handler om forståelse…</h1>
<div class="meta-info">
<div class="td-post-author-name">Af <a href="http://krigeren.dk/author/silberg/">Mads Silberg</a> - </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-05T22:30:20+00:00">5. september 2017</time></span> <div class="td-post-comments"><a href="http://krigeren.dk/det-handler-om-forstaaelse/#comments"><i class="td-icon-comments"></i>1</a></div> </div>
</header>
</div>
</div>
<div class="td-container">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content td-pb-padding-side">
<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">194</div><span class="mashsb-sharetext">Interaktioner</span></div><div class="mashsb-buttons"><a class="mashicon-facebook mash-large mash-nomargin mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fkrigeren.dk%2Fdet-handler-om-forstaaelse%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Del&nbsp;på&nbsp;Facebook</span></a><a class="mashicon-twitter mash-large mash-nomargin mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Det%20handler%20om%20forst%C3%A5else%E2%80%A6&url=http://wp.me/p2et91-6RI&via=krigerendk" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Del&nbsp;på&nbsp;Twitter</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
</div>
<div style="clear:both;"></div></aside>
<p style="text-align: right;"><em><strong>INDLÆG AF MADS SILBERG</strong></em></p>
<p>Jeg har selv været udsendt fire gange med Forsvaret. To gange tilbage i midt-halvfemserne da vi deltog i den fredsbevarende mission på Balkan. En gang under NATO i Kosovo, og sidst i 2010 hvor jeg var udsendt til Helmand-provinsen i Afghanistan, og deltog i de sidste kamphandlinger og patruljer, der foregik omkring den navnkundige Armadillo-lejr.</p>
<p>Første gang jeg deltog i et flagdagsarrangement var også i 2010, hvor jeg sammen med de ca. 750 kolleger jeg havde været udsendt til Afghanistan med, gik hjemkomstparade ned ad Strøget i København, blev hyldet på Rådhuspladsen af overborgmesteren og efterfølgende foran Christiansborg, hvor vi også blev trakteret med sandwiches og boblevand. En alt i alt storartet oplevelse.</p>
<p>Året efter var jeg ikke inviteret til noget, så jeg tog selv ind foran Christiansborg, hvor de soldater der havde været udsendt i det forgangne år fik samme hyldest som jeg havde fået året før.</p>
<p>Selvom mængden af uniformer, antallet af politikere og de ord de sagde var de samme, så VAR det ikke det samme og jeg følte mig lidt som ham den kiksede dreng i klassen, der står og trykker næsen flad mod ruden, ind til den fest han ikke er inviteret til. Så jeg tog hjem igen og grublede længe efter over hvad jeg egentlig skulle bruge den der flagdag til?</p>
<p>I sommeren 2012 dumpede der så et brev ned i postkassen fra Borgmesteren. Han ville gerne invitere mig og alle de andre veteraner i Solrød Kommune, til at komme og deltage i markeringen af flagdagen kl. 0800 om morgenen foran Rådhuset, hvor flaget ville blive hejst og han ville holde en tale.</p>
<div class="td-a-rec td-a-rec-id-content_inlineright  "><div class="g g-9"><div class="g-single a-75"><div align="right"><font size="1">Annonce</font></div><a class="gofollow" data-track="NzUsOSwxLDYw" href="http://grejfreak.dk" target="_blank"><img src="http://krigeren.dk/wp-content/uploads/2015/11/GF_logo_125x125.png"/></a></div></div></div><p>Det syntes jeg lød som en rigtig god idé, og det gav en god fornemmelse i maven, at modtage en personlig invitation, hvor jeg ville få muligheden for at se nogle af de andre veteraner som jeg bevæger mig rundt i mellem i min dagligdag. Hvilket jeg egentlig syntes er rart.</p>
<p>For selvom det kunne være smart, så er der jo ikke rigtigt til at se forskel på veteraner og ”almindelige” borgere.</p>
<p>Året efter blev der endda inkluderet efterfølgende morgenmad i arrangementet, så nu er der også mulighed for at udveksle et par røverhistorier bagefter. Det er super hyggeligt og lige som det skal være.</p>
<p>Og det er vel egentlig hvad jeg, Mads Silberg, forventer mig af flagdagen. En personlig invitation, et par bevingede ord, en ostemad og en kop kaffe i ligesindedes selskab.</p>
<p>Mere har jeg egentligt ikke brug for at føle mig fejret eller værdsat, om I vil.</p>
<p>”Den 5. september er dagen hvor det officielle Danmark ærer sine veteraner og mindes de som betalte den ultimative pris”.<br/>
Det er groft sagt den officielle udlægning af formålet med Flagdagen.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://krigeren.dk/flagdagen-markeret-81-danmarks-98-kommuner/" target="_blank" rel="nofollow" class="u8edac37c67676fe39cc7e07d6df7ca4a"><style> .u8edac37c67676fe39cc7e07d6df7ca4a { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u8edac37c67676fe39cc7e07d6df7ca4a:active, .u8edac37c67676fe39cc7e07d6df7ca4a:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u8edac37c67676fe39cc7e07d6df7ca4a { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u8edac37c67676fe39cc7e07d6df7ca4a .ctaText { font-weight:bold; color:#C0392B; text-decoration:none; font-size: 16px; } .u8edac37c67676fe39cc7e07d6df7ca4a .postTitle { color:#C0392B; text-decoration: underline!important; font-size: 16px; } .u8edac37c67676fe39cc7e07d6df7ca4a:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">LÆS OGSÅ :</span>&nbsp; <span class="postTitle">Flagdagen bliver markeret i 81 af Danmarks 98 kommuner</span></div></a></div><p>Men, JEG har ikke brug for en dag om året til at mindes hvad jeg oplevede under mine udsendelser.</p>
<p>JEG har ikke brug for en dag om året hvor jeg ærer de af mine kammerater som blev dræbt eller lemlæstet.</p>
<p>Jeg har måske nærmere brug for en dag om året hvor jeg IKKE skal mindes hvad jeg har oplevet under mine udsendelser. Og mine døde og lemlæstede kammerater, dem forsøger jeg at ære HVER eneste dag, ved at leve mit liv i mindet om, at det var mig og ikke dem som kom helskindet hjem fra alle de patruljer og ildkampe vi gik og udkæmpede i Upper Gereshk Valley i Afghanistans Helmand-provins.</p>
<p>Når det så er sagt, så ER Flagdagen er vigtig!</p>
<p>Og som jeg også var inde på i starten af dette indlæg, så deltager jeg med stolthed. Men jeg deltager ikke kun for min egen skyld.  I min optik er målgruppen for Flagdagen IKKE veteranerne, men alle de af mine medborgere som ikke falder ind under kategorien af ”veteraner og pårørende”. Det er dem som skal mindes om hvorfor et så fredeligt land som vores, har en stadigt voksende del af befolkningen som kan kaldes for krigsveteraner.</p>
<p>Jeg deltager for at minde dem om hvilket ansvar man har som borger i et så velfungerende repræsentativt demokrati som vores.</p>
<p>Jeg deltager fordi, jeg syntes at jeg har pligt til at minde mine medborgere om hvad det er de er med til at beslutte, når de engang hver fjerde år, godt og vel, sætter kryds ud for den eller de personer som de føler vil kunne repræsentere dem bedst muligt i den lovgivende forsamling vi kalder for Folketinget.</p>
<p>Jeg deltager fordi jeg syntes at JEG, i min egenskab af veteran, har en særlig pligt til at fortælle om mine oplevelser og dele mine holdninger, skabt og formet af de krige jeg har deltaget i, på vegne af og bud fra mine medborgere i Danmark.</p>
<p>Hvis JEG ikke skulle fortælle om hvordan det er at være indsat som fredsbevarende soldat i mellem to stridende parter, eller hvordan det føles at se sine kammerater falde fra en efter en i løbet af et halvt års kampe og patruljer i Afghanistan. Hvem skulle så?</p>
<p>Der er nogen veteraner som siger, at man ikke kan forklare almindelige civilister hvordan det er at være i krig.  Der er mange veteraner som ikke føler, at de bliver forstået af deres omgivelser, og derfor ikke orker, at fortælle om deres oplevelser, eller, endnu værre, diskutere med en som er imod de krige vi har deltaget i.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://krigeren.dk/hjort-stiller-skadede-fn-veteraner-erstatning-udsigt/" target="_blank" rel="nofollow" class="u06deba73dac5bcc7dfac2999a2e5c70b"><style> .u06deba73dac5bcc7dfac2999a2e5c70b { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u06deba73dac5bcc7dfac2999a2e5c70b:active, .u06deba73dac5bcc7dfac2999a2e5c70b:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u06deba73dac5bcc7dfac2999a2e5c70b { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u06deba73dac5bcc7dfac2999a2e5c70b .ctaText { font-weight:bold; color:#C0392B; text-decoration:none; font-size: 16px; } .u06deba73dac5bcc7dfac2999a2e5c70b .postTitle { color:#C0392B; text-decoration: underline!important; font-size: 16px; } .u06deba73dac5bcc7dfac2999a2e5c70b:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">LÆS OGSÅ :</span>&nbsp; <span class="postTitle">Hjort stiller skadede FN-veteraner erstatning i udsigt</span></div></a></div><p>Men det bliver vi simpelthen nødt til.</p>
<p>Det er vores pligt, for der ER ikke andre til at gøre det.</p>
<p>Vi bliver nødt til at fortælle. Vi bliver nødt til at tage diskussionen og deltage i debatten, uanset hvor følelsesmæssigt det så end måtte blive.  Og vi skal blive ved med at gentage os selv, til vi bliver blå i hovedet. Ikke kun for de af vores medborgere som ikke har de samme erfaringer inde på kroppen, men mindst lige så meget, og om ikke mere, så for vores egen skyld.</p>
<h2><strong>Det handler om forståelse.</strong></h2>
<p>For uden vores medborgeres forståelse, så forbliver krigen og de oplevelser vi har haft i den, vores egne. Og det er de ikke. I et demokrati som vores hæfter ALLE borgere for de beslutninger der bliver truffet i Folketinget, uanset om de er enige eller ej.</p>
<p>Så det er ikke kun veteranernes krig, det er vores allesammens.<br/>
Hvis forståelsen ikke bliver etableret, så så risikerer vi, at vi veteraner kommer til at lukke os om os selv og tage afstand fra det samfund som vi lever i.</p>
<p>Det selv samme samfund som har bedt os om tage i krig på dets vegne.</p>
<p>Og så er det at vi oplever veteraner der bliver kriminelle, som flytter ud i skoven, der begår selvmord og endda mord.</p>
<p>Så er det at vi ser administrationer foretage kalkulerede krumspring, som med økonomisk vinding for øje forhindrer veteraner i at få den behandling, støtte eller erstatning som de er berettiget til.</p>
<p>Så er det vi oplever politikere skære ned på Forsvaret, og uforvarende ødelægge den sammenhængskraft som gør, at soldater kan kæmpe effektivt i krige, som de selvsamme politikere ikke holder sig tilbage for at engagere sig i.</p>
<p>På en dag der bliver betragtet som selve symbolet på den respekt det officielle Danmark nærer for sine veteraner og soldater, vil jeg hævde at jeg oplever det stik modsatte.</p>
<p>Jeg oplever IKKE respekt fra det officielle Danmark.</p>
<p>I vores folkevalgte politikeres ord og handlinger oplever jeg faktisk kun det stik modsatte. Jeg oplever en udtalt mangel på respekt for det som jeg, i mangel af bedre, vil kalde for ”Krigens væsen”.<br/>
Jeg oplever en mangel på forståelse for hvilke forhold det er som skal være tilstede, for at sammensætte og uddanne effektivt kæmpende militære enheder.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://krigeren.dk/hjort-stiller-skadede-fn-veteraner-erstatning-udsigt/" target="_blank" rel="nofollow" class="ucfeda90fab6fdc70354f47a5b92fc2b8"><style> .ucfeda90fab6fdc70354f47a5b92fc2b8 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .ucfeda90fab6fdc70354f47a5b92fc2b8:active, .ucfeda90fab6fdc70354f47a5b92fc2b8:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ucfeda90fab6fdc70354f47a5b92fc2b8 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ucfeda90fab6fdc70354f47a5b92fc2b8 .ctaText { font-weight:bold; color:#C0392B; text-decoration:none; font-size: 16px; } .ucfeda90fab6fdc70354f47a5b92fc2b8 .postTitle { color:#C0392B; text-decoration: underline!important; font-size: 16px; } .ucfeda90fab6fdc70354f47a5b92fc2b8:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">LÆS OGSÅ :</span>&nbsp; <span class="postTitle">Hjort stiller skadede FN-veteraner erstatning i udsigt</span></div></a></div><p>Jeg oplever en udtalt mangel på forståelse for hvilke mekanismer og dynamikker der bringes i spil når man sammensætter en kampenhed af 130-40 soldater og beordrer dem til at bekæmpe en given fjende i et givet område.</p>
<p>Dynamikker og mekanismer hvorunder den særlige relation, som nogle vil kalde et broderskab, bliver smedet.</p>
<p>Det er her hvor mennesker som kun har kendt hinanden i forholdsvis kort tid, bliver i stand til at tilsidesætte eget liv og førlighed, for at forsvare sig selv og soldaten ved siden af.</p>
<p>Det er her man oplever en loyalitet over for soldaten ved siden af, der bogstaveligt talt rækker til døden. En loyalitet der gør soldaten i stand til at prioritere sine kammerater, frem for sin familie og elskede.</p>
<p>En loyalitet som gør soldaterne i stand til kæmpe til døden og blive ved til sidste mand er faldet eller enheden er ukampdygtig.</p>
<p>Det er den loyalitet som gør militære enheder i stand til at kæmpe effektivt og fungere som det er meningen militære enheder skal. Det er selve drivkraften.</p>
<p>Den loyalitet skal passes, plejes og vedligeholdes.</p>
<p>Den loyalitet skal respekteres.</p>
<p>Det er den jeg taler om, når jeg siger at jeg oplever en mangel på respekt.</p>
<p>Det lyder også hårdt, og utaknemmeligt når jeg nu står her på en officiel flagdag til ære for mig og mine medveteraner. Og jeg skal da også være den første til at rose og erklære at vi godt nok er kommet langt siden jeg kom hjem fra Balkan i midt-halvfemserne, og psykologhjælp var noget man selv måtte ligge og rode med.</p>
<p>Jeg mener det heller ikke så anklagende som det lyder. For den manglende respekt jeg oplever, bunder jo i mangel på forståelse.</p>
<p>Hvis man ikke har prøvet at indgå i en militær enhed under ildkamp og krigslignende forhold, hvordan skulle man så kunne vide hvad det er som gør, at den fungerer og kan kæmpe effektivt?</p>
<p>Hvordan skal man kunne forstå hvorfor veteraner altid er ”så skide sure og aldrig ser ud til at være tilfredse, selvom de fan’me har fået medaljer, flag på bussen, morgen kaffe, psykologhjælp, veterankoordinatorer og fanden og hans pumpestok?”</p>
<p>Og så er jeg tilbage ved den pligt jeg føler at jeg, og alle andre veteraner, har til at fortælle om vores oplevelser, udbrede vores erfaringer og lade vores stemmer høre i diskussioner og debatter.</p>
<p><strong>Det handler om forståelse.</strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: right;"><em>Ovenstående var den tale jeg holdt ved Køge og Omegns Garderforening, i dag, 5. september 2017</em></p>
<p>&nbsp;</p>
<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">194</div><span class="mashsb-sharetext">Interaktioner</span></div><div class="mashsb-buttons"><a class="mashicon-facebook mash-large mash-nomargin mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fkrigeren.dk%2Fdet-handler-om-forstaaelse%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Del&nbsp;på&nbsp;Facebook</span></a><a class="mashicon-twitter mash-large mash-nomargin mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Det%20handler%20om%20forst%C3%A5else%E2%80%A6&url=http://wp.me/p2et91-6RI&via=krigerendk" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Del&nbsp;på&nbsp;Twitter</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
</div>
<div style="clear:both;"></div></aside>
<div class="td-a-rec td-a-rec-id-content_bottom  "><hr/>
<h2>Tilmeld krigeren.dk nyhedsbrevet</h2>
<style id="mailster-form-default" type="text/css">.mailster-emebed-form body{background:0;padding:0;margin:0}.mailster-emebed-form .mailster-form-body{padding:5px !important;margin:auto !important}.mailster-form-wrap{max-width:100%;max-height:95%;min-width:100px;-webkit-overflow-scrolling:touch}.mailster-form{margin-bottom:20px;position:relative}.mailster-form:before{content:"";position:absolute;display:block;height:100%;width:100%;z-index:1;background-repeat:no-repeat;background-position:center center;background-size:20px 20px;background-image:url('http://krigeren.dk/wp-content/plugins/mailster/assets/css/../img/loading.gif');visibility:hidden;opacity:0;-webkit-transition:opacity .15s ease-in-out;-moz-transition:opacity .15s ease-in-out;-ms-transition:opacity .15s ease-in-out;-o-transition:opacity .15s ease-in-out;transition:opacity .15s ease-in-out}.mailster-form.loading:before{opacity:1;visibility:visible}@media only screen and (-webkit-min-device-pixel-ratio:2),only screen and (min-resolution:192dpi){.mailster-form:before{background-image:url('http://krigeren.dk/wp-content/plugins/mailster/assets/css/../img/loading_2x.gif')}}.mailster-form:after,.mailster-form-fields:after{content:".";visibility:hidden;display:block;height:0;clear:both}.mailster-form,.mailster-form .input,.mailster-form .mailster-form-info{width:100%;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}.mailster-emebed-form .mailster-form{margin-bottom:3px}.mailster-form .mailster-wrapper{position:relative;margin-bottom:2px;-webkit-transition:opacity .15s ease-in-out;-moz-transition:opacity .15s ease-in-out;-ms-transition:opacity .15s ease-in-out;-o-transition:opacity .15s ease-in-out;transition:opacity .15s ease-in-out}.mailster-form.loading .mailster-wrapper{opacity:.2}.mailster-form textarea.input{resize:vertical;height:150px}.mailster-form li{list-style:none !important;margin-left:0;padding-left:0}span.mailster-required{font-size:120%;font-weight:700;color:#bf4d4d}.mailster-lists-wrapper ul{list-style:none;margin-left:0;padding-left:0}.mailster-lists-wrapper ul li{margin-left:0}.mailster-list-description{color:inherit;display:block;margin-left:25px;font-size:.8em}.mailster-form-info{height:0;border-radius:2px;padding:5px;margin-bottom:4px;color:#fff;padding:9px 16px;-webkit-transition:all .2s;-moz-transition:all .2s;transition:all .2s;-webkit-transform:scale(0);-moz-transform:scale(0);-ms-transform:scale(0);transform:scale(0)}.mailster-form.loading .mailster-form-info{opacity:0}.mailster-form-info a{color:#fff}.mailster-form-info.success,.mailster-form-info.error{display:block;height:100%;-webkit-transform:scale(1);-moz-transform:scale(1);-ms-transform:scale(1);transform:scale(1)}.mailster-form .error input,.mailster-form .error select,.mailster-form .error textarea{outline:2px solid #bf4d4d;outline-offset:0}.mailster-form-info.error{background:#bf4d4d}.mailster-form-info.success{background-color:#6fbf4d;text-align:center}.mailster-form-info ul,.mailster-form .mailster-form-info p{margin:0;padding:0}.mailster-form-info ul li{color:inherit;margin-left:0}.mailster-submit-wrapper{margin-top:6px}.mailster-form .submit-button{cursor:pointer}.mailster-form .submit-button:focus{outline:0}</style><form action="http://krigeren.dk/mailster/subscribe" method="post" class="mailster-form-2 mailster-form mailster-form-submit mailster-ajax-form"><input name="_referer" type="hidden" value="http://krigeren.dk/det-handler-om-forstaaelse/">
<input name="formid" type="hidden" value="2">
<div class="mailster-form-fields">
<div class="mailster-wrapper mailster-firstname-wrapper"><label for="mailster-firstname-2">Navn</label><input id="mailster-firstname-2" name="firstname" type="text" value class="input mailster-firstname" aria-required="false" aria-label="Navn"></div>
<label style="position:absolute;top:-99999px;left:-99999px;z-index:-99;"><input name="n_6cc3efb190_email" type="email" tabindex="-1" autocomplete="off"></label>
<div class="mailster-wrapper mailster-email-wrapper"><label for="mailster-email-2">Email <span class="mailster-required">*</span></label><input id="mailster-email-2" name="email" type="email" value class="input mailster-email mailster-required" aria-required="true" aria-label="Email" spellcheck="false"></div>
<div class="mailster-wrapper mailster-lists-wrapper"><label>Lister</label><ul class="mailster-list"><li><label title><input type="hidden" name="lists[0]" value="0"><input class="mailster-list mailster-list-standard-nyhedsbrev" type="checkbox" name="lists[0]" value="1" checked="checked" aria-label="Standard nyhedsbrev"> Standard nyhedsbrev</label></li><li><label title><input type="hidden" name="lists[1]" value="0"><input class="mailster-list mailster-list-hver-gang-siderne-opdateres" type="checkbox" name="lists[1]" value="2" checked="checked" aria-label="Hver gang siderne opdateres"> Hver gang siderne opdateres</label></li></ul></div>
<div class="mailster-wrapper mailster-submit-wrapper form-submit"><input name="submit" type="submit" value="Tilmeld" class="submit-button button" aria-label="Tilmeld"></div>
</div>
</form>
</div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
</div>
<div class="author-box-wrap"><a href="http://krigeren.dk/author/silberg/"><img alt="Mads Silberg" src="http://krigeren.dk/wp-content/uploads/2014/03/Mads-Silberg_avatar_1396289926-96x96.jpg" class="avatar avatar-96 photo" height="96" width="96"/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://krigeren.dk/author/silberg/">Mads Silberg</a></span></div><div class="td-author-url"><a href="http://krigeren.dk">http://krigeren.dk</a></div><div class="td-author-description">Blogger/ kronikskribent på krigeren.dk. Tidl. kaptajn i Hæren.</div><div class="td-author-social">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/MadsSilbergVoresKrig/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/in/madssilberg" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/silberg_mads" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mads Silberg"></span><meta itemprop="datePublished" content="2017-09-05T22:30:20+00:00"><meta itemprop="dateModified" content="2017-09-05T22:32:05+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://krigeren.dk/det-handler-om-forstaaelse/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://krigeren.dk/wp-content/uploads/2015/08/logo_normal.png"></span><meta itemprop="name" content="krigeren.dk"></span><meta itemprop="headline " content="Det handler om forståelse…"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://krigeren.dk/wp-content/uploads/2016/09/flagdag.jpg"><meta itemprop="width" content="2000"><meta itemprop="height" content="1333"></span> </footer>
<script>var block_td_uid_17_59b02915e6153 = new tdBlock();
block_td_uid_17_59b02915e6153.id = "td_uid_17_59b02915e6153";
block_td_uid_17_59b02915e6153.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_17_59b02915e6153_rand","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":26394,"live_filter_cur_post_author":"340"}';
block_td_uid_17_59b02915e6153.td_column_number = "3";
block_td_uid_17_59b02915e6153.block_type = "td_block_related_posts";
block_td_uid_17_59b02915e6153.post_count = "6";
block_td_uid_17_59b02915e6153.found_posts = "110";
block_td_uid_17_59b02915e6153.header_color = "";
block_td_uid_17_59b02915e6153.ajax_pagination_infinite_stop = "";
block_td_uid_17_59b02915e6153.max_num_pages = "19";
tdBlocksArray.push(block_td_uid_17_59b02915e6153);
</script><div class="td_block_wrap td_block_related_posts td_uid_17_59b02915e6153_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_17_59b02915e6153"><h4 class="td-related-title"><a id="td_uid_18_59b02915e7920" class="td-related-left td-cur-simple-item" data-td_filter_value data-td_block_id="td_uid_17_59b02915e6153" href="#">RELATEREDE ARTIKLER</a><a id="td_uid_19_59b02915e7963" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_17_59b02915e6153" href="#">MERE AF SKRIBENT</a></h4><div id="td_uid_17_59b02915e6153" class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://krigeren.dk/flagdagen-markeret-81-danmarks-98-kommuner/" rel="bookmark" title="Flagdagen bliver markeret i 81 af Danmarks 98 kommuner"><img width="238" height="158" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2012/09/flagdag2010.jpeg" alt="flagdagen 2010" title="Flagdagen bliver markeret i 81 af Danmarks 98 kommuner"/></a></div> <a href="http://krigeren.dk/sektion/forsiden/" class="td-post-category">Forsiden</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/flagdagen-markeret-81-danmarks-98-kommuner/" rel="bookmark" title="Flagdagen bliver markeret i 81 af Danmarks 98 kommuner">Flagdagen bliver markeret i 81 af Danmarks 98 kommuner</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://krigeren.dk/hjort-stiller-skadede-fn-veteraner-erstatning-udsigt/" rel="bookmark" title="Hjort stiller skadede FN-veteraner erstatning i udsigt"><img width="238" height="178" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2016/07/unprofor-kroatien-238x178.jpg" alt="Hovedvagten ved A-COY august 1992 ved den danske FN-styrke i Kroatien. Foto: Forsvaret.dk" title="Hjort stiller skadede FN-veteraner erstatning i udsigt"/></a></div> <a href="http://krigeren.dk/sektion/nyheder/" class="td-post-category">Nyheder</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/hjort-stiller-skadede-fn-veteraner-erstatning-udsigt/" rel="bookmark" title="Hjort stiller skadede FN-veteraner erstatning i udsigt">Hjort stiller skadede FN-veteraner erstatning i udsigt</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://krigeren.dk/varm-krig-kold-kanvas/" rel="bookmark" title="Fra varm krig til kold kanvas"><img width="238" height="178" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2017/06/varm-krig-silberg-238x178.jpg" alt title="Fra varm krig til kold kanvas"/></a></div> <a href="http://krigeren.dk/sektion/blog/" class="td-post-category">Blog</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/varm-krig-kold-kanvas/" rel="bookmark" title="Fra varm krig til kold kanvas">Fra varm krig til kold kanvas</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://krigeren.dk/hvordan-har-du-civil/" rel="bookmark" title="Hvordan har du det som civil?"><img width="238" height="134" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2011/07/100401_Veteran_logo1.jpg" alt title="Hvordan har du det som civil?"/></a></div> <a href="http://krigeren.dk/sektion/blog/jimmy/" class="td-post-category">Blog: Jimmy Solgaard</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/hvordan-har-du-civil/" rel="bookmark" title="Hvordan har du det som civil?">Hvordan har du det som civil?</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://krigeren.dk/ny-rapport-hver-tredje-afghanistan-veteran-har-ptsd-symptomer/" rel="bookmark" title="Ny rapport: Hver tredje Afghanistan-veteran har PTSD-symptomer"><img width="238" height="178" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2016/07/ptsd-soldater-238x178.jpg" alt="Foto: C sundsdal - krigeren.dk" title="Ny rapport: Hver tredje Afghanistan-veteran har PTSD-symptomer"/></a></div> <a href="http://krigeren.dk/sektion/forsiden/" class="td-post-category">Forsiden</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/ny-rapport-hver-tredje-afghanistan-veteran-har-ptsd-symptomer/" rel="bookmark" title="Ny rapport: Hver tredje Afghanistan-veteran har PTSD-symptomer">Ny rapport: Hver tredje Afghanistan-veteran har PTSD-symptomer</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://krigeren.dk/ni-krigsskadede-soldater-rejser-oestgroenland-gennemfoere-400-kilometer-paa-ski/" rel="bookmark" title="Ni krigsskadede soldater rejser til Østgrønland for at gennemføre 400 kilometer på ski"><img width="238" height="178" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2017/03/vim-norge-238x178.jpg" alt="I dec. 2016 drog de skadede veteraner på en træningstur til Norge sammen. Foto: Brian Mouridsen" title="Ni krigsskadede soldater rejser til Østgrønland for at gennemføre 400 kilometer på ski"/></a></div> <a href="http://krigeren.dk/sektion/nyheder/" class="td-post-category">Nyheder</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/ni-krigsskadede-soldater-rejser-oestgroenland-gennemfoere-400-kilometer-paa-ski/" rel="bookmark" title="Ni krigsskadede soldater rejser til Østgrønland for at gennemføre 400 kilometer på ski">Ni krigsskadede soldater rejser til Østgrønland for at gennemføre 400 kilometer på ski</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_59b02915e6153" data-td_block_id="td_uid_17_59b02915e6153"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_17_59b02915e6153" data-td_block_id="td_uid_17_59b02915e6153"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div class="td-comments-title-wrap td-pb-padding-side">
<h4 class><span>1 KOMMENTAR</span></h4>
</div>
<ol class="comment-list td-pb-padding-side">
<li class="comment " id="comment-79199">
<article>
<footer>
<img alt src="http://krigeren.dk/wp-includes/images/blank.gif" class="avatar avatar-50 photo avatar-default" height="50" width="50"/> <cite>leif</cite>
<a class="comment-link" href="#comment-79199">
<time pubdate="1504708353">6. september 2017 at 16:32</time>
</a>
</footer>
<div class="comment-content">
<p>Jeg forstår dig.!!!</p>
</div>
<div class="comment-meta" id="comment-79199">
<a rel="nofollow" class="comment-reply-link" href="http://krigeren.dk/det-handler-om-forstaaelse/?replytocom=79199#respond" onclick="return addComment.moveForm( &quot;comment-79199&quot;, &quot;79199&quot;, &quot;respond&quot;, &quot;26394&quot; )" aria-label="Besvar leif">Svar</a> </div>
</article>
</li>
</ol>
<div class="comment-pagination">
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">EFTERLAD ET SVAR <small><a rel="nofollow" id="cancel-comment-reply-link" href="/det-handler-om-forstaaelse/#respond" style="display:none;">Drop svar</a></small></h3> <form action="http://krigeren.dk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<p class="comment-form-input-wrap">
<textarea placeholder="Kommentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
</p><p class="comment-form-input-wrap">
<span class="comment-req-wrap">
<input class id="author" name="author" placeholder="Navn:" type="text" value size="30"/></span></p>
<p class="comment-form-input-wrap">
<span class="comment-req-wrap"><input class id="email" name="email" placeholder="E-mail:" type="text" value size="30"/></span></p>
<p class="comment-form-input-wrap">
<input class id="url" name="url" placeholder="Hjemmeside:" type="text" value size="30"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skriv Kommentar"/> <input type="hidden" name="comment_post_ID" value="26394" id="comment_post_ID"/>
<input type="hidden" name="comment_parent" id="comment_parent" value="0"/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="651d876830"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="166"/></p> </form>
</div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_social_counter td_block_widget td_uid_20_59b02915ebd72_rand td-social-style10 td-social-boxed td-social-colored"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">22,479</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/krigerendk" target="_blank">Synes godt om</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,383</span><span class="td_social_info td_social_info_name">Følgere</span><span class="td_social_button"><a href="http://instagram.com/krigeren#" target="_blank">Følg</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,137</span><span class="td_social_info td_social_info_name">Følgere</span><span class="td_social_button"><a href="https://twitter.com/krigerendk" target="_blank">Følg</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">738</span><span class="td_social_info td_social_info_name">Abonnenter</span><span class="td_social_button"><a href="http://www.youtube.com/krigerendk" target="_blank">Abonnér</a></span></div></div><div class="clearfix"></div></div></div> <aside class="widget widget_text"> <div class="textwidget"><hr></div>
</aside><aside class="widget ajdg_grpwidgets"><div class="g g-11"><div class="g-col b-11 a-99"><a class="gofollow" data-track="OTksMTEsMSw2MA==" href="http://www.pro-safe.dk/" target="_blank"><img src="http://krigeren.dk/wp-content/uploads/2017/05/prosafe-krigeren_sharp.jpg"/></a></div></div></aside><aside class="widget widget_mailster_signup"><div class="block-title"><span>Tilmeld Nyhedsbrev</span></div><div class="mailster-widget mailster-widget-signup"><form action="http://krigeren.dk/mailster/subscribe" method="post" class="mailster-form-2 mailster-form mailster-form-submit mailster-ajax-form mailster-in-widget"><input name="_referer" type="hidden" value="http://krigeren.dk/det-handler-om-forstaaelse/">
<input name="formid" type="hidden" value="2">
<div class="mailster-form-fields">
<div class="mailster-wrapper mailster-firstname-wrapper"><label for="mailster-firstname-2">Navn</label><input id="mailster-firstname-2" name="firstname" type="text" value class="input mailster-firstname" aria-required="false" aria-label="Navn"></div>
<label style="position:absolute;top:-99999px;left:-99999px;z-index:-99;"><input name="n_6cc3efb190_email" type="email" tabindex="-1" autocomplete="off"></label>
<div class="mailster-wrapper mailster-email-wrapper"><label for="mailster-email-2">Email <span class="mailster-required">*</span></label><input id="mailster-email-2" name="email" type="email" value class="input mailster-email mailster-required" aria-required="true" aria-label="Email" spellcheck="false"></div>
<div class="mailster-wrapper mailster-lists-wrapper"><label>Lister</label><ul class="mailster-list"><li><label title><input type="hidden" name="lists[0]" value="0"><input class="mailster-list mailster-list-standard-nyhedsbrev" type="checkbox" name="lists[0]" value="1" checked="checked" aria-label="Standard nyhedsbrev"> Standard nyhedsbrev</label></li><li><label title><input type="hidden" name="lists[1]" value="0"><input class="mailster-list mailster-list-hver-gang-siderne-opdateres" type="checkbox" name="lists[1]" value="2" checked="checked" aria-label="Hver gang siderne opdateres"> Hver gang siderne opdateres</label></li></ul></div>
<div class="mailster-wrapper mailster-submit-wrapper form-submit"><input name="submit" type="submit" value="Tilmeld" class="submit-button button" aria-label="Tilmeld"></div>
</div>
</form>
<div class="mailster-widget-text mailster-widget-text-after"><hr></div></div></aside><div class="td-a-rec td-a-rec-id-sidebar  "><div class="g g-4"><div class="g-single a-101"><center><a class="gofollow" data-track="MTAxLDQsMSw2MA==" href="https://ad.doubleclick.net/ddm/trackclk/N9512.2114100KRIGEREN/B20010256.200182849;dc_trk_aid=400509609;dc_trk_cid=90339337;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=" target="_blank"><img src="http://krigeren.dk/wp-content/uploads/2017/06/F-35Denmark-300x250__Security.jpg"/></a></center></div></div></div><aside class="widget widget_recent_comments"><div class="block-title"><span>Nye kommentarer</span></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">leif</span> til <a href="http://krigeren.dk/det-handler-om-forstaaelse/#comment-79199">Det handler om forståelse…</a></li><li class="recentcomments"><span class="comment-author-link"><a href="http://www.carstensørensen.dk" rel="external nofollow" class="url">Carsten Sørensen</a></span> til <a href="http://krigeren.dk/flagdagen-markeret-81-danmarks-98-kommuner/#comment-79198">Flagdagen bliver markeret i 81 af Danmarks 98 kommuner</a></li><li class="recentcomments"><span class="comment-author-link">John Hansen</span> til <a href="http://krigeren.dk/regeringen-give-veteraner-ret-ekstra-laegetjek/#comment-79197">Regeringen vil give veteraner ret til ekstra lægetjek</a></li><li class="recentcomments"><span class="comment-author-link">Louise H.</span> til <a href="http://krigeren.dk/fem-kandidater-dyster-forsvarets-nye-pistol/#comment-79196">Fem producenter dyster nu om at blive Forsvarets nye pistol</a></li><li class="recentcomments"><span class="comment-author-link">Louise H.</span> til <a href="http://krigeren.dk/fem-kandidater-dyster-forsvarets-nye-pistol/#comment-79195">Fem producenter dyster nu om at blive Forsvarets nye pistol</a></li></ul></aside><aside class="widget widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0131118415650007" data-ad-slot="3326514199"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside> </div>
</div>
</div> 
</div>
</div> 
</article> 

<div class="td-container td-footer-instagram-container">
<div class="td-instagram-user">
<h4 class="td-footer-instagram-title td-container-border">
Follow us on Instagram <a class="td-footer-instagram-user-link" href="https://www.instagram.com/krigeren" target="_blank">@krigeren</a>
</h4>
</div>
<div class="td_block_wrap td_block_instagram td_uid_22_59b02915ed8f2_rand td-pb-border-top" data-td-block-uid="td_uid_22_59b02915ed8f2"><div id="td_uid_22_59b02915ed8f2" class="td-instagram-wrap td_block_inner td-pb-margin-side td-column-1"> 

<div class="td-instagram-main td-images-on-row-3 td-image-gap-2">
<div class="td-instagram-element">

<a href="https://www.instagram.com/p/BYoyfIzArfJ" target="_blank">
<img class="td-instagram-image" src="https://scontent-ams3-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/21373181_1527402237298966_8915152543605063680_n.jpg"/>
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/BYSnxswAMA7" target="_blank">
<img class="td-instagram-image" src="https://scontent-ams3-1.cdninstagram.com/t51.2885-15/e35/21148012_1444683672278592_8488200857005850624_n.jpg"/>
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/BYREd4jggpe" target="_blank">
<img class="td-instagram-image" src="https://scontent-ams3-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/21147622_112247692825290_5698942261966929920_n.jpg"/>
</a>

</div>

<div class="clearfix"></div>
</div>
</div></div>  </div>

<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0131118415650007" data-ad-slot="2408799791"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0131118415650007" data-ad-slot="2408799791"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-0131118415650007" data-ad-slot="2408799791"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://krigeren.dk/"><img class="td-retina-data" src="http://krigeren.dk/wp-content/uploads/2015/08/logo_normal_mobile.png" data-retina="http://krigeren.dk/wp-content/uploads/2015/08/logo_retina_mobile.png" alt="Krigeren.dk - militære nyheder" title="Krigeren.dk - militære nyheder"/></a></div><div class="footer-text-wrap">KRIGEREN er 100% uafhængigt af særinteresser, og der lægges afgørende vægt på, at alle emner skal dækkes neutralt og fair. Endvidere ønsker krigeren.dk også at dække en række stofområder, som de trykte medier ikke prioriterer særligt højt. Den redaktionelle vægt ligger på nyheder, anmeldelser, artikler og interviews.
Redaktionen består primært af folk, der har / har haft forsvaret som arbejdsplads, eller på anden måde har tilknytning til forsvaret.
Vi er optaget i pressenævnet, og agter at holde god presseskik.<div class="footer-email-wrap">Kontakt os: <a href="/cdn-cgi/l/email-protection#422b2c242d0229302b252730272c6c2629"><span class="__cf_email__" data-cfemail="9df4f3fbf2ddf6eff4faf8eff8f3b3f9f6">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/krigerendk" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://instagram.com/krigeren" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/1048348" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#026b6c646d4269706b656770676c2c6669" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://soundcloud.com/krigerendk" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/KrigerenDK" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/krigeren" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/krigerendk?sub_confirmation=1" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_24_59b02915edd0e_rand" data-td-block-uid="td_uid_24_59b02915edd0e"><script>!function(e,t,r,n,c,h,o){function a(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return r}try{for(c=e.getElementsByTagName('a'),o='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(h=c[n]).href.indexOf(o))>-1&&(h.href='mailto:'+a(h.href,t+o.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(h=c[n]).parentNode.replaceChild(e.createTextNode(a(h.getAttribute('data-cfemail'),0)),h)}catch(e){}}catch(e){}}(document);</script><script>var block_td_uid_24_59b02915edd0e = new tdBlock();
block_td_uid_24_59b02915edd0e.id = "td_uid_24_59b02915edd0e";
block_td_uid_24_59b02915edd0e.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ENDNU FLERE NYHEDER","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"no_border_top","class":"td_uid_24_59b02915edd0e_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_24_59b02915edd0e.td_column_number = "1";
block_td_uid_24_59b02915edd0e.block_type = "td_block_7";
block_td_uid_24_59b02915edd0e.post_count = "3";
block_td_uid_24_59b02915edd0e.found_posts = "2451";
block_td_uid_24_59b02915edd0e.header_color = "";
block_td_uid_24_59b02915edd0e.ajax_pagination_infinite_stop = "";
block_td_uid_24_59b02915edd0e.max_num_pages = "817";
tdBlocksArray.push(block_td_uid_24_59b02915edd0e);
</script><h4 class="block-title"><span>ENDNU FLERE NYHEDER</span></h4><div id="td_uid_24_59b02915edd0e" class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://krigeren.dk/veterancenteret-skal-have-ny-chef/" rel="bookmark" title="Veterancenteret skal have ny chef"><img width="100" height="75" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2017/09/VETC_370-100x75.jpg" alt title="Veterancenteret skal have ny chef"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/veterancenteret-skal-have-ny-chef/" rel="bookmark" title="Veterancenteret skal have ny chef">Veterancenteret skal have ny chef</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-06T14:36:25+00:00">6. september 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://krigeren.dk/det-handler-om-forstaaelse/" rel="bookmark" title="Det handler om forståelse…"><img width="100" height="75" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2016/09/flagdag-100x75.jpg" alt title="Det handler om forståelse…"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/det-handler-om-forstaaelse/" rel="bookmark" title="Det handler om forståelse…">Det handler om forståelse…</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-05T22:30:20+00:00">5. september 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://krigeren.dk/regeringen-give-veteraner-ret-ekstra-laegetjek/" rel="bookmark" title="Regeringen vil give veteraner ret til ekstra lægetjek"><img width="100" height="75" class="entry-thumb" src="http://krigeren.dk/wp-content/uploads/2013/02/veteran-flagdag2012-100x75.jpg" alt="Foto: krigeren.dk" title="Regeringen vil give veteraner ret til ekstra lægetjek"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://krigeren.dk/regeringen-give-veteraner-ret-ekstra-laegetjek/" rel="bookmark" title="Regeringen vil give veteraner ret til ekstra lægetjek">Regeringen vil give veteraner ret til ekstra lægetjek</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-04T12:32:45+00:00">4. september 2017</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_uid_25_59b02915f166a_rand widget widget_categories td-pb-border-top" data-td-block-uid="td_uid_25_59b02915f166a"><h4 class="block-title"><span>POPULÆR KATEGORI</span></h4><ul class="td-pb-padding-side"><li><a href="http://krigeren.dk/sektion/nyheder/">Nyheder<span class="td-cat-no">1606</span></a></li><li><a href="http://krigeren.dk/sektion/nyheder/danske/">Danske<span class="td-cat-no">601</span></a></li><li><a href="http://krigeren.dk/sektion/forsvaret-dk/">Forsvaret.dk<span class="td-cat-no">347</span></a></li><li><a href="http://krigeren.dk/sektion/forsiden/">Forsiden<span class="td-cat-no">204</span></a></li><li><a href="http://krigeren.dk/sektion/nyheder/udenlandske/">Udenlandske<span class="td-cat-no">150</span></a></li><li><a href="http://krigeren.dk/sektion/nyheder/veteran-nyheder/">Veteran<span class="td-cat-no">150</span></a></li><li><a href="http://krigeren.dk/sektion/nyheder/indkoeb-forsvaret/">Indkøb - Forsvaret<span class="td-cat-no">96</span></a></li></ul></div>  </div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
<div class="menu-undermenu-container"><ul id="menu-undermenu" class="td-subfooter-menu"><li id="menu-item-19174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-19174"><a href="http://krigeren.dk/advertising-at-krigeren-dk/">Advertising at krigeren.dk</a></li>
<li id="menu-item-19720" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19720"><a href="/kontakt/">Kontakt os</a></li>
</ul></div> </div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; Copyright 2009- 2017* KRIGEREN.dk </div>
</div>
</div>
</div>
</div>
</div>

<script type="text/javascript" src="http://krigeren.dk/wp-content/plugins/mailster/assets/js/form.min.js?ver=2.2.10"></script>
<script type="text/javascript">
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/krigeren.dk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bekr\u00e6ft du ikke er en robot."}},"cached":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="http://krigeren.dk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9"></script>
<script type="text/javascript" src="https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201736"></script>
<script type="text/javascript">
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/krigeren.dk\/wp-admin\/admin-ajax.php","text_wait":"Din sidste foresp\u00f8rgsel bliver stadig behandlet. Vent venligst et \u00f8jeblik ...","text_valid":"V\u00e6lg venligst en gyldig svarmulighed.","text_multiple":"Maksimalt antal tilladte valg: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="http://krigeren.dk/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7"></script>
<script type="text/javascript" src="http://krigeren.dk/wp-content/themes/Krigeren2016-2/js/tagdiv_theme.js?ver=3.0"></script>
<script type="text/javascript" src="http://krigeren.dk/wp-includes/js/comment-reply.min.js?ver=4.8.1"></script>
<script type="text/javascript">
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"http:\/\/krigeren.dk\/wp-admin\/admin-ajax.php","is_crawler":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="http://krigeren.dk/wp-content/plugins/thrive-quiz-builder/thrive-dashboard/js/dist/frontend.min.js?ver=2.0.7"></script>
<script type="text/javascript" src="http://krigeren.dk/wp-includes/js/wp-embed.min.js?ver=4.8.1"></script>
<script type="text/javascript" src="http://krigeren.dk/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4"></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[26394]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://krigeren.dk/wp-content/themes/Krigeren2016-2/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://krigeren.dk/wp-content/themes/Krigeren2016-2';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type="text/javascript" src="https://stats.wp.com/e-201736.js" async defer></script>
<script type="text/javascript">
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'33001299',post:'26394',tz:'2',srv:'krigeren.dk'} ]);
	_stq.push([ 'clickTrackerInit', '33001299', '26394' ]);
</script>
</body>
</html>
